
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb">

<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="PATHIVUKAL, PATHIVUGAL, GEOTAMIL, PATHIVUKAL.COM, PATHIVUGAL.COM, GEOTAMIL.COM,internet tamil magazine, இணைய இதழ், தமிழ்" />
  <meta name="title" content="(நாட்டுப்புறக்) கவிதை : “ராசாவே உனை  நாடி....”" />
  <meta name="author" content="administrator" />
  <meta name="description" content="பதிவுகள்  (Pathivukal- Online Tamil Magazine): &quot;Sharing Knowledge with Every One&quot;; http://www.pathivukal.com" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>(நாட்டுப்புறக்) கவிதை : “ராசாவே உனை  நாடி....”</title>
  <link href="/templates/ja_purity/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>


<link rel="stylesheet" href="http://www.geotamil.com/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.geotamil.com/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.geotamil.com/templates/ja_purity/css/template.css" type="text/css" />






<script language=JavaScript id=onDate ></script>
<script language=JavaScript src=/aspnet_client/pathivukalnew/stat73f.php ></script>


</head>

<body id="bd" class="fs2 Others" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="#ja-col1" title="Skip to first column">Skip to first column</a></li>
	<li><a href="#ja-col2" title="Skip to second column">Skip to second column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix" style="background: url(http://www.geotamil.com/templates/ja_purity/images/header/header1.jpg) no-repeat top right;">

	<div class="ja-headermask">&nbsp;</div>

			<h1 class="logo">
			<a href="/index.php" title="'பதிவுகள்' இணைய இதழ்  ( Pathivukal )"><span>'பதிவுகள்' இணைய இதழ்  ( Pathivukal )</span></a>
		</h1>
	
			<ul class="ja-usertools-font">
	      <li><img style="cursor: pointer;" title="Increase font size" src="http://www.geotamil.com/templates/ja_purity/images/user-increase.png" alt="Increase font size" id="ja-tool-increase" onclick="switchFontSize('ja_purity_ja_font','inc'); return false;" /></li>
		  <li><img style="cursor: pointer;" title="Default font size" src="http://www.geotamil.com/templates/ja_purity/images/user-reset.png" alt="Default font size" id="ja-tool-reset" onclick="switchFontSize('ja_purity_ja_font',2); return false;" /></li>
		  <li><img style="cursor: pointer;" title="Decrease font size" src="http://www.geotamil.com/templates/ja_purity/images/user-decrease.png" alt="Decrease font size" id="ja-tool-decrease" onclick="switchFontSize('ja_purity_ja_font','dec'); return false;" /></li>
		</ul>
		<script type="text/javascript">var CurrentFontSize=parseInt('2');</script>
		
	
	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap">
<div id="ja-containerwrap2">
	<div id="ja-container">
	<div id="ja-container2" class="clearfix">

		<div id="ja-mainbody" class="clearfix">

		<!-- BEGIN: CONTENT -->
		<div id="ja-contentwrap">
		<div id="ja-content">

			

						<div id="ja-pathway">
				
			</div>
			
			
<h2 class="contentheading">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5248:2019-07-24-12-36-10&amp;catid=4:2011-02-25-17-28-36&amp;Itemid=23" class="contentpagetitle">
		(நாட்டுப்புறக்) கவிதை : “ராசாவே உனை  நாடி....”	</a>
	</h2>


<div class="article-tools">
	<div class="article-meta">
			<span class="createdate">
			Wednesday, 24 July 2019 12:35		</span>
	
			<span class="createby">
			- ஸ்ரீராம்  விக்னேஷ் (நெல்லை.... வீரவநல்லூர் ) -		</span>
	
							<span class="article-section">
							<a href="/index.php?option=com_content&amp;view=category&amp;id=4:2011-02-25-17-28-36&amp;layout=blog&amp;Itemid=23">						கவிதை							</a>					</span>
				</div>

		<div class="buttonheading">
								<span>
			<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=b38903a9d5abb4094dc8f277b56fee695ac8fafc" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_purity/images/emailButton.png" alt="E-mail"  /></a>			</span>
			
						<span>
			<a href="/index.php?view=article&amp;catid=4%3A2011-02-25-17-28-36&amp;id=5248%3A2019-07-24-12-36-10&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=23" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_purity/images/printButton.png" alt="Print"  /></a>			</span>
			
						<span>
			<a href="/index.php?view=article&amp;catid=4%3A2011-02-25-17-28-36&amp;id=5248%3A2019-07-24-12-36-10&amp;format=pdf&amp;option=com_content&amp;Itemid=23" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_purity/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
	</div>


<div class="article-content">
<p><img src="/images/stories/vikki_vavuniya5.jpg" border="0" alt="ஶ்ரீராம் விக்னேஷ்" width="120" height="160" style="border: 0; margin: 5px;" /></p>
<p><strong>(அவள்)</strong><br />பாவை என்   முகம்  நோக்கிப்,<br />பதில் தருவாய்  என  எண்ணி,<br />பக்கம் நான்  வந்தேனே....!<br />வெக்கத்தை மறந்தேனே....!!<br />பார்வை கொஞ்சம்  கீழிறங்கிப்,<br />பார்ப்பதிலே என்ன விந்தை?<br />மாராப்பு சேலையிலே,<br />மர்மம்  என்ன  தெரிகிறது...?<br /><br /><strong>(அவன்)</strong><br />மாராப்பு தெரியவில்லை....<br />மச்சமும் தெரியவில்லை....!<br />மாராப்புக் குள்ளேயுன்,<br />மனசு தெரியிதடி....!<br />மனசுக்குள்ளே பரந்திருக்கும்,<br />மகிமை தெரியிதடி....!

</p>
<p><strong>(அவள்)</strong><br />மாராப்பை நீக்காமல்...,<br />மச்சத்தை நோக்காமல்....,<br />மனசைப் படம்பிடித்த....,<br />மதிநுட்ப கேமராவை,<br />நேசமாய் வெச்சிருக்கும்....,<br />ராசாவே உனை நாடி,<br />கூசாமல் வந்ததிலே...,<br />குறையில்ல  என்மேல...!<br /><br />பேசாமல் என்வீட்டில்,<br />பெண் கேட்டு வந்துவிடும்...!<br />ஆத்தாளைச்  சரிக்கட்டி...,<br />“ஆமா”சொல்ல  வைக்கின்றேன்....!<br /><strong><br />(அவன்)</strong><br />ஆத்தாளைச்  சரிக்கட்டி,<br />ஆகிடுமா அடுத்த கதை...?<br />அப்பனைச்  சரிக்கட்ட...., <br />ஆர்வருவார்  அசடவளே.....?<br /><strong><br />(அவள்)</strong><br />அப்பனின்  வெசயத்தை...,<br />ஆத்தாளே  பாத்துக்குவா....!<br />இப்போ என்   வெசயத்தை....,<br />இனி நீயே  பாத்துக்கணும்...!<br /><br /><strong>(அவன்)</strong><br />உன்னை நான்  பாத்துக்கிறேன்...!<br />என்னை நீ  பாத்துக்கணும்...!<br />துன்பம் ஏதும்   சேராமே,<br />துணையா சாமி  பாத்துக்கணும்....!<br /><br />
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy69781 = 'b&#97;&#105;r&#97;&#97;b&#97;&#97;r&#97;th' + '&#64;';
 addy69781 = addy69781 + 'gm&#97;&#105;l' + '&#46;' + 'c&#111;m';
 document.write( '<a ' + path + '\'' + prefix + addy69781 + suffix + '\'' + attribs + '>' );
 document.write( addy69781 );
 document.write( '<\/a>' );
 //-->
 </script><script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>This e-mail address is being protected from spambots. You need JavaScript enabled to view it
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></p>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=5244%3A2019-07-21-03-55-58&amp;catid=4%3A2011-02-25-17-28-36&amp;Itemid=23">Next &gt;</a>
				</th>
			</tr>
			</table></div>

	<span class="modifydate">
		Last Updated on Wednesday, 24 July 2019 12:37	</span>

<span class="article_separator">&nbsp;</span>


			
		</div>
		</div>
		<!-- END: CONTENT -->

				<!-- BEGIN: LEFT COLUMN -->
		<div id="ja-col1">
					<div class="moduletable">
					<h3>பதிவுகள்</h3>
					
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="/index.php?option=com_content&amp;view=frontpage&amp;Itemid=17" class="mainlevel" >முகப்பு</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=1&amp;Itemid=46" class="mainlevel" >அரசியல்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=2&amp;Itemid=19" class="mainlevel" >இலக்கியம்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=3&amp;Itemid=20" class="mainlevel" >சிறுகதை</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=4&amp;Itemid=23" class="mainlevel" id="active_menu">கவிதை</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=11&amp;Itemid=25" class="mainlevel" >அறிவியல்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=9&amp;Itemid=27" class="mainlevel" >உலக இலக்கியம்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=10&amp;Itemid=28" class="mainlevel" >சுற்றுச் சூழல்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=5&amp;Itemid=29" class="mainlevel" >நிகழ்வுகள்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=7&amp;Itemid=31" class="mainlevel" >கலை</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=16&amp;Itemid=34" class="mainlevel" >நேர்காணல்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=17&amp;Itemid=35" class="mainlevel" >இ(அ)க்கரையில்...</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=36" class="mainlevel" >நலந்தானா? நலந்தானா?</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=20&amp;Itemid=38" class="mainlevel" >இணையத்தள அறிமுகம்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=6&amp;Itemid=42" class="mainlevel" >மதிப்புரை</a></td></tr>
<tr ><td><a href="/index.php?option=com_weblinks&amp;view=category&amp;id=11&amp;Itemid=33" target="_blank" class="mainlevel" >பிற இணைய இணைப்புகள்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=26&amp;Itemid=48" class="mainlevel" >சினிமா</a></td></tr>
<tr ><td><a href="http://www.geotamil.com/pathivukal" target="_blank" class="mainlevel" >பதிவுகள் (2000 - 2011)</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=23&amp;Itemid=44" class="mainlevel" >வெங்கட் சாமிநாதன்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=24&amp;Itemid=45" class="mainlevel" >K.S.Sivakumaran Column</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=25&amp;Itemid=47" class="mainlevel" >அறிஞர் அ.ந.கந்தசாமி</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=14&amp;Itemid=50" class="mainlevel" >கட்டடக்கலை / நகர அமைப்பு</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=28&amp;Itemid=51" class="mainlevel" >வாசகர் கடிதங்கள்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=29&amp;Itemid=52" class="mainlevel" >பதிவுகளின் தோற்றம்/ நோக்கம்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=53" class="mainlevel" >நலந்தானா? நலந்தானா?</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=30&amp;Itemid=54" class="mainlevel" >வ.ந.கிரிதரன்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=31&amp;Itemid=55" class="mainlevel" >கணித்தமிழ்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=32&amp;Itemid=56" class="mainlevel" >பதிவுகளில் அன்று</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=13&amp;Itemid=59" class="mainlevel" >சமூகம்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=33&amp;Itemid=60" class="mainlevel" >கிடைக்கப் பெற்றோம்!</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=34&amp;Itemid=61" class="mainlevel" >விளையாட்டு</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=15&amp;Itemid=62" class="mainlevel" >நூல் அறிமுகம்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=37&amp;Itemid=63" class="mainlevel" >நாவல்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=36&amp;Itemid=67" class="mainlevel" >முகநூற் குறிப்புகள்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=39&amp;Itemid=68" class="mainlevel" >எழுத்தாளர் முருகபூபதி</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=40&amp;Itemid=69" class="mainlevel" >சுப்ரபாரதிமணியன்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=41&amp;Itemid=70" class="mainlevel" >சு.குணேஸ்வரன்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=42&amp;Itemid=71" class="mainlevel" >யமுனா ராஜேந்திரன்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=43&amp;Itemid=73" class="mainlevel" >நுணாவிலூர் கா. விசயரத்தினம்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=44&amp;Itemid=74" class="mainlevel" >தேவகாந்தன் பக்கம்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=45&amp;Itemid=75" class="mainlevel" >முனைவர் ர. தாரணி</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=46&amp;Itemid=76" class="mainlevel" >பயணங்கள்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=47&amp;Itemid=77" class="mainlevel" >'கனடிய' இலக்கியம்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=49&amp;Itemid=79" class="mainlevel" >நாகரத்தினம் கிருஷ்ணா</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=50&amp;Itemid=80" class="mainlevel" >பிச்சினிக்காடு இளங்கோ</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=51&amp;Itemid=81" class="mainlevel" >கலாநிதி நா.சுப்பிரமணியன்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=52&amp;Itemid=82" class="mainlevel" >ஆய்வு</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=53&amp;Itemid=84" class="mainlevel" >த.சிவபாலு பக்கம்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=55&amp;Itemid=85" class="mainlevel" >லதா ராமகிருஷ்ணன்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=56&amp;Itemid=86" class="mainlevel" >குரு அரவிந்தன்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=54&amp;Itemid=87" class="mainlevel" >சத்யானந்தன்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=57&amp;Itemid=88" class="mainlevel" >வரி விளம்பரங்கள்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=58&amp;Itemid=89" class="mainlevel" >'பதிவுகள்' விளம்பரம்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=59&amp;Itemid=90" class="mainlevel" >மரண அறிவித்தல்கள்</a></td></tr>
</table>		</div>
			<div class="moduletable">
					<h3>பதிவுகளில் தேடுக!</h3>
					<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="30" alt="தேடுக" class="inputbox" type="text" size="30" value="தேடும் சொற்கள் இங்கே"  onblur="if(this.value=='') this.value='தேடும் சொற்கள் இங்கே';" onfocus="if(this.value=='தேடும் சொற்கள் இங்கே') this.value='';" /><input type="submit" value="தேடுக" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="23" />
</form>		</div>
			<div class="moduletable">
					<!-- Start of StatCounter Code -->
<script type="text/javascript">// <![CDATA[
var sc_project=6228987; 
var sc_invisible=1; 
var sc_security="f41ab21e";
// ]]></script>
<script src="http://www.statcounter.com/counter/counter.js" type="text/javascript"></script>
<p><noscript><div class="statcounter"><a title="counter for tumblr" href="http://statcounter.com/tumblr/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/6228987/0/f41ab21e/1/" alt="counter for tumblr" ></a></div></noscript></p>
<!-- End of StatCounter Code -->		</div>
			<div class="moduletable">
					<h3>அண்மையில் வெளியானவை</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5248:2019-07-24-12-36-10&amp;catid=4:2011-02-25-17-28-36&amp;Itemid=23" class="latestnews">
			(நாட்டுப்புறக்) கவிதை : “ராசாவே உனை  நாடி....”</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5247:-1983-&amp;catid=28:2011-03-07-22-20-27&amp;Itemid=54" class="latestnews">
			கறுப்பு ஜூலை 1983 பற்றிய நினைவுக்குறிப்புகள்! </a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5246:2019-07-22-06-29-20&amp;catid=13:2011-03-03-17-27-10&amp;Itemid=50" class="latestnews">
			முடியாட்சியில் மக்கள் சுதந்திரம் இல்லை</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5245:2019-07-21-15-15-52&amp;catid=28:2011-03-07-22-20-27&amp;Itemid=54" class="latestnews">
			வாசிப்பும், யோசிப்பும் : தமயந்தியின் 'காக்கைதீவுக் கொக்கு'</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5244:2019-07-21-03-55-58&amp;catid=4:2011-02-25-17-28-36&amp;Itemid=23" class="latestnews">
			மனக்குறள்  11 &amp; 12</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5243:2019-07-21-03-49-05&amp;catid=15:2011-03-03-19-55-48&amp;Itemid=29" class="latestnews">
			சென்னை: இலக்கிய அமுதம்</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5242:2019-07-20-02-06-19&amp;catid=10:2011-02-28-21-48-03&amp;Itemid=20" class="latestnews">
			சிறுகதை: பாம்பும் ஏணியும் </a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5241:2019-07-20-01-41-58&amp;catid=28:2011-03-07-22-20-27&amp;Itemid=54" class="latestnews">
			எழுத்தாளர் நெல்லை க.பேரனை நினைவு கூர்வோம்!</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5240:2019-07-20-01-28-50&amp;catid=28:2011-03-07-22-20-27&amp;Itemid=54" class="latestnews">
			வாசிப்பும் , யோசிப்பும் 344: எழுத்தாளர் அப்பச்சி மகாலிங்கம் பற்றியதொரு நனவிடை தோய்தல்!</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5239:2019-07-18-13-12-48&amp;catid=65:2014-11-23-05-26-56&amp;Itemid=82" class="latestnews">
			ஆய்வு: சுந்தரரின் பதிகங்களில் இயற்கை இன்பம் சீபர்ப்பதப் பதிகத்தை அடிப்படையாகக்கொண்ட உசாவல்</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5238:2019-07-18-12-59-29&amp;catid=28:2011-03-07-22-20-27&amp;Itemid=54" class="latestnews">
			தற்போதுள்ள இலங்கையின் அரசியற் சூழல் பற்றி.....</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5237:-2019-&amp;catid=15:2011-03-03-19-55-48&amp;Itemid=29" class="latestnews">
			யாழ் இந்துக்கல்லூரி (கனடா) அமைப்பினரின் கலையரசி (2019)  விழா பற்றிய அறிவித்தல்!</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>வ.ந.கிரிதரன் பக்கம்!</h3>
					<address> </address>
<h3><img src="/images/stories/vng_vng_vng.jpg" border="0" width="160" height="147" /></h3>
<address>
<p>'வ.ந.கிரிதரன் பக்கம்' என்னும் இவ்வலைப்பதிவில் அவரது படைப்புகளை நீங்கள் வாசிக்கலாம். <a href="https://vngiritharan230.blogspot.ca/" target="_blank" title="வ.ந.கிரிதரனின் வலைப்பதிவு">https://vngiritharan230.blogspot.ca/</a></p>
<p><strong>'பதிவுகள் இதழுக்கான <br />சந்தா அன்பளிப்பு!  <br /></strong></p>
</address>
<p><a href="https://www.paypal.me/pathivukal/5" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></p>
<p>'பதிவுகள்' இணைய இதழ் ஆரம்பித்ததிலிருந்து இன்று வரை  இலவசமாக வெளிவந்துகொண்டிருக்கின்றது. தொடர்ந்தும் இலவசமாகவே  வெளிவரும்.   அதே சமயம்  'பதிவுகள்' போன்ற இணையத்தளமொன்றினை நடாத்துவது என்பது மிகுந்த  உழைப்பினை வேண்டி நிற்குமொன்று. எனவே 'பதிவுகள்' இணைய இதழின்  பங்களிப்புக்கும், வளர்ச்சிக்கும் உதவ விரும்பினால் , உங்கள் பங்களிப்பு  வரவேற்கப்படும். குறைந்தது $5 கனடிய டொலர்கள் (CAD)  நீங்கள் 'பதிவுகள்' இதழுக்கு  ஆண்டுச்சந்தாவுக்கான அன்பளிப்பாக அனுப்பலாம். நீங்கள் அன்பளிப்பு கொடுக்க விரும்பினால் , Pay Pal மூலம்  பின்வரும் <a href="https://www.paypal.me/pathivukal/5CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு!">பதிவுகளுக்கான சந்தா அன்பளிப்பு</a> இணைய இணைப்பினை அழுத்துவதன் மூலம் கொடுக்கலாம். உங்கள் ஆதரவுக்கு நன்றி.</p>
<p><em><strong>'பதிவுகள்' இணைய இதழ் <br /> விளம்பரங்கள் <br /></strong></em></p>
<p><em><strong><a href="https://www.paypal.me/pathivukal/100CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></strong></em></p>
<p>'பதிவுகள்' இணைய இதழ் உலகின் பல பாகங்களிலும் தமிழ் மக்களால் படிக்கப்படும் இணைய இதழ்.  'பதிவுகள்' இணைய இதழில் விளம்பரங்கள் மற்றும் பல்வகையான அறிவித்தல்களையும் (மரண அறிவித்தல்களுட்பட)  பிரசுரிக்க முடிவு செய்துள்ளோம். ''பதிவுகள்' இணைய இதழில் உங்கள் விளம்பரங்களைப் பிரசுரிப்பதன் மூலம் உங்கள் வியாபாரத்தை உலகளாவியரீதியில் பெற முடியும். 'பதிவுகள்' இணைய இதழில் வியாபாரம் , பிறந்தநாள் வாழ்த்துகள் மற்றும் மரண அறிவித்தல்களைப் பிரசுரிக்க விரும்பினால் அவை ஒரு வருட காலம் வரையில் 'பதிவுகள்' இணைய இதழில் பிரசுரமாகும். அதற்கான கட்டணம் $100 (CAD) கனடிய டொலர்களாகும். அதனைப் Pay Pal மூலம் '<a href="https://www.paypal.me/pathivukal/100CAD" target="_blank" title="'பதிவுகள்' விளம்பரம் / அறிவித்தல்கள்">பதிவுகள்' விளம்பரம்</a>' என்னும் இவ்விணைப்பினை அழுத்துவதன் மூலம் நீங்கள் செலுத்தலாம். செலுத்தியதும் உங்கள் விளம்பரங்களை, அறிவித்தல்களை (உரிய புகைப்படங்கள் போன்றவற்றுடன்) ngiri2704@rogers.com என்னும் மின்னஞ்சல் முகவரிக்கு அனுப்பி வைக்கவும். அவை 'பதிவுகள்' இணைய இதழில் பிரசுரமாகும்.<br /><br /></p>
<p><strong><em>'பதிவுகள்' இணைய இதழில்<br /> வரி விளம்பரங்கள்.</em></strong><br /><strong><em><a href="https://www.paypal.me/pathivukal/25CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></em></strong></p>
<p>'பதிவுகள்' இணைய இதழ் உலகின் பல பாகங்களிலும் தமிழ் மக்களால் படிக்கப்படும்  இணைய இதழ்.  'பதிவுகள்' இணைய இதழில் வரி விளம்பரங்களைப்  பிரசுரிக்க முடிவு  செய்துள்ளோம். அதற்கான கட்டணம் $25 (CAD) கனடிய டொலர்கள் மட்டுமே. வாடகை விளம்பரங்கள், வீடு விற்பனை விளம்பரங்கள், சுய வியாபார விளம்பரங்கள் என அனைத்து வகையான விளம்பரங்களும் 'பதிவுகள்' இணைய இதழில் பிரசுரிக்கப்படும். விளம்பரங்களை அனுப்ப விரும்புவோர் Pay Pal மூலம் <a href="https://www.paypal.me/pathivukal/25CAD" target="_blank" title="'பதிவுகள் வரி விளம்பரம்'">'பதிவுகள் வரி விளம்பரம்</a>' என்னும் இவ்விணைப்பினை அனுப்பி, விளம்பரக்கட்டணத்தைச் செலுத்தியதும் , விளம்பரங்களை ngiri2704@rogers.com என்னும் மின்னஞ்சல் முகவரிக்கு அனுப்பி வைக்கவும். அவை 'பதிவுகள்' இணைய இதழில் பிரசுரமாகும்.</p>
<p><a href="/index.php?option=com_content&amp;view=category&amp;id=72:2017-07-18-13-37-51&amp;layout=blog&amp;Itemid=89" target="_blank" title="பதிவுகள் விளம்பரம்"><img src="/images/stories/pathivukal_ad9a.jpg" border="0" alt="பதிவுகள் விளம்பரம்" width="148" height="37" style="border: 1px solid black; margin: 5px;" /></a></p>
<p><a href="/index.php?option=com_content&amp;view=category&amp;id=71:2017-07-17-10-19-02&amp;layout=blog&amp;Itemid=88" target="_blank" title="பதிவுகள் வரி விளம்பரம்"><img src="/images/stories/pathivukal_classified95a.jpg" border="0" alt="பதிவுகள் வரி விளம்பரம்" width="148" height="37" style="border: 1px solid black; margin: 5px;" /></a></p>
<p><a href="/index.php?option=com_content&amp;view=category&amp;id=74:2017-07-21-11-30-21&amp;layout=blog&amp;Itemid=90" target="_blank" title="பதிவுகள்: மரண அறிவித்தல்கள்"><img src="/images/stories/obitury_tamil1.jpg" border="0" alt="மரண அறிவித்தல்கள்" width="148" height="37" style="border: 1px solid black; margin: 5px;" /></a></p>		</div>
			<div class="moduletable">
					<h3>வ.ந.கிரிதரனின் 'குடிவரவாளன்'! </h3>
					<p><img src="/images/stories/vng_kudivaravalan599.jpg" border="0" width="143" height="210" style="border: 0;" /></p>
<p>நீண்ட நாள்களாக வெளிவருவதாகவிருந்த எனது 'குடிவரவாளன்' நாவல் டிசம்பர் 2015 முதல் வாரத்தில், தமிழகத்தில் 'ஓவியா' பதிப்பகம் மூலமாக வெளிவந்துள்ளது. இந்நாவல் நான் ஏற்கனவே எழுதி தமிழகத்தில் வெளியான 'அமெரிக்கா' சிறுநாவலின் தொடர்ச்சி. 'பதிவுகள்', 'திண்ணை' ஆகிய இணைய இதழ்களில் ஆரம்பத்தில் 'அமெரிக்கா 2' என்னும் பெயரில் வெளியாகிப்பின்னர் 'குடிவரவாளன்' என்னும் பெயர் மாற்றம் பெற்ற படைப்பு.<br />இலங்கைத்தமிழ் அகதி ஒருவரின் நியூயார்க் தடுப்பு முகாம் வாழ்வினை 'அமெரிக்கா' விபரித்தால், இந்நாவல் நியூயோர்க் மாநகரில் சட்டவிரோதக் குடிகளிலொருவனாக சுமார் ஒரு வருட காலம் அலைந்து திரிந்த இலங்கைத்தமிழ் அகதியொருவனின் அனுபவங்களை விபரிக்கும்.<br /><br /><strong>'ஓவியா' பதிப்பக விபரங்கள்:<br />Oviya Pathippagam</strong><br />17-16-5A, K.K.Nagar,<br />Batlagundua - 642 202<br />Tamil Nadu, India<br /><br />Phone: 04543 - 26 26 86<br />Cell: 766 755 711 4, 96 2 96 52 6 52<br />email: oviyapathippagam@gmail.com | vathilaipraba@gmail.com</p>		</div>
			<div class="moduletable">
					<h3>பதிவுகள் இதுவரையில் (2000 - 2011)</h3>
					<p><em><strong>பதிவுகளின் அமைப்பு மாறுகிறது..<br /></strong>வாசகர்களே! இம்மாத இதழுடன் (மார்ச் 2011)  பதிவுகள் இணைய இதழின் வடிவமைப்பு மாறுகிறது. இதுவரை பதிவுகளில் வெளியான ஆக்கங்கள் அனைத்தையும் இப்புதிய வடிவமைப்பில் இணைக்க வேண்டுமென்பதுதான் எம் அவா.  காலப்போக்கில் படிப்படியாக அனைத்து ஆக்கங்களும், அம்சங்களும் புதிய வடிவமைப்பில் இணைத்துக்கொள்ளப்படும்.  இதுவரை பதிவுகள் இணையத் தளத்தில் வெளியான ஆக்கங்கள் அனைத்தையும் பழைய வடிவமைப்பில் நீங்கள் வாசிக்க முடியும். அதற்கான இணையத்தள இணைப்பு கீழே:</em></p>
<p><em>இதுவரை 'பதிவுகள்' (மார்ச் 2000 - மார்ச் 2011): </em><a href="/../pathivukal"><em>கடந்தவை</em></a></p>
<p> </p>
<p> </p>		</div>
			<div class="moduletable">
					<h3>கவிதைகள்</h3>
					<p><a href="http://www.geotamil.com/pathivukal/poems.html" target="_BLANK">கடந்தவை</a></p>		</div>
			<div class="moduletable">
					<h3>அறிஞர் அ.ந.கந்தசாமி படைப்புகள்</h3>
					<p><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=25&amp;Itemid=47" target="_blank" title="அறிஞர் அ.ந.கந்தசாமி படைப்புகள்!"><img src="/images/stories/ankanthasami_a.jpg" border="0" /></a></p>		</div>
			<div class="moduletable">
					<h3>வ.ந.கிரிதரனின் 'அமெரிக்கா' மின்னூல் விற்பனையில்..</h3>
					<p><img src="/images/stories/ameri1.gif" border="0" width="139" height="200" /></p>
<p>வ.ந.கிரிதரனின் 'அமெரிக்கா' (குறூநாவலும் சிறுகதைகளும்) ஸ்நேகா (தமிழகம்) / மங்கை (கனடா) பதிப்பகங்கள் இணைந்து டிசம்பர் 1996இல் தமிழகத்தில் வெளியிட்ட தொகுப்பு நூல். 'அமெரிக்கா' ஈழத்து அகதியொருவனின் அமெரிக்கத் தடுப்பு முகாம் வாழ்வினை விபரிக்கும் குறுநாவல்.உண்மைச் சம்பவங்களின் அடிப்படையில் புனையப்பட்ட குறுநாவல். இத்தொகுப்பிலுள்ள சிறுகதையான 'ஒரு மா(நா)ட்டுப் பிரச்சினை' தமிழகத்தில் வெளியான 'பனியும் , பனையும்' தொகுப்பிலும் இடம்பெற்றுள்ளது. மேற்படி குறுநாவலினிதும் சிறுகதைகளினதும் ஆங்கில மொழிபெயர்ப்பு (லதா ராமகிருஷ்ணனால் மொழிபெயர்க்கப்பட்டவை) இன்னும் நூலாக வெளிவரவில்லை. 'அமெரிக்கா' நூலின் முதற்பதிப்பினை $ 3 கனேடிய டாலர்களுக்கு PayPal தளத்தினூடு, அல்லது PayPal வழங்கும் கடனட்டை பாவிக்கும் வசதிகளினூடு வாங்கமுடியும். பணத்தைக் கொடுத்ததும் மின்னூல் கோப்பினை நீங்கள் பதிவிறக்கிக் கொள்ளலாம்.  நீங்கள் பணத்தைச் செலுத்தியதும் Order Completed பக்கம் Download இணைப்புடன் (link) திரையில் தெரியும்.  அந்த இணைப்பினை அழுத்தி நூலின் .pdf பிரதியினைப் பதிவிறக்கிக்கொள்ளலாம்.  வாங்க விரும்பினால் <a href="/index.php?option=com_dms&amp;task=view_document&amp;category_id=2&amp;id=1&amp;Itemid=17" target="_BLANK">இங்கு அழுத்தவும்</a>.</p>		</div>
			<div class="moduletable">
					<h3>வ.ந.கிரிதரனின்  'மண்ணின் குரல்' மின்னூல் விற்பனையில்...</h3>
					<p><img src="/images/stories/mkural5.gif" border="0" width="128" height="194" /></p>
<p>வ.ந.கிரிதரனின் 'மண்ணின் குரல்' மின்னூல் விற்பனையில். வ.ந.கிரிதரனின் 'மண்ணின் குரல்' நூலானது 'வன்னி மண்', 'அருச்சுனனின் தேடலும், அகலிகையின் காதலும்', 'கணங்களும், குணங்களும்' மற்றும் 'மண்ணின் குரல்' ஆகிய நான்கு நாவல்களின் தொகுப்பு. தமிழகத்தில் குமரன் பப்ளிஷர்ஸினரால் 1998இல் இதன் முதற்பதிப்பு வெளியிடப்பட்டது. 'மண்ணின் குரல்' ஏற்கனவே மங்கை பதிப்பகத்தினால் (கனடா) நாவல், கட்டுரைகள், கவிதைகளடங்கிய சிறு தொகுப்பாக வெளியிடப்பட்டது. நூலின் முதற்பதிப்பினை $ 4 கனேடிய டாலர்களுக்கு PayPal தளத்தினூடு, அல்லது PayPal வழங்கும் கடனட்டை பாவிக்கும் வசதிகளினூடு வாங்கமுடியும். பணத்தைக் கொடுத்ததும் மின்னூல் கோப்பினை நீங்கள் பதிவிறக்கிக் கொள்ளலாம்.  நீங்கள் பணத்தைச் செலுத்தியதும் Order Completed பக்கம் Download இணைப்புடன் (link) திரையில் தெரியும்.  அந்த இணைப்பினை அழுத்தி நூலின் .pdf பிரதியினைப் பதிவிறக்கிக்கொள்ளலாம்.   வாங்க விரும்பினால் <a href="/index.php?option=com_dms&amp;task=view_document&amp;category_id=2&amp;id=3&amp;Itemid=17" target="_BLANK">இங்கு அழுத்தவும்</a></p>		</div>
			<div class="moduletable">
					<h3>அம்புலிமாமா (சிறுவர் மாத இதழ்)</h3>
					<p><a href="http://www.chandamama.com/lang/TAM/index.htm" target="_BLANK"><img src="/images/stories/ampulimaama_1.jpg" border="0" alt="அம்புலிமாமா" width="140" height="195" /></a></p>		</div>
			<div class="moduletable">
					<h3>Welcome to The Literature Network!</h3>
					<p><img src="/images/stories/worldliterature_55.jpg" border="0" width="140" height="165" /></p>
<p>We offer searchable online literature for the student, educator, or enthusiast. To find the work you're looking for start by looking through the author index. We currently have over 3000 full books and over 4000 short stories and poems by over 250 authors. Our quotations database has over 8500 quotes. <a href="http://www.online-literature.com/" target="_blank" title="The Literature Network!">Read More</a></p>
<p><a href="http://www.online-literature.com/"></a></p>		</div>
			<div class="moduletable">
					<h3>நிற்பதுவே! நடப்பதுவே!</h3>
					<p><img src="/images/stories/bharathiyaar_5.jpg" border="0" width="78" height="92" /></p>
<p>நிற்பதுவே, நடப்பதுவே, பறப்பதுவே, நீங்களெல்லாம்<br />சொற்பனந் தானோ?- பல தோற்ற மயக்கங்களோ?<br />கற்பதுவே, கேட்பதுவே, கருதுவதே, நீங்களெல்லாம்<br />அற்பமாயைகளோ?-... <a href="http://youtu.be/LhirpTCGTHY" target="_blank" title="நிற்பதுவே! நடப்பதுவே! பறப்பதுவே!">மேலும் கேட்க</a></p>		</div>
			<div class="moduletable">
					<h3>ஜெயபாரதனின் அறிவியற் தளம்</h3>
					<p><a href="http://jayabarathan.wordpress.com/" target="_BLANK"><img src="/images/stories/jayabarathan_b.jpg" border="0" width="114" height="138" /></a></p>
<p>எனது குறிக்கோள் தமிழில் புதிதாக விஞ்ஞானப் படைப்புகள், நாடகக் காவியங்கள் பெருக வேண்டும் என்பதே. “மகத்தான பணிகளைப் புரிய நீ பிறந்திருக்கிறாய்” என்று விவேகானந்தர் கூறிய பொன்மொழியே என் ஆக்கப் பணிகளுக்கு ஆணிவேராக நின்று ஒரு மந்திர உரையாக நெஞ்சில் அலைகளைப் பரப்பி வருகிறது... <a href="http://jayabarathan.wordpress.com/" target="_BKANK">உள்ளே</a></p>		</div>
			<div class="moduletable">
					<h3>Karl Marx, 1818-1883</h3>
					<p><img src="/images/stories/karl_marx.jpg" border="0" alt="The philosopher, social scientist, historian and revolutionary, Karl Marx, is without a doubt the most influential socialist thinker to emerge in the 19th century. Although he was largely ignored by scholars in his own lifetime, his social, economic and political ideas gained rapid acceptance in the socialist movement after his death in 1883. Until quite recently almost half the population of the world lived under regimes that claim to be Marxist" /></p>
<p>The philosopher, social scientist, historian and revolutionary, Karl Marx, is without a doubt the most influential socialist thinker to emerge in the 19th century. Although he was largely ignored by scholars in his own lifetime, his social, economic and political ideas gained rapid acceptance in the socialist movement after his death in 1883. Until quite recently almost half the population of the world lived under regimes that claim to be Marxist....<a href="http://www.historyguide.org/intellect/marx.html" target="_blank" title="Karl Marx">Read More</a></p>		</div>
			<div class="moduletable">
					<h3>Einstein Archives Online</h3>
					<p><img src="/images/stories/einstein_77.jpg" border="0" width="169" height="122" /></p>
<p>The Einstein Archives Online Website provides the first online access to Albert Einstein’s scientific and non-scientific manuscripts held by the Albert Einstein Archives at the Hebrew University of Jerusalem and to an extensive Archival Database, constituting the material record of one of the most influential intellects in the modern era...<a href="http://www.alberteinstein.info/" target="_blank" title="Einstein Archives Online">Read More</a></p>		</div>
			<div class="moduletable">
					<h3>Wikileaks</h3>
					<p><a href="http://mirror.wikileaks.info/" target="_BLANK"><img src="/images/stories/wikileaks_1.jpg" border="0" width="143" height="175" /></a></p>		</div>
			<div class="moduletable">
					<p><a href="http://www.shaadi.com/register/signup.php?theme=ri&amp;ptnr=path" target="_blank"><img src="http://img.shaadi.com/shaadi-rewards/banners/125x125-160.gif" border="0" width="125" height="125" /></a></p>		</div>
	
		</div><br />
		<!-- END: LEFT COLUMN -->
		
		</div>

				<!-- BEGIN: RIGHT COLUMN -->
		<div id="ja-col2">
					<div class="jamod module" id="Mod25">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>பதிவுகள்  (Pathivukal- Online Tamil Magazine)</span></h3>
												<div class="jamod-content"><address><address><img src="/images/stories/vng_vng_vng.jpg" border="0" width="139" height="133" style="border: 0; margin: 2px;" /></address><address>' வ.ந.கிரிதரன் பக்கம்'என்னும் இவ்வலைப்பதிவில் அவரது படைப்புகளை நீங்கள் வாசிக்கலாம். <a href="https://vngiritharan230.blogspot.ca/" target="_blank" title="வ.ந.கிரிதரனின் வலைப்பதிவு">https://vngiritharan230.blogspot.ca/</a></address><address></address><address></address><address><a href="/index.php?option=com_content&amp;view=category&amp;id=72:2017-07-18-13-37-51&amp;layout=blog&amp;Itemid=89" target="_blank" title="பதிவுகள் விளம்பரம்"> 
<hr />
</a> </address></address><address><strong>'பதிவுகள்' -  பன்னாட்டு இணைய இதழ்! |  ISSN  1481 - 2991 </strong></address><address><strong>
<script type="text/javascript">// <![CDATA[
    var d=new Date()
    var weekday=new Array("ஞாயிறு","திங்கள்","செவ்வாய்","புதன்","வியாழன்",
                    "வெள்ளி","சனி")
    var monthname=new Array("ஜனவரி","பெப்ருவரி","மார்ச்","ஏப்ரல்","மே","ஜூன்","ஜூலை","ஆகஸ்ட்",
                    "செப்டம்பர்","அக்டோபர்","நவம்பர்","டிசம்பர்")
    document.write(weekday[d.getDay()] + " ")
    document.write(d.getDate() + ". ")
    document.write(monthname[d.getMonth()] + " ")
    document.write(d.getFullYear())
// ]]></script>
</strong></address><address><strong> ஆசிரியர்:  <a href="https://ta.wikipedia.org/s/18zm" target="_blank" title="வ.ந.கிரிதரன்">வ.ந.கிரிதரன் </a><br />Editor-in - Chief:  <a href="http://vngiritharan23.wordpress.com" target="_blank" title="Editor-in-Chief: V.N.Giritharan">V.N.Giritharan</a></strong></address>
<p><img src="/images/stories/logo.gif" border="0" width="139" height="93" style="border: 0; margin: 5px;" /></p>
<p><strong>"அனைவருடனும் அறிவினைப் பகிர்ந்து கொள்வோம்"</strong></p>
<address><strong>"Sharing Knowledge With Every One"                       
<hr />
</strong></address><address><strong> </strong></address><address>'பதிவுகள்' பன்னாட்டு இணைய இதழை <a href="http://www.pathivukal.com">http://www.pathivukal.com</a>, <a href="http://www.pathivugal.com">http://www.pathivugal.com</a> , <a href="/">http://www.geotamil.com</a> ஆகிய இணைய முகவரிகளில் வாசிக்கலாம். உங்கள் ஆக்கபூர்வமான கருத்துகளையும், ஆக்கங்களையும் ngiri2704@rogers.com என்னும் மின்னஞ்சலுக்கு அனுப்பி வையுங்கள்.  'அனைவருடனும் அறிவினைப் பகிர்ந்து கொள்வோம்' என்னும் தாரக மந்திரத்துடன் , எழுத்தாளர் வ.ந.கிரிதரனை ஆசிரியராகக்கொண்டு வெளிவரும் 'பதிவுகள்' இணைய இதழ் 2000ஆம் ஆண்டிலிருந்து வெளிவருமொரு இணைய இதழ் என்பது குறிப்பிடத் தக்கது.                   
<hr />
</address><address>*இந்தியப் பல்கலைக்கழக மானியக் குழுவின் ஏற்றுக்கொள்ளப்பட்ட  ஆய்விதழ்கள் பட்டியலில் “பதிவுகள்” பன்னாட்டு இணைய இதழும் கலைகள் மற்றும் மானுடவியல் பிரிவில் தமிழ் மொழிக்கான ஆய்விதழ்களில் ஒன்றாக  இடம் பெற்றுள்ளது. -  <strong>Pathivukal</strong> is one of the University Grants Commission (India) approved list of journals.<br /></address><address> 
<hr />
</address><address><strong> ஆசிரியர்:  <a href="https://ta.wikipedia.org/s/18zm" target="_blank" title="வ.ந.கிரிதரன்">வ.ந.கிரிதரன் </a></strong></address><address><br /></address><address><span style="text-decoration: underline;">'<strong>பதிவுகள்' ஆலோசகர் குழு:</strong></span><br />பேராசிரியர்  நா.சுப்பிரமணியன் (கனடா)<br />பேராசிரியர்  துரை மணிகண்டன் (தமிழ்நாடு)<br />பேராசிரியர்   மகாதேவா (ஐக்கிய இராச்சியம்)<br />எழுத்தாளர்  லெ.முருகபூபதி (ஆஸ்திரேலியா)<br /><br /><span style="text-decoration: underline;"><strong>'Pathivukal'  Advisory Board:</strong></span><br />Professor N.Subramaniyan (Canada)<br />Professor  Durai Manikandan (TamilNadu)<br />Professor  Kopan Mahadeva (United Kingdom)<br />Writer L. Murugapoopathy  (Australia)<br /></address><address> 
<hr />
</address><address>
<p><strong>'பதிவுகள் இதழுக்கான சந்தா அன்பளிப்பு!  <br /></strong></p>
</address><address> <a href="https://www.paypal.me/pathivukal/5CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></address><address>'பதிவுகள்' இணைய இதழ் ஆரம்பித்ததிலிருந்து இன்று வரை இலவசமாக வெளிவந்துகொண்டிருக்கின்றது. தொடர்ந்தும் இலவசமாகவே  வெளிவரும்.  அதே சமயம்  'பதிவுகள்' போன்ற இணையத்தளமொன்றினை நடாத்துவது என்பது மிகுந்த உழைப்பினை வேண்டி நிற்குமொன்று. எனவே 'பதிவுகள்' இணைய இதழின் பங்களிப்புக்கும், வளர்ச்சிக்கும் உதவ விரும்பினால் , உங்கள் பங்களிப்பு வரவேற்கப்படும். குறைந்தது $5 (CAD) கனடிய  டொலர்களை   நீங்கள் 'பதிவுகள்' இதழுக்கு ஆண்டுச்சந்தாவுக்கான அன்பளிப்பாக அனுப்பலாம். நீங்கள் அன்பளிப்பு கொடுக்க விரும்பினால் , Pay Pal மூலம் பின்வரும் <a href="https://www.paypal.me/pathivukal/5CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு!">பதிவுகளுக்கான சந்தா அன்பளிப்பு</a> இணைய இணைப்பினை அழுத்துவதன் மூலம் கொடுக்கலாம். உங்கள் ஆதரவுக்கு நன்றி.</address><address><br /></address><address>
<p><em><strong>'பதிவுகள்' இணைய இதழ் விளம்பரங்கள் ,</strong></em><br /><em><strong>மரண அறிவித்தல்கள், பிறந்தநாள் &amp;</strong></em><br /> <em><strong>திருமண வாழ்த்துகள்.<br /></strong></em></p>
<p><em><strong><a href="https://www.paypal.me/pathivukal/100CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></strong></em></p>
<p>'பதிவுகள்' இணைய இதழ் உலகின் பல பாகங்களிலும் தமிழ் மக்களால் படிக்கப்படும் இணைய இதழ்.  'பதிவுகள்' இணைய இதழில் விளம்பரங்கள் மற்றும் பல்வகையான அறிவித்தல்களையும் (பிறந்தநாள் வாழ்த்துகள், திருமண வாழ்த்துகள் மற்றும் மரண அறிவித்தல்களுட்பட)  பிரசுரிக்க முடிவு செய்துள்ளோம்.  'பதிவுகள்' இணைய இதழில் உங்கள் விளம்பரங்களைப்  பிரசுரிப்பதன் மூலம் உங்கள் வியாபாரத்தை உலகளாவியரீதியில் பெற முடியும்.  'பதிவுகள்' இணைய இதழில் வியாபாரம் , பிறந்தநாள் வாழ்த்துகள் மற்றும் மரண  அறிவித்தல்களைப் பிரசுரிக்க விரும்பினால் அவை ஒரு வருட காலம் வரையில்  'பதிவுகள்' இணைய இதழில் பிரசுரமாகும். அதற்கான கட்டணம் $100 (CAD) கனடிய  டொலர்களாகும். அதனைப்  Pay Pal மூலம்  '<a href="https://www.paypal.me/pathivukal/100CAD" target="_blank" title="'பதிவுகள்' விளம்பரம் / அறிவித்தல்கள்">பதிவுகள்' விளம்பரம்</a>'  என்னும் இவ்விணைப்பினை அழுத்துவதன் மூலம் நீங்கள் செலுத்தலாம்.  செலுத்தியதும் உங்கள் விளம்பரங்களை, அறிவித்தல்களை (உரிய புகைப்படங்கள்  போன்றவற்றுடன்) ngiri2704@rogers.com என்னும் மின்னஞ்சல் முகவரிக்கு  அனுப்பி வைக்கவும். அவை 'பதிவுகள்' இணைய இதழில் பிரசுரமாகும்.<br /><br /></p>
<p><strong><em>'பதிவுகள்' இணைய இதழில் வரி விளம்பரங்கள்.</em></strong><br /><strong><em><a href="https://www.paypal.me/pathivukal/25CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></em></strong></p>
<p>'பதிவுகள்' இணைய இதழ் உலகின் பல பாகங்களிலும் தமிழ் மக்களால் படிக்கப்படும் இணைய இதழ்.  'பதிவுகள்' இணைய இதழில் வரி விளம்பரங்களைப்  பிரசுரிக்க முடிவு செய்துள்ளோம்.  அதற்கான  கட்டணம் $25  (CAD) கனடிய டொலர்கள் மட்டுமே. வாடகை விளம்பரங்கள், வீடு விற்பனை  விளம்பரங்கள், சுய வியாபார விளம்பரங்கள் என அனைத்து வகையான விளம்பரங்களும்  'பதிவுகள்' இணைய இதழில் பிரசுரிக்கப்படும். விளம்பரங்களை அனுப்ப  விரும்புவோர்  Pay Pal மூலம்  <a href="https://www.paypal.me/pathivukal/25CAD" target="_blank" title="'பதிவுகள் வரி விளம்பரம்'">'பதிவுகள் வரி விளம்பரம்</a>'  என்னும் இவ்விணைப்பினை அனுப்பி, விளம்பரக்கட்டணத்தைச் செலுத்தியதும் ,  விளம்பரங்களை ngiri2704@rogers.com என்னும் மின்னஞ்சல் முகவரிக்கு அனுப்பி  வைக்கவும். அவை 'பதிவுகள்' இணைய இதழில் பிரசுரமாகும்.</p>
</address><address><a href="/index.php?option=com_content&amp;view=category&amp;id=72:2017-07-18-13-37-51&amp;layout=blog&amp;Itemid=89" target="_blank" title="பதிவுகள் விளம்பரம்"><img src="/images/stories/pathivukal_ad9a.jpg" border="0" alt="பதிவுகள் விளம்பரம்" width="148" height="37" style="border: 1px solid black; margin: 5px;" /></a> </address><address>
<p><a href="/index.php?option=com_content&amp;view=category&amp;id=71:2017-07-17-10-19-02&amp;layout=blog&amp;Itemid=88" target="_blank" title="வரி விளம்பரங்கள்"><img src="/images/stories/classifieds_ads9.jpg" border="0" alt="வரி விளம்பரம்" width="147" height="62" style="border: 1px solid black; margin: 5px;" /></a></p>
</address></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod43">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Canada</span></h3>
												<div class="jamod-content"><p><img src="/images/stories/canada_flag_a.jpg" border="0" /></p>
<p>The Government of Canada's primary internet site for the international audience. Whether you are travelling or immigrating to Canada, preparing to do business in Canada. <a href="http://www.canada.gc.ca/home.html" target="_blank">more..</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod63">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Canadian Aboriginals</span></h3>
												<div class="jamod-content"><p><a href="http://www.aboriginalcanada.gc.ca/acp/site.nsf/en-frames/index.html" target="_BLANK"><img src="/images/stories/canadian_aboriginal_c.jpg" border="0" /></a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod149">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>ஆய்வுக்கட்டுரைகளை அனுப்புவோர்...</span></h3>
												<div class="jamod-content"><p><img src="/images/stories/research5.jpg" border="0" />'பதிவுகள்' இணைய இதழுக்குப் பல பட்டப்படிப்பு மாணவர்கள் மற்றும்  பட்டதாரிகள் ஆய்வுக்கட்டுரைகளை அனுப்பி வருகின்றார்கள். அவர்கள்தம்  ஆய்வுக்கட்டுரைகளை 'ஆய்வு' என்னும் பகுதியில் பிரசுரித்து  வருகின்றோம்.  ஆய்வுக்கட்டுரைகளை அனுப்புவோர் தம் ஆய்வுக்கட்டுரைகளில் அக்கட்டுரைகளுக்கு  ஆதாரங்களாக உசாத்துணை நூல்கள் போன்ற விபரங்களைக்குறிப்பிட வேண்டும்.  இவ்விதமான சான்றுகளற்ற ஆய்வுக்கட்டுரைகள் 'பதிவுகளி'ல் 'ஆய்வு' என்னும்  பகுதியில் பிரசுரிக்கப்படமாட்டாது என்பதை அறியத்தருகின்றோம். மேலும் pdf  கோப்புகளாக அனுப்பப்படும் கட்டுரைகளையும் பதிவுகள் பிரசுரத்துக்கு ஏற்காது  என்பதையும் அறியத்தருகின்றோம். பதிவுகளுக்கு ஆக்கங்களை அனுப்புவோர்  ஒருங்குறி எழுத்துருவில் படைப்புகளை அனுப்ப வேண்டும். ஆக்கங்களை அனுப்ப  வேண்டிய மின்னஞ்சல் முகவரி: ngiri2704@rogers.com - பதிவுகள் -</p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod151">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>வரி விளம்பரங்கள்</span></h3>
												<div class="jamod-content"><p><a href="/index.php?option=com_content&amp;view=category&amp;id=71:2017-07-17-10-19-02&amp;layout=blog&amp;Itemid=88" target="_blank" title="வரி விளம்பரங்கள்"><img src="/images/stories/classifieds_ads9.jpg" border="0" alt="வரி விளம்பரம்" width="142" height="62" style="border: 0; margin: 5px;" /></a></p>
<p> </p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod26">
			<div>
				<div>
					<div>
												<div class="jamod-content"><p><em><span style="font-size: xx-small;"><img src="/images/stories/workers_aaab.gif" border="0" width="152" height="127" /></span></em></p>
<p><em><span style="font-size: xx-small;">'பதிவுகளு'க்குப் படைப்புகளை அல்லது கடிதங்களை அனுப்புவர்கள்  </span><span style="font-size: x-small;"><a href="mailto:ngiri2704@rogers.com">ngiri2704@rogers.com</a><strong> </strong></span><span style="font-size: xx-small;">என்னும் மின்னஞ்சல் முகவரிக்கு அனுப்பி வைக்கவும். </span></em></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod67">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Yes We Can</span></h3>
												<div class="jamod-content"><p><a href="http://www.terryfox.org/" target="_BLANK"><img src="/images/stories/terry_fox.jpg" border="0" /></a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod89">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>மின்னூல்: நல்லூர் இராஜதானி நகர அமைப்பு விற்பனைக்கு ..</span></h3>
												<div class="jamod-content"><p><img src="/images/stories/nallur.jpg" border="0" width="97" height="121" style="border: 0;" /> </p>
<p>மங்கை பதிப்பகம் (கனடா) மற்றும் சிநேகா பதிப்பகம் (தமிழகம்) இணைந்து வெளியிட்ட நல்லூர் இராஜதானி நகர அமைப்பு (முதற் பதிப்பு: டிசம்பர் 1996) தற்போது மின்னூலாக .pdf கோப்பாக விற்பனைக்கு இங்கு கிடைக்கிறது. ஈழத்துத் தமிழ் மன்னர்களின் புகழ்பெற்ற இராஜதானிகளில் ஒன்றாக விளங்கிய நகர் நல்லூர். ஈழத்துத் தமிழ் மன்னர்கள் பற்றிய வரலாற்று நூல்கள் பல கிடைக்கின்றன. ஆனால், தமிழ் அரசர்களின் இராஜதானிகளாக விளங்கிய நகரங்களின் நகர அமைப்பு பற்றி நூல்களெதுவும் இதுவரையில் வெளி வரவில்லை. அந்த வகையில் இந்நூல் ஒரு முதல் நூல். கிடைக்கப் பெற்ற வரலாற்றுத் தகவல்கள், கள ஆய்வுத் தகவல்கள் மற்றும் திராவிடக் கட்டடக்கலை / நகர அமைப்புத் தகவல்கள், ஆய்வுகளின் அடிப்படையில் நல்லூர் இராஜதானியின் நகர அமைப்பு பற்றி ஆராயும் ஆய்வு நூல். எழுத்தாளர் செ. யோகநாதன் முன்னுரையில் குறிப்பிட்டதுபோல் பின்னாளில் இத்துறையில் ஆராய விளையும் எவருக்குமொரு முதனூலாக விளங்கும் நூலிது. இந்நூலின் திருத்திய இரண்டாவது பதிப்பு இன்னும் நூலாக வெளிவரவில்லை. ஆனால், இணைய இதழ்களான பதிவுகள், திண்ணை ஆகியவற்றில் தொடராக வெளிவந்துள்ளது. விரைவில் அதன் மின்னூல் பதிப்பினையும் இங்கு வாங்கலாம். நல்லார் இராஜதானி நகர அமைப்பு நூலின் முதற்பதிப்பினை $ 3 கனேடிய டாலர்களுக்கு PayPal தளத்தினூடு, அல்லது PayPal வழங்கும் கடனட்டை பாவிக்கும் வசதிகளினூடு வாங்கமுடியும். பணத்தைக் கொடுத்ததும் மின்னூல் கோப்பினை நீங்கள் பதிவிறக்கிக் கொள்ளலாம். நீங்கள் பணத்தைச் செலுத்தியதும் Order Completed பக்கம் Download இணைப்புடன் (link) திரையில் தெரியும்.  அந்த இணைப்பினை அழுத்தி நூலின் .pdf பிரதியினைப் பதிவிறக்கிக்கொள்ளலாம்.   வாங்க விரும்பினால் <a href="/index.php?option=com_dms&amp;task=view_document&amp;category_id=2&amp;id=2&amp;Itemid=17" target="_BLANK">இங்கு அழுத்தவும்.</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod56">
			<div>
				<div>
					<div>
																		<h3 class="show"><span> கூகுளில் தேடுங்கள்</span></h3>
												<div class="jamod-content"><!-- @import url(http://www.google.com/cse/api/branding.css); -->
<div class="cse-branding-bottom" style="background-color:#FFFFFF;color:#000000">
<div class="cse-branding-form"><form id="cse-search-box" action="http://www.google.ca/cse" enctype="application/x-www-form-urlencoded" method="get">
<div><input name="cx" type="hidden" value="partner-pub-7991655495136787:3m1ixdr1igc" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="24" type="text" /> <input name="sa" type="submit" value="Search" /></div>
</form></div>
<div class="cse-branding-logo"><img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" border="0" alt="Google" /></div>
<div class="cse-branding-text">Custom Search</div>
</div></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod100">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>உங்களது சகல தகவல் தொழில்நுட்ப ( IT) சேவைகளும் நியாயமான விலையில்</span></h3>
												<div class="jamod-content"><p><a href="https://www.entirelydigital.com/manage/aff.php?aff=006" target="_blank" title="Entirely Digital Premirere IT Services"><img src="/images/stories/entirley_digital_logo.png" border="0" width="160" height="60" style="border: 0;" /></a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod137">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Satyamev Jayate</span></h3>
												<div class="jamod-content"><p><a href="http://www.satyamevjayate.in/" target="_blank" title="Satyamev Jayate"><img src="/images/stories/amirkhan_satyameva_jayate.jpg" border="0" width="140" height="86" /></a></p>
<p>Join Aamir Khan and STAR India on <a href="http://www.satyamevjayate.in/" target="_blank" title="Satyamev Jayate">Satyamev Jayate</a> – an emotional, challenging quest for hope – Sundays, at 11 AM</p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod97">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Center For Asia Studies</span></h3>
												<div class="jamod-content"><p><a href="http://www.asiastudies.org/" target="_BLANK"><img src="/images/stories/logo_asia_studies.gif" border="0" /></a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod103">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Fyodor Dostoevsky</span></h3>
												<div class="jamod-content"><p><img src="/images/stories/fyodor_dostoevsky.jpg" border="0" width="127" height="145" /></p>
<p><a href="http://www.online-literature.com/dostoevsky/" target="_blank" title="Fyodor Dostoevsky">Fyodor Dostoevsky</a> (1821-1881) was a Russian novelist, journalist, short-story writer whose psychological penetration into the human soul had a profound influence on the 20th century novel. <a href="http://www.online-literature.com/dostoevsky/" target="_blank" title="Fyodor Dostoevsky">Read More</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod108">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Brian Greene </span></h3>
												<div class="jamod-content"><p><img src="/images/stories/brian_greene.jpg" border="0" alt="Brian Greene (born February 9, 1963) is an American theoretical physicist " width="108" height="121" style="margin: 2px;" /><br />Brian Greene (born February 9, 1963) is an American theoretical physicist and string theorist. He has been a professor at Columbia University since 1996. Greene has worked on mirror symmetry, relating two different Calabi-Yau manifolds (concretely, relating the conifold to one of its orbifolds). He also described the flop transition, a mild form of topology change, showing that topology in string theory can change at the conifold point... <a href="http://en.wikipedia.org/wiki/Brian_Greene" target="_blank" title="Brian Greene ">Read More</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod143">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Shami Accounting Services</span></h3>
												<div class="jamod-content"><p><a href="javascript:ImageManager.populateFields('charles_nirmalarajan5.jpg')"><img src="/images/stories/charles_nirmalarajan5.jpg" border="0" alt="charles_nirmalarajan5.jpg - 19.08 Kb" width="100" height="98" style="border: 0px;" /></a></p>
<p>We provide complete accounting, federal and provincial tax services to individuals or businesses. Our objective is to continue to provide our clients with the highest level of service at the lowest possible fee tailor to your specific needs. Visit our <a href="http://www.shamiaccountingservices.com/" target="_blank" title="Shami Accounting Services">site.</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod142">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>We develop CMS (Content Management Systems) websites for small businesses.</span></h3>
												<div class="jamod-content"><p><img src="/images/stories/cms5.jpg" border="0" width="183" height="138" /></p>
<p>What is a CMS (Content Management Systems) web site? It is a type of web site which allows you to control and manage the content of your site without programming or HTML knowledge. Using CMS you can easily add or delete the content (images &amp; text) in your website on the fly. We develop a higly professional CMS web site at a reasonable price. With your basic computer skills, you will be able to manage the content of your web site easily. Editing can be done with any normal web browser from anywhere in the world.  For your CMS website needs, Contact Nav Giri , an independent Web Infrastructure Consultant, at <a href="mailto:ngiri2704@rogers.com">ngiri2704@rogers.com</a></p></div>
					</div>
				</div>
			</div>
		</div>
	
		</div><br />
		<!-- END: RIGHT COLUMN -->
		
	</div>
	</div>
</div>
</div>

<!-- BEGIN: BOTTOM SPOTLIGHT -->
<div id="ja-botslwrap">
	<div id="ja-botsl" class="clearfix">

	  
	  
	  	  <div class="ja-box-full" style="width: 99;">
					<div class="moduletable">
					<h3>வெற்றியின் இரகசியங்கள்</h3>
					<div class="advs bannergroup">


	<div class="bannerfooter">
		 "எதுவும் சாத்தியம், எதுவும் என்னால் முடியும்! இப்படி எண்ணுபனுக்கே இவ்வுலகம். இப்படி எண்ணுபவனுக்கே வாழ்க்கையில் வெற்றி! இப்படி எண்ணுபனுக்கே இவ்வுலக இன்பங்கள்! இப்படி எண்ணுபவனே சமுதாயத்துக்கும் தனக்கும் பயனுள்ள வாழ்க்கையை நடத்த முடியும்!" - அறிஞர் அ.ந.கந்தசாமி -	</div>
</div>
		</div>
	
	  </div>
	  
	  
	</div>
</div>
<!-- END: BOTTOM SPOTLIGHT -->

<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap">
<div id="ja-footer" class="clearfix">

	<div id="ja-footnav">
		
	</div>

	<div class="copyright">
		<div class="advs bannergroup">


	<div class="bannerfooter">
		 © காப்புரிமை 2000-2018  'பதிவுகள்.காம்' 'Pathivukal.COM.	</div>
</div>
<!-- Begin PayPal Logo -->
<p><a href="https://www.paypal.com/ca/mrb/pal=UWZVEH4YX2JMG" target="_blank"><img src="http://images.paypal.com/en_US/CA/Marketing/i/bnr/paypal_mrb_banner.gif" border="0" alt="PayPal for Business - Accept credit cards in just minutes!" /></a></p>
<!-- End PayPal Logo -->
	</div>

	<div class="ja-cert">
		
    <a href="http://jigsaw.w3.org/css-validator/check/referer" target="_blank" title="Our site is valid CSS" style="text-decoration: none;">
		<img src="http://www.geotamil.com/templates/ja_purity/images/but-css.gif" border="none" alt="Our site is valid CSS" />
		</a>
		<a href="http://validator.w3.org/check/referer" target="_blank" title="Our site is valid XHTML 1.0 Transitional" style="text-decoration: none;">
		<img src="http://www.geotamil.com/templates/ja_purity/images/but-xhtml10.gif" border="none" alt="Our site is valid XHTML 1.0 Transitional" />
		</a>
	</div>

	<br />
</div>
</div>
<!-- END: FOOTER -->

</div>



</body>

</html>