
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb">

<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="PATHIVUKAL, PATHIVUGAL, GEOTAMIL, PATHIVUKAL.COM, PATHIVUGAL.COM, GEOTAMIL.COM,internet tamil magazine, இணைய இதழ், தமிழ்" />
  <meta name="title" content="சிறுகதை: “ஒரு முழு நாவல்”" />
  <meta name="author" content="administrator" />
  <meta name="description" content="பதிவுகள்  (Pathivukal- Online Tamil Magazine): &quot;Sharing Knowledge with Every One&quot;; http://www.pathivukal.com" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>சிறுகதை: “ஒரு முழு நாவல்”</title>
  <link href="/templates/ja_purity/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>


<link rel="stylesheet" href="http://www.geotamil.com/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.geotamil.com/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.geotamil.com/templates/ja_purity/css/template.css" type="text/css" />






<script language=JavaScript id=onDate ></script>
<script language=JavaScript src=/aspnet_client/pathivukalnew/stat73f.php ></script>


</head>

<body id="bd" class="fs2 Others" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="#ja-col1" title="Skip to first column">Skip to first column</a></li>
	<li><a href="#ja-col2" title="Skip to second column">Skip to second column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix" style="background: url(http://www.geotamil.com/templates/ja_purity/images/header/header1.jpg) no-repeat top right;">

	<div class="ja-headermask">&nbsp;</div>

			<h1 class="logo">
			<a href="/index.php" title="'பதிவுகள்' இணைய இதழ்  ( Pathivukal )"><span>'பதிவுகள்' இணைய இதழ்  ( Pathivukal )</span></a>
		</h1>
	
			<ul class="ja-usertools-font">
	      <li><img style="cursor: pointer;" title="Increase font size" src="http://www.geotamil.com/templates/ja_purity/images/user-increase.png" alt="Increase font size" id="ja-tool-increase" onclick="switchFontSize('ja_purity_ja_font','inc'); return false;" /></li>
		  <li><img style="cursor: pointer;" title="Default font size" src="http://www.geotamil.com/templates/ja_purity/images/user-reset.png" alt="Default font size" id="ja-tool-reset" onclick="switchFontSize('ja_purity_ja_font',2); return false;" /></li>
		  <li><img style="cursor: pointer;" title="Decrease font size" src="http://www.geotamil.com/templates/ja_purity/images/user-decrease.png" alt="Decrease font size" id="ja-tool-decrease" onclick="switchFontSize('ja_purity_ja_font','dec'); return false;" /></li>
		</ul>
		<script type="text/javascript">var CurrentFontSize=parseInt('2');</script>
		
	
	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap">
<div id="ja-containerwrap2">
	<div id="ja-container">
	<div id="ja-container2" class="clearfix">

		<div id="ja-mainbody" class="clearfix">

		<!-- BEGIN: CONTENT -->
		<div id="ja-contentwrap">
		<div id="ja-content">

			

						<div id="ja-pathway">
				
			</div>
			
			
<h2 class="contentheading">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5279:2019-08-12-00-34-09&amp;catid=10:2011-02-28-21-48-03&amp;Itemid=20" class="contentpagetitle">
		சிறுகதை: “ஒரு முழு நாவல்”	</a>
	</h2>


<div class="article-tools">
	<div class="article-meta">
			<span class="createdate">
			Monday, 12 August 2019 00:24		</span>
	
			<span class="createby">
			-ஸ்ரீராம்  விக்னேஷ் -  (எ)  - இரத்தினசிங்கம்  விக்னேஸ்வரன் –    (தமிழ்நாடு,  திருநெல்வேலி  மாவட்டம், வீரவ நல்லூர் ) -		</span>
	
							<span class="article-section">
							<a href="/index.php?option=com_content&amp;view=category&amp;id=10:2011-02-28-21-48-03&amp;layout=blog&amp;Itemid=20">						சிறுகதை							</a>					</span>
				</div>

		<div class="buttonheading">
								<span>
			<a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=49696b160827ae1b69438765947f141ad7b6ec15" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_purity/images/emailButton.png" alt="E-mail"  /></a>			</span>
			
						<span>
			<a href="/index.php?view=article&amp;catid=10%3A2011-02-28-21-48-03&amp;id=5279%3A2019-08-12-00-34-09&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=20" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_purity/images/printButton.png" alt="Print"  /></a>			</span>
			
						<span>
			<a href="/index.php?view=article&amp;catid=10%3A2011-02-28-21-48-03&amp;id=5279%3A2019-08-12-00-34-09&amp;format=pdf&amp;option=com_content&amp;Itemid=20" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_purity/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
	</div>


<div class="article-content">
<p><em><em><img src="/images/stories/vikki_vavuniya5.jpg" border="0" alt="ஶ்ரீராம் விக்னேஷ்" width="140" style="border: 0; float: left; margin: 5px;" /></em>- கனடா    தமிழ்   எழுத்தாளர்   இணையத்தின்  வெள்ளிவிழாவை முன்னிட்டு  நடத்தப்பட்ட ,சர்வதேச  அளவிலான சிறுகதைப்  போட்டி -  2019 ல் இந்தச் சிறுகதை, 3வது பரிசு பெற்று,   உலக அரங்கில்    ஒரு “எழுத்தாளன்” அங்கீகாரத்தைப்  பெற்றுத் தந்தது. மாண்புடை  இணையத்தார்க்கு – என் மனம் நிறை  நன்றி! நன்றி! - ஸ்ரீராம்  விக்னேஷ் </em></p>
<hr />
<p>பத்திரிகைத்துறையில்  எனது   பதினெட்டு  ஆண்டுகால  அனுபவத்தில், ஓய்வுபெற்ற   தமிழாசிரியர்   திரு.கங்காதரன்   போன்ற  ஒரு  விமர்சகரைப்  பார்த்ததேயில்லை. சொல்லப்போனால்,   எனது  பள்ளிக் காலத்திலிருந்து,  பல்கலைக்கழக   நாட்களிலும்,   பின்  பத்திரிகை  நிருபராகப்  பணிபுரிந்த  வேளையிலும்,  தொடர்ந்து  அவரது  விமர்சனங்களை   அவ்வப்போ, பல  பத்திரிகைகளில்  படித்திருக்கின்றேன்.  ஆனால்,   தற்போது....  மூன்று   ஆண்டுகளாகப்,   பொறுப்பாசிரியராய்  நான்  சென்னையிலே  பணியாற்றும் “சிறகுப்பேனா”  வாரப்பத்திரிகைக்கு   அவரிடமிருந்து  விமர்சனங்கள்  அடிக்கடி  வந்துகொண்டிருக்கும்  சந்தர்ப்பத்தில்தான்,  அவரைப்பற்றிய   விபரங்களை   என்னால்   அறியமுடிந்தது.<br /><br /> கங்காதரனுக்கு   வயது  எழுபது. மனைவியை  இழந்தவர்.  திருநெல்வேலி  மாவட்டம்   –   வீரவ நல்லூரில்  ;    மகன்,  மருமகள், பேத்தி    என்ற உறவுகளுடன்  வாழும்  அவர்,  தனது  மாதாந்த  ஓய்வூதியப் பணத்திலே   பாதிக்குமேல்,  தன்னுடைய  இலக்கியப்  பசிக்குத்  தீனிபோடுவதில்   செலவு  செய்கின்றார்.   உள்ளூர்  நூலகத்துப்  புரவலர்களில்  ஒருவராக  இருக்கின்றார்.      அஞ்சல் அட்டை,  அஞ்சல் உறை,  மற்றும்  தபால் தலை, ஆகியன  வாங்கி  வைத்துவிட்டு,   பத்திரிகைகளுக்கும், அதிலே  எழுதும் படைப்பாளிகளுக்கும்  என, மாறிமாறித்  தனது மனப்பூர்வமான   பாராட்டுக்கள்,   கண்டனங்கள்,   சுயகருத்துக்கள் ஆகியவற்றை  எழுதி  அனுப்புகிறார்.<br />தமிழ் சம்பந்தமான  மாநாடுகள், விழாக்கள்  எங்காயினும்  அங்கிருப்பார்.         நாலாவது  தமிழாராய்ச்சி   மாநாடு   யாழ்ப்பாணத்தில்   நடந்தபோது, அங்குசென்றவர்   சிங்களப் போலீசின்   தாக்குதலுக்குள்ளாகிப்,    பட்ட  காயங்களைக் காட்டி,  “வீரமண்ணில் கிடைத்த  விழுப்புண்” என்று இப்போதும்   பெருமை   பேசுகின்றார். <br /><br /> “சிறகுப்பேனா”வில்,  “மெய்க்கீர்த்தி” என்னும்  புனைபெயரில்,  நான் எழுதிவரும்,  “அவள் ஒரு காவல்தெய்வம்” என்னும்   தொடரில்,  இதுவரை வெளிவந்த   நாற்பத்தி ஆறு  தொடருக்கும், தவறாது  விமர்சனக்  கடிதங்கள்  எழுதியிருந்தார்.  பேச்சளவிலேதான்  அவை  கடிதங்கள்.  ஒவ்வொன்றும்  திறனாய்வுத் தீபங்கள்.  “யார் சார் அந்த மெய்க்கீர்த்தி?  அவரை  நேரிலே  பார்க்கவேண்டும்போல   இருக்கின்றது....”      அடிக்கடி   கேட்டு   எழுதுவார்.</p>
<p>கதையின் நாயகி சுமித்ரா. வயது இருபத்தெட்டு. உறவினர்  யாருமில்லை. எட்டு  வயதில்  பெற்றோரை இழந்து,   “அநாதை”  ஆகியவள்.  குழந்தைகளைக்  கடத்தி விற்கும்   கும்பல் ஒன்றால்   கடத்தப்பட்டு,  பம்பாயில்  விற்கப்படுகின்றாள்.  ஆனால், அங்கிருந்து தப்பி,  குழந்தையற்ற   பணக்காரத்  தம்பதிகள்  ஒன்றால்,     தத்தெடுக்கப்படுகின்றாள்.  காலப்போக்கில்,  சுமித்ராவின் சுவீகாரப் பெற்றோரும்  காலமாக, அத்தனை  சொத்துக்கும் ஒரே வாரிசான  அவள்,  அவற்றையெல்லாம் விற்றுவிட்டு  ஊருக்கே  வந்து,     “அநாதை ஆசிரமம்” ஒன்றை  நிறுவுகின்றாள்.   கணிசமான அளவு  குழந்தைகள்  –  முதியோர்கள் சேருகின்றனர்.</p>

<p><img src="/images/stories/vikky_vavuniya_certificate.jpg" border="0" width="540" style="margin: 5px;" /></p>
<p> </p>
<p>ஊருக்குள்   பெரியமனிதர்   என  வாழும்  ஒருவர் ,  இவளின் ஆசிரமத்துக்கு  வந்து,  ஒரு  சிறு தொகையை  “நன்கொடை”யாகக்  கொடுத்து,   தன்னை  அறிமுகப்படுத்திக்  கொள்கின்றார்.   அவரது   முகத்தை   சற்று  பின் நோக்கி  ஞாபகப்படுத்திய போது,     அவர்தான்  தன்னைச்  சிறுவயதில்  கடத்திப் பம்பாயில்  விற்றவர்  என்பது   சுமித்ராவின்  நினைவில் வருகிறது.  ஆனால்,    அவரோ  இவளை  அடையாளம் கண்டுகொள்ளவில்லை.      அப்படியானால்,   அவரால்   கொடுக்கப்பட்ட   நன்கொடைக்கும்,   அதன் மூலம்   ஏற்படுத்திக் கொண்ட  தொடர்புக்கும் காரணம்  என்னவென்பதை  சுமித்ரா  ஆராய்ந்தாள்….. கண்டுபிடித்தாள்!<br /><br /> ஓராண்டுக்கு   முன்பு,  வேறு  ஒரு  “அநாதை  ஆசிரம’’ த்துக்கும் உதவி  செய்வதுபோல  செய்து,  உள்ளே நுழைந்தார். ஆசிரம நிர்வாகிகளுக்கும்  தனிப்பட்ட  முறையில்   நிதி  கொடுத்துக்  கைக்குள்  போட்டார்.  மூன்று மாதங்களுக்குள் நான்கு  குழந்தைகள் மாயம்<br /> <br /> “சிறு வயதில்  நான்தான்   அநாதை ஆகிவிட்டேன்.... எனக்கென்று  யாரும் இல்லை.... ஆனால்,  என்னிடம்  தஞ்சம்கோரி  வந்தவர்களுக்கு   காவல் தெய்வமாக  நான்  இருப்பேன்.”   உறுதி கொள்கின்றாள்  சுமித்ரா. நாளடைவில்  அந்த   பெரிய மனிதர், இங்கும்   தனது  கைவரிசையை ஆரம்பிக்கின்றார்.  அதைச் சாதுரியமாக  முறியடித்தபடி  சமாளிக்கின்றாள் அவள். பனிப் போராக  ஆரம்பித்த  ஆட்டம்,  நாளடைவில்  –  பகிரங்க ஆட்டமாக வியாபித்து, அவ்வப்போ  சூடாக…., காட்சிகள், இடைவேளைகள், வலிதரும்  உச்சகட்டம்  என நகர்வதிலேயே   அத்தியாயங்கள்  அலைமோதிப்   பாய்ந்து பரிணமித்து,   <br />மெதுவாக   நிறைவை   நோக்கி   சரிந்து தரை தட்டுவதற்குத்  தயாராக  வெளியே  எட்டிப் பார்க்கின்றது…..<br /><br /> ஆமாம்….  கதையின் நாயகி  சுமித்ரா,   வலிகளையும்,   வேதனைகளையும்  சுமந்தபடி,   தனது   மோட்டார் வண்டியில்   வெளியூர் பயணம்  போய்விட்டு,  அதோ  வந்துகொண்டிருக்கின்றாள். நேரமோ  இரவு பதினொன்று  ஆகிவிட்டது.   இலேசான   மழைத்தூறல்   விழுந்துகொண்டிருக்க,  பெருமழைக்குத்  தயாராக  வானம் -  வெடித்துச் சிதறியது.  அதனை  வெளிக்காட்டிய  மின்னல்க்   கீறல்கள்,  கணப்பொழுதுக்குள்  தோன்றி மறைவதுபோல, நெஞ்சைத்  தாக்கும்  இன்னல்க்  கீறல்களும்  மறைந்துவிடும்  எனவொரு  உறுதியும்  அவளைத்  திடப்படுத்தியது.<br /><br /> தெருவோரமாக   கூட்டமொன்று  நின்றது.   நாலைந்துபேர்  சேர்ந்து  ஒருவரைக் கத்தியால் குத்திவிட்டார்கள்.   குத்தப்பட்டவர்,   குழந்தைக் கடத்தல் பேர்வழியான  பெரியமனிதர்தான்.  கண்கள் சொருகி குற்றுயிராகக்  கிடந்தார் அவர்.  இந்த நேரத்தில் மனிதாபிமானம் காட்டாமலிருப்பது சரியாகப் படவில்லை சுமித்ராவுக்கு.  அருகே நின்றவர்களின்  உதவியோடு   தூக்கி ,  ஆஸ்பத்திரிக்கு கொண்டு  போகின்றாள்.  வழியிலேயே இறந்துவிடுகின்றார் அவர். <br /><br /> “அவள் ஒரு காவல் தெய்வ” த்தின் இப்பகுதி முடிவடையும்போது, நாற்பத்தி ஏழாவது தொடர் முடிந்திருந்தது.  “அடுத்த இதழில்  முடியும்”   அறிவிப்பையும்  கொடுத்திருந்தேன். வழக்கமாகச்  “சிறகுப்பேனா” வெளியான மறுநாளே, “அவள் ஒரு காவல் தெய்வம்” தொடருக்கான விமர்சனக் கடிதம் கங்காதரனிடமிருந்து வந்துவிடும்.<br />ஆனால், நான்கு நாட்களாகியும் எந்தத் தகவலும் இல்லை      “மலை”யாகக் குவிந்தன மற்றவரின் விமர்சனங்கள்.... நானோ  “மாலை”யாக எதிர்பார்த்தேன் ....  அவரது விமர்சனத்தை...!   “ஒரு  வியாபாரிக்கு  வாடிக்கையாளர்களே  எஜமானர்”  என்பார் காந்திஜி.   என்னைப்   பொறுத்தவரையில்,    ஒரு  பத்திரிகையின்  வளர்ச்சிக்கு  கங்காதரன்  போன்ற  விமர்சகர்களே  எஜமானர்கள்.   அவர்களது  விமர்சனக் கருத்துக்களே உற்சாக மூட்டும்   மருந்துகள்.<br /><br />வெட்கப்படாமல்  ஒரு  உண்மையைச்  சொல்கின்றேன். ஒவ்வொரு   விமர்சனத்திலும்,  அவ்வப்போ  கதை  ஓட்டத்தில்  வரும் தவறுகளைச்  சரிவரச்  சுட்டிக்காட்டியும், அதன்  திருத்தம்  எப்படி  அமைந்திருக்க  வேண்டும்  என  கங்காதரன்  தந்த  கருத்துக்களைக், கவனத்தில்  கொண்டும்,  ஏற்கனவே  கதையின் கருவுக்கு  பங்கம்  ஏற்படாமல்,  கதை  ஓட்டத்தின்  கோணங்களை  மாற்றியிருக்கின்றேன்.<br /><br /> நாளை  பிரிண்டுக்கு  ஏற்றியாக  வேண்டும். நாற்பத்தி  எட்டாவது தொடரும்,   இறுதி  அத்தியாயமுமான  பகுதியை,  இன்று  இரவுக்குள்ளே எழுதி  முடிக்கவேண்டும்.  மனதிலே  ஒரு  பரபரப்பு.  பேப்பரையும் ,பேனாவையும்  எடுத்துக்கொண்டு   உட்கார்ந்தபோது,   ஆபீஸ்  பையன்   வந்து  நின்றான்.    <br /><br /> “சார்.... “யாழினி”ங்கிற   சின்னப்பொண்ணு  திருநெல்வேலிலயிருந்து வந்திருக்கா.... கங்காதரன்  பேத்தின்னு  சொல்றா....”              <br /> <br /> என்னுடலில்   புதுரத்தம்   ஓடுவது  போன்ற  பிரமை.<br /><br /> “யாரு.... கங்காதரன்  பேத்தியா...? உள்ளை  அனுப்புங்க....”<br /><br /> உள்ளே வந்த யாழினி , “வணக்கம்” தெரிவித்தாள் .<br /><br /> பத்து  வயதிருக்கும்.  நெஞ்சிலே  பணிவும்,  கண்ணிலே உறுதியும் தெரிந்தன.    ஆனால், பேச்சிலே மட்டும் கவலையின் சாயல்.<br /><br /> “எங்க  தாத்தாவுக்கு  உடம்புக்கு  சரியில்ல.... காச்சல் வந்து,  படுத்தே கிடக்கிறாங்க....   சிறகுப்பேனால   மெய்க்கீர்த்திங்கிற  சார்  எழுதிற  தொடர்கதையை    படிக்கமுடியல்லையேன்னு   அழுதிட்டாங்க....  அப்புறமா நாங்கதான்   படிச்சுக்  காமிச்சோம்.... திரும்பத் திரும்ப  மூணு,  நாலு  தரக்கா படிக்கச்  சொல்லிக்   கேட்டதுக்கு   அப்புறம்  -  தான்  சொல்லச்  சொல்ல  எழுதும்மான்னு   சொல்லி    இந்த   லெட்டரை  எழுதவச்சு   தந்தாங்க....”  கையிலே  வைத்திருந்தத  <br />கடிதத்தைக் கொடுத்தாள். <br /><br /> “ஏம்மா.... திருநெல்வேலி   ரொம்ப  தூரமாச்சே.... யாருகூட   வந்தே....?”  கேட்டேன்.<br /><br /> “ பக்கத்து  வூட்டு  மாமாகூட   தாத்தா  அனுப்பிவச்சாங்க   சாரு ....    மாமா  வெளிய  கேட்கீப்பர்கூட  பேசிக்கிட்டிருக்காங்க....”<br /><br /> “சரிம்மா.... இம்புட்டுத்  தூரம்  மெனைக்கேட்டு  வந்திருக்கே....  தாத்தா எப்பவுமே   லெட்டர்களை   போஸ்ட்லதானே  அனுப்புவாங்க ....”<br /><br /> “ ஆமா  சாரு.... கதைய  படிச்ச  அன்னிக்கே,   அனுப்பிடுன்னு  சொன்னாங்க.... நான்தான்  மறந்திட்டேன்.... அப்புறமா  நேத்துத்தான் அனுப்பிட்டியான்னு  கேட்டப்போ  நான்  அழுதிட்டேன்.... சரிசரி.... அழாத.... பக்கத்து  வீட்டு  மாமாவை கூட்டிக்கிட்டுப்  போயி,  எடிட்டர்கிட்ட  நேரில லெட்டரைக் குடுத்திட்டு  வா.... அடுத்த   பிரிண்டு  ஏத்துரதுக்குள்ள மெய்க்கீர்த்தி   சாரு கையில   இந்த லெட்டர்  கிடைக்கணும்னு  என்கிட்ட சொல்லி,   பக்கத்து வீட்டு மாமா கையில துட்டுக்குடுத்து, ஏதோ   வெவரங்களை  சொல்லி  ரண்டுபேரையும் அனுப்பி  வெச்சாங்க... மெய்க்கீர்த்தி  சாருகிட்ட  குடுத்திடுங்க  சார்….”<br /><br /> கடிதத்தை  வாசிக்கத்  தொடங்கினேன்.<br /><br /> “மதிப்பிற்குரிய  பத்திரிகை  ஆசிரியருக்கு .....” எனத்  தொடங்கி எழுதப்பட்ட  கடிதத்தில்,  முக்கியமாக ......“குழந்தைகள்  கடத்தியான  அவன்,   சமூகத்துக்கும்,  தனக்கும்  இளைத்த   கொடுமைகளை   மறந்து, அவனுக்கு  உதவ  முயன்றது,  சுமித்ராவிடமுள்ள  மனிதாபிமான  உணர்வின்  வெளிப்பாடாக  இருக்கலாம்....  ஆனால்,  அவன்   தெருவினிலே   பாதிக்கப்படுவதற்கான   காரணம்,  ஏற்கனவே அவனால்   பாதிக்கப்  பட்டவர்களது  வேதனையின்   வெளிப்பாடு என்பதையும்,  <br />சுமித்ரா  உணரவேண்டும்   அல்லவா...!   அதை  உணராமல்,  அவனுக்கு  உதவும்  பட்சத்தில், அடுத்தடுத்து சுமித்ரா  எதிர்நோக்க  வேண்டிய  பிரச்சினைகள், அவளை  தேவையில்லாத சிக்கல்களில்  விடுவதுடன்..., தன்னையே  நம்பியிருக்கும்  ஆசிரமம்வாழ்  ஜீவன்களையும்  தவிக்கவிடும்  சூழ்நிலைக்கு  ஆக்கிவிடும்  என்பதை  அவள் உணரத்  தவறக்கூடாது............! இந்தத்  தொடரைப்   படித்து   முடிக்கும்  வரையாவது,  என்னுயிரை எடுத்துவிட   வேண்டாமென்று   இறைவனை  இறைஞ்சுகின்றேன்...! <br /><br /> “இந்தளவுக்கு   ஆர்வம்மிக்க   வெறித்தனமான   விமர்சகரா!  ஒரு விமர்சனக்    கடிதத்துக்காக  மினைக்கெட்டு  பணம்  செலவைப்  பாராது  திருநெல்வேலியிலயிருந்து  சென்னைக்கு….     அதுசரி.... மாநாட்டுக்காக   யாழ்ப்பாணத்துக்கே   போய்வந்த ஆளில்லியா.... ”  என்  கண்கள்  பனித்தன. அவரை  எண்ணி  என் உள்ளம் விம்மியது.<br /><br /> “ கங்காதரனை  நேரிலே  பார்த்தே  ஆகவேண்டும்....”   இப்போது என் உள்ளம்  ஆவலுற்றது .<br /><br /> “இந்தா  பாரும்மா  யாழினி....    தாத்தாகிட்ட   நான்  சொன்னேன்னு சொல்லும்மா....    அடுத்த  தொடரோட  இந்தக் கதை    முடியப்போகுதுன்னு எல்லாத்துக்குமே   தெரியும்….  கடைசித்தொடர்  வந்த   ரெண்டாம் நாள் மெய்க்கீர்த்தி சார்  வீரவநல்லூருக்கே   வந்து,  உங்களை   நேரில  பாப்பாங்க…. ஒண்ணும்  யோசிக்க  வேணாம்....  உடம்பை  பத்திரமா பாத்துக்கணும்னு   நான்  சொன்னதா  சொல்லு....”<br /><br /> “மெய்க்கீர்த்தி  சாரை  கண்டிப்பா  அனுப்பி வெச்சுடுங்க ...”  அவள் புறப்பட்டாள்.<br /><br /> இறுதி  அத்தியாயம்  வெளிவந்துவிட்டது. <br /><br /> மறுநாள்  வேலைகளை  அவசரமாக  முடித்தேன்.   சப்-எடிட்டரிடம்,  சில பொறுப்புகளைக்  கவனிக்கும்படி  கூறிவிட்டுக்,  கங்காதரனைச்  சந்திக்கத்   திருநெல்வேலி – வீரவ நல்லூருக்குப்   புறப்பட்டேன்.  பஸ்சைவிட்டு  இறங்கி   வீட்டை  விசாரித்தபோது, பேரதிர்ச்சி  காத்திருந்தது.  கங்காதரன்   நேற்று  காலமாகிவிட்டார்.<br /><br /> “சத்து  நேரத்துக்கு   முன்னாடிதான்   தூக்கிட்டுப்  போனாங்க.... ”  தெருவிலே  யாரோ  சொன்னார்கள்.<br /><br /> “கொஞ்சம்   முன்கூட்டியே,  வந்திருந்தால்   முகத்தையாவது   பார்த்திருக்கலாமே..”   உள்ளம்  துடித்தது.<br /><br /> தகனக்  கொட்டகையை  அடைந்தபோது  அனைவரும் சென்றுவிட்டனர்.<br /><br /> ஏற்கனவே   சந்திக்காமல்,  கவி  காளமேகத்தின்மீது  பற்றுக் கொண்டிருந்த  இரட்டைப்  புலவர்கள்,    சந்திக்கச்   சந்தர்ப்பம்   கிடைத்து - ஆவலோடு  வந்தபோது,   காளமேகம்  காலமாகி,  இதேபோல   உடல் தகனம்  நடை  ற்றுக்கொண்டிருந்ததாக     இலக்கியத்தில் படித்திருக்கின்றேன் !  இலக்கியத்தில்   படித்துக் கொள்ளும்போது   இதயம்   ரசிக்கிறது..   இயல்பிலே  பட்டுக்கொள்ளும்போது  வலிக்கிறதே...! <br /><br /> சுவாலை  விட்டெரிந்த  தீயின்  கொழுந்து - காற்றோடு  கலந்து   தந்த ஒலியைவிட,  என்  இதயத்திலிருந்து  எழுந்த தீயின்  கொழுந்து – ஏக்கத்தோடு  கலந்துவந்த    பெருமூச்சு   ஒலியே  பலமாகக்  கேட்டது.  அவரது  வீட்டுக்குச்  சென்றபோது   யாழினியே  பேசினாள். <br /><br /> “முந்தாநாத்து  சிறகுப்பேனா  வந்த  ஒடனேயே   தாத்தாக்குப்   படிச்சுக் காமிச்சோம்.... ரண்டுதரக்கா  திரும்பத்திரும்ப  படிக்கச்  சொன்னாங்க....  முடியாம படுத்துக்கிடந்த ஆளு , சிரிச்சுக்கிட்டே எந்திரிச்சு உக்காந்திட்டாங்கன்னா   பாருங்களே.... <br /><br />ஆமா.... மெய்க்கீர்த்தி சார் வருவாங்கன்னு சொன்னீங்களே....  வரல்லியா....”<br /><br /> நெஞ்சில்  ஈடியால்  குத்தியதுபோல்  இருந்தது.<br /><br /> “ கங்காதரனிடம்   ஏற்கனவே   என்னை   அடையாளம்  காட்டியிருக்கலாம், தப்பு  பண்ணிட்டேனே….” மனச்சாட்சி  உறுத்தியது. <br /><br /> சமாளித்துப்  பேசினேன்.<br /><br /> “ஆமாம்மா.... அவங்களும்   வர்ரதாத்தான்  இருந்திச்சு....  ஆனா  முடியல்ல....”    கண்ணில்  நீர்த்  திரட்சி.   நெஞ்சில்  குறுகுறுப்பு. <br /><br /> “சாரு....  அந்தக்   கதை  முடிவைப்   படிச்ச  கையோட  தாத்தா  எந்திரிச்சு உக்காந்துகிட்டு   ஒரு பேப்பரில  தானே  தட்டுத் தடுமாறிகிட்டு  எழுதினாங்க.... மெய்க்கீர்த்தி  சார்  வர்றப்ப  நேரில  குடுத்து  வாழ்த்தணும்....   பத்திரமா  வச்சுக்க….”  <br /><br /> அப்பிடீன்னு சொன்னாங்க..   ஆனா,  பத்து  நிமிசத்தில  எங்களை  விட்டுப்  போய்ட்டாங்க ....  இருங்கசாரு ... அதை எடுத்துகிட்டு  வர்ரேன்..... பத்திரமா  மெய்க்கீர்த்தி  ஐயாகிட்ட  சேத்திடுங்க…. .”   கொண்டுவந்து  கொடுத்தாள்.<br /> இது -   பக்கம்,  பக்கமாயுள்ள  விமர்சனமல்ல !   ஒரே வரியில், பக்கா  “ஆசீர்வாத” மாக , வாழ்த்தியது.<br /><br /> “மெய்க்கீர்த்தி  பெறவேண்டும்  பலகீர்த்தி...,    –  கங்காதரன்” <br /><br /> “என்  எழுத்துலக  வாழ்க்கைக்கு,   என்றுமே கிடைக்க  முடியாத , கோடிக்கணக்கான  சாகித்ய  அகாதமிகள்   சேர்ந்த  உணர்வு பூர்வமான விருது !   எழுத்துலக  விமர்சகர்,  திறனாய்வாளர்  ஒருவர்,  தனது  இறுதி  மூச்சோடு  கலந்து  <br /><br />தந்த – இனிய  முடிவுரை ! ”<br /><br /> “இத்தகைய  உணர்வு பூர்வ  விமர்சகருக்கு,  நன்றிக் கடனாக  என்ன செய்வது….?”  <br /><br /> யோசித்து முடிவு எடுத்தபோது,   உள்ளம்  தெளிவு பெற்றது.  <br /><br /> நாவல்  இலக்கிய    வரலாற்றில்,   இதுவரை   அன்னை,  தந்தைக்கும், ஆசானுக்கும்  ஏற்றப்பட்ட  “சமர்ப்பண” தீபம், அதற்கு  நல்ல  திரியாக இருந்து  தூண்டிக்கொண்டிருக்கும்,  ஒரு  விமர்சகருக்காக  ஏற்றப்படுவதில்  என்ன  தவறு. <br /> ஆமாம் : எனது  முழு நாவல் “அவள் ஒரு காவல் தெய்வம்”  நன்றியுடன்  கங்காதரனுக்கே  “சமர்ப்பணம்” ஆகிறது.<br /> <br /> 
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy2296 = 'b&#97;&#105;r&#97;&#97;b&#97;&#97;r&#97;th' + '&#64;';
 addy2296 = addy2296 + 'gm&#97;&#105;l' + '&#46;' + 'c&#111;m';
 document.write( '<a ' + path + '\'' + prefix + addy2296 + suffix + '\'' + attribs + '>' );
 document.write( addy2296 );
 document.write( '<\/a>' );
 //-->
 </script><script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>This e-mail address is being protected from spambots. You need JavaScript enabled to view it
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></p>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=5242%3A2019-07-20-02-06-19&amp;catid=10%3A2011-02-28-21-48-03&amp;Itemid=20">Next &gt;</a>
				</th>
			</tr>
			</table></div>

	<span class="modifydate">
		Last Updated on Monday, 12 August 2019 00:40	</span>

<span class="article_separator">&nbsp;</span>


			
		</div>
		</div>
		<!-- END: CONTENT -->

				<!-- BEGIN: LEFT COLUMN -->
		<div id="ja-col1">
					<div class="moduletable">
					<h3>பதிவுகள்</h3>
					
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="/index.php?option=com_content&amp;view=frontpage&amp;Itemid=17" class="mainlevel" >முகப்பு</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=1&amp;Itemid=46" class="mainlevel" >அரசியல்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=2&amp;Itemid=19" class="mainlevel" >இலக்கியம்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=3&amp;Itemid=20" class="mainlevel" id="active_menu">சிறுகதை</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=4&amp;Itemid=23" class="mainlevel" >கவிதை</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=11&amp;Itemid=25" class="mainlevel" >அறிவியல்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=9&amp;Itemid=27" class="mainlevel" >உலக இலக்கியம்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=10&amp;Itemid=28" class="mainlevel" >சுற்றுச் சூழல்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=5&amp;Itemid=29" class="mainlevel" >நிகழ்வுகள்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=7&amp;Itemid=31" class="mainlevel" >கலை</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=16&amp;Itemid=34" class="mainlevel" >நேர்காணல்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=17&amp;Itemid=35" class="mainlevel" >இ(அ)க்கரையில்...</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=36" class="mainlevel" >நலந்தானா? நலந்தானா?</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=20&amp;Itemid=38" class="mainlevel" >இணையத்தள அறிமுகம்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=6&amp;Itemid=42" class="mainlevel" >மதிப்புரை</a></td></tr>
<tr ><td><a href="/index.php?option=com_weblinks&amp;view=category&amp;id=11&amp;Itemid=33" target="_blank" class="mainlevel" >பிற இணைய இணைப்புகள்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=26&amp;Itemid=48" class="mainlevel" >சினிமா</a></td></tr>
<tr ><td><a href="http://www.geotamil.com/pathivukal" target="_blank" class="mainlevel" >பதிவுகள் (2000 - 2011)</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=23&amp;Itemid=44" class="mainlevel" >வெங்கட் சாமிநாதன்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=24&amp;Itemid=45" class="mainlevel" >K.S.Sivakumaran Column</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=25&amp;Itemid=47" class="mainlevel" >அறிஞர் அ.ந.கந்தசாமி</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=14&amp;Itemid=50" class="mainlevel" >கட்டடக்கலை / நகர அமைப்பு</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=28&amp;Itemid=51" class="mainlevel" >வாசகர் கடிதங்கள்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=29&amp;Itemid=52" class="mainlevel" >பதிவுகளின் தோற்றம்/ நோக்கம்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=53" class="mainlevel" >நலந்தானா? நலந்தானா?</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=30&amp;Itemid=54" class="mainlevel" >வ.ந.கிரிதரன்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=31&amp;Itemid=55" class="mainlevel" >கணித்தமிழ்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=32&amp;Itemid=56" class="mainlevel" >பதிவுகளில் அன்று</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=13&amp;Itemid=59" class="mainlevel" >சமூகம்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=33&amp;Itemid=60" class="mainlevel" >கிடைக்கப் பெற்றோம்!</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=34&amp;Itemid=61" class="mainlevel" >விளையாட்டு</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=15&amp;Itemid=62" class="mainlevel" >நூல் அறிமுகம்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=37&amp;Itemid=63" class="mainlevel" >நாவல்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=36&amp;Itemid=67" class="mainlevel" >முகநூற் குறிப்புகள்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=39&amp;Itemid=68" class="mainlevel" >எழுத்தாளர் முருகபூபதி</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=40&amp;Itemid=69" class="mainlevel" >சுப்ரபாரதிமணியன்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=41&amp;Itemid=70" class="mainlevel" >சு.குணேஸ்வரன்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=42&amp;Itemid=71" class="mainlevel" >யமுனா ராஜேந்திரன்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=43&amp;Itemid=73" class="mainlevel" >நுணாவிலூர் கா. விசயரத்தினம்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=44&amp;Itemid=74" class="mainlevel" >தேவகாந்தன் பக்கம்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=45&amp;Itemid=75" class="mainlevel" >முனைவர் ர. தாரணி</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=46&amp;Itemid=76" class="mainlevel" >பயணங்கள்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=47&amp;Itemid=77" class="mainlevel" >'கனடிய' இலக்கியம்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=49&amp;Itemid=79" class="mainlevel" >நாகரத்தினம் கிருஷ்ணா</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=50&amp;Itemid=80" class="mainlevel" >பிச்சினிக்காடு இளங்கோ</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=51&amp;Itemid=81" class="mainlevel" >கலாநிதி நா.சுப்பிரமணியன்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=52&amp;Itemid=82" class="mainlevel" >ஆய்வு</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=53&amp;Itemid=84" class="mainlevel" >த.சிவபாலு பக்கம்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=55&amp;Itemid=85" class="mainlevel" >லதா ராமகிருஷ்ணன்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=56&amp;Itemid=86" class="mainlevel" >குரு அரவிந்தன்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=54&amp;Itemid=87" class="mainlevel" >சத்யானந்தன்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=57&amp;Itemid=88" class="mainlevel" >வரி விளம்பரங்கள்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=58&amp;Itemid=89" class="mainlevel" >'பதிவுகள்' விளம்பரம்</a></td></tr>
<tr ><td><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=59&amp;Itemid=90" class="mainlevel" >மரண அறிவித்தல்கள்</a></td></tr>
</table>		</div>
			<div class="moduletable">
					<h3>பதிவுகளில் தேடுக!</h3>
					<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="30" alt="தேடுக" class="inputbox" type="text" size="30" value="தேடும் சொற்கள் இங்கே"  onblur="if(this.value=='') this.value='தேடும் சொற்கள் இங்கே';" onfocus="if(this.value=='தேடும் சொற்கள் இங்கே') this.value='';" /><input type="submit" value="தேடுக" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="20" />
</form>		</div>
			<div class="moduletable">
					<!-- Start of StatCounter Code -->
<script type="text/javascript">// <![CDATA[
var sc_project=6228987; 
var sc_invisible=1; 
var sc_security="f41ab21e";
// ]]></script>
<script src="http://www.statcounter.com/counter/counter.js" type="text/javascript"></script>
<p><noscript><div class="statcounter"><a title="counter for tumblr" href="http://statcounter.com/tumblr/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/6228987/0/f41ab21e/1/" alt="counter for tumblr" ></a></div></noscript></p>
<!-- End of StatCounter Code -->		</div>
			<div class="moduletable">
					<h3>அண்மையில் வெளியானவை</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5279:2019-08-12-00-34-09&amp;catid=10:2011-02-28-21-48-03&amp;Itemid=20" class="latestnews">
			சிறுகதை: “ஒரு முழு நாவல்”</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5278:2019-08-11-17-35-31&amp;catid=58:2013-09-05-05-12-53&amp;Itemid=75" class="latestnews">
			பெண்கள் - பிணி தீர்க்கும் சமய சஞ்சீவினிகள்!</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5277:-343&amp;catid=28:2011-03-07-22-20-27&amp;Itemid=54" class="latestnews">
			வாசிப்பும் யோசிப்பும் 343: பல்வகைச் சிந்தனைகள்!</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5276:2019-08-11-05-42-03&amp;catid=15:2011-03-03-19-55-48&amp;Itemid=29" class="latestnews">
			ஈழப்போராட்டம் தொடர்பான மூன்று முக்கிய நூல்களின் அறிமுக நிகழ்வு! தொகுப்பாசிரியர்- தோழர் ரகுமான் ஜான் </a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5275:2019-08-11-05-35-06&amp;catid=15:2011-03-03-19-55-48&amp;Itemid=29" class="latestnews">
			குவிகம் அளவளாவல்: திரு.ஆர்.வி.ராஜன்</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5273:-i&amp;catid=65:2014-11-23-05-26-56&amp;Itemid=82" class="latestnews">
			ஆய்வு: திருஞானசம்பந்தர் பாடல்களில் சிவனின் அட்டவீரட்டத் தொன்மங்கள் – I</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5272:-32-&amp;catid=15:2011-03-03-19-55-48&amp;Itemid=29" class="latestnews">
			வட அமெரிக்கத் தமிழ்ச்சங்கப்  பேரவையின் 32ஆவது தமிழ் விழா</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5271:2019-08-06-03-10-32&amp;catid=52:2013-08-19-04-28-23&amp;Itemid=68" class="latestnews">
			அஞ்சலி: தமிழ்,  சிங்கள இலக்கியப்பரிவர்த்தனைக்கு பாலமாக விளங்கிய உபாலி லீலாரத்ன ! தமிழக, இலங்கை மற்றும் புகலிடத்  தமிழ் படைப்புகளைச் சிங்களத்திற்கு வரவாக்கிய இலக்கியத் தொண்டன் ! </a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5269:-16-17-18&amp;catid=4:2011-02-25-17-28-36&amp;Itemid=23" class="latestnews">
			மனக்குறள் 16-17-18</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5268:2019-08-03-11-49-05&amp;catid=28:2011-03-07-22-20-27&amp;Itemid=54" class="latestnews">
			'ஞானம்' சஞ்சிகை குறுநாவலான 'சுமணதாஸ பாஸு'ம், அது பற்றிய கடிதங்கள் சிலவும்......</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5267:2019-08-02-06-18-47&amp;catid=28:2011-03-07-22-20-27&amp;Itemid=54" class="latestnews">
			(ஞானம் சஞ்சிகை) குறுநாவல்: சுமணதாஸ பாஸ்!</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=5266:2019-08-01-05-28-08&amp;catid=15:2011-03-03-19-55-48&amp;Itemid=29" class="latestnews">
			ஒரு புளியமரத்தைச்சுற்றி நடந்த கதை ! அரைநூற்றாண்டுக்குப்பின்பும் பேசப்படும் கதையாக்கிய மெல்பன் வாசகர் வட்டம் ! சுந்தர ராமசாமியின் படைப்பாளுமையும் தீர்க்கதரிசனமும்! ! </a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>வ.ந.கிரிதரன் பக்கம்!</h3>
					<address> </address>
<h3><img src="/images/stories/vng_vng_vng.jpg" border="0" width="160" height="147" /></h3>
<address>
<p>'வ.ந.கிரிதரன் பக்கம்' என்னும் இவ்வலைப்பதிவில் அவரது படைப்புகளை நீங்கள் வாசிக்கலாம். <a href="https://vngiritharan230.blogspot.ca/" target="_blank" title="வ.ந.கிரிதரனின் வலைப்பதிவு">https://vngiritharan230.blogspot.ca/</a></p>
<p><strong>'பதிவுகள் இதழுக்கான <br />சந்தா அன்பளிப்பு!  <br /></strong></p>
</address>
<p><a href="https://www.paypal.me/pathivukal/5" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></p>
<p>'பதிவுகள்' இணைய இதழ் ஆரம்பித்ததிலிருந்து இன்று வரை  இலவசமாக வெளிவந்துகொண்டிருக்கின்றது. தொடர்ந்தும் இலவசமாகவே  வெளிவரும்.   அதே சமயம்  'பதிவுகள்' போன்ற இணையத்தளமொன்றினை நடாத்துவது என்பது மிகுந்த  உழைப்பினை வேண்டி நிற்குமொன்று. எனவே 'பதிவுகள்' இணைய இதழின்  பங்களிப்புக்கும், வளர்ச்சிக்கும் உதவ விரும்பினால் , உங்கள் பங்களிப்பு  வரவேற்கப்படும். குறைந்தது $5 கனடிய டொலர்கள் (CAD)  நீங்கள் 'பதிவுகள்' இதழுக்கு  ஆண்டுச்சந்தாவுக்கான அன்பளிப்பாக அனுப்பலாம். நீங்கள் அன்பளிப்பு கொடுக்க விரும்பினால் , Pay Pal மூலம்  பின்வரும் <a href="https://www.paypal.me/pathivukal/5CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு!">பதிவுகளுக்கான சந்தா அன்பளிப்பு</a> இணைய இணைப்பினை அழுத்துவதன் மூலம் கொடுக்கலாம். உங்கள் ஆதரவுக்கு நன்றி.</p>
<p><em><strong>'பதிவுகள்' இணைய இதழ் <br /> விளம்பரங்கள் <br /></strong></em></p>
<p><em><strong><a href="https://www.paypal.me/pathivukal/100CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></strong></em></p>
<p>'பதிவுகள்' இணைய இதழ் உலகின் பல பாகங்களிலும் தமிழ் மக்களால் படிக்கப்படும் இணைய இதழ்.  'பதிவுகள்' இணைய இதழில் விளம்பரங்கள் மற்றும் பல்வகையான அறிவித்தல்களையும் (மரண அறிவித்தல்களுட்பட)  பிரசுரிக்க முடிவு செய்துள்ளோம். ''பதிவுகள்' இணைய இதழில் உங்கள் விளம்பரங்களைப் பிரசுரிப்பதன் மூலம் உங்கள் வியாபாரத்தை உலகளாவியரீதியில் பெற முடியும். 'பதிவுகள்' இணைய இதழில் வியாபாரம் , பிறந்தநாள் வாழ்த்துகள் மற்றும் மரண அறிவித்தல்களைப் பிரசுரிக்க விரும்பினால் அவை ஒரு வருட காலம் வரையில் 'பதிவுகள்' இணைய இதழில் பிரசுரமாகும். அதற்கான கட்டணம் $100 (CAD) கனடிய டொலர்களாகும். அதனைப் Pay Pal மூலம் '<a href="https://www.paypal.me/pathivukal/100CAD" target="_blank" title="'பதிவுகள்' விளம்பரம் / அறிவித்தல்கள்">பதிவுகள்' விளம்பரம்</a>' என்னும் இவ்விணைப்பினை அழுத்துவதன் மூலம் நீங்கள் செலுத்தலாம். செலுத்தியதும் உங்கள் விளம்பரங்களை, அறிவித்தல்களை (உரிய புகைப்படங்கள் போன்றவற்றுடன்) ngiri2704@rogers.com என்னும் மின்னஞ்சல் முகவரிக்கு அனுப்பி வைக்கவும். அவை 'பதிவுகள்' இணைய இதழில் பிரசுரமாகும்.<br /><br /></p>
<p><strong><em>'பதிவுகள்' இணைய இதழில்<br /> வரி விளம்பரங்கள்.</em></strong><br /><strong><em><a href="https://www.paypal.me/pathivukal/25CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></em></strong></p>
<p>'பதிவுகள்' இணைய இதழ் உலகின் பல பாகங்களிலும் தமிழ் மக்களால் படிக்கப்படும்  இணைய இதழ்.  'பதிவுகள்' இணைய இதழில் வரி விளம்பரங்களைப்  பிரசுரிக்க முடிவு  செய்துள்ளோம். அதற்கான கட்டணம் $25 (CAD) கனடிய டொலர்கள் மட்டுமே. வாடகை விளம்பரங்கள், வீடு விற்பனை விளம்பரங்கள், சுய வியாபார விளம்பரங்கள் என அனைத்து வகையான விளம்பரங்களும் 'பதிவுகள்' இணைய இதழில் பிரசுரிக்கப்படும். விளம்பரங்களை அனுப்ப விரும்புவோர் Pay Pal மூலம் <a href="https://www.paypal.me/pathivukal/25CAD" target="_blank" title="'பதிவுகள் வரி விளம்பரம்'">'பதிவுகள் வரி விளம்பரம்</a>' என்னும் இவ்விணைப்பினை அனுப்பி, விளம்பரக்கட்டணத்தைச் செலுத்தியதும் , விளம்பரங்களை ngiri2704@rogers.com என்னும் மின்னஞ்சல் முகவரிக்கு அனுப்பி வைக்கவும். அவை 'பதிவுகள்' இணைய இதழில் பிரசுரமாகும்.</p>
<p><a href="/index.php?option=com_content&amp;view=category&amp;id=72:2017-07-18-13-37-51&amp;layout=blog&amp;Itemid=89" target="_blank" title="பதிவுகள் விளம்பரம்"><img src="/images/stories/pathivukal_ad9a.jpg" border="0" alt="பதிவுகள் விளம்பரம்" width="148" height="37" style="border: 1px solid black; margin: 5px;" /></a></p>
<p><a href="/index.php?option=com_content&amp;view=category&amp;id=71:2017-07-17-10-19-02&amp;layout=blog&amp;Itemid=88" target="_blank" title="பதிவுகள் வரி விளம்பரம்"><img src="/images/stories/pathivukal_classified95a.jpg" border="0" alt="பதிவுகள் வரி விளம்பரம்" width="148" height="37" style="border: 1px solid black; margin: 5px;" /></a></p>
<p><a href="/index.php?option=com_content&amp;view=category&amp;id=74:2017-07-21-11-30-21&amp;layout=blog&amp;Itemid=90" target="_blank" title="பதிவுகள்: மரண அறிவித்தல்கள்"><img src="/images/stories/obitury_tamil1.jpg" border="0" alt="மரண அறிவித்தல்கள்" width="148" height="37" style="border: 1px solid black; margin: 5px;" /></a></p>		</div>
			<div class="moduletable">
					<h3>சிறுகதைகள்: கடந்தவை</h3>
					<p><a href="http://www.geotamil.com/pathivukal/shortstories.html" target="_BLANK">கடந்தவை</a></p>		</div>
			<div class="moduletable">
					<h3>வ.ந.கிரிதரனின் 'குடிவரவாளன்'! </h3>
					<p><img src="/images/stories/vng_kudivaravalan599.jpg" border="0" width="143" height="210" style="border: 0;" /></p>
<p>நீண்ட நாள்களாக வெளிவருவதாகவிருந்த எனது 'குடிவரவாளன்' நாவல் டிசம்பர் 2015 முதல் வாரத்தில், தமிழகத்தில் 'ஓவியா' பதிப்பகம் மூலமாக வெளிவந்துள்ளது. இந்நாவல் நான் ஏற்கனவே எழுதி தமிழகத்தில் வெளியான 'அமெரிக்கா' சிறுநாவலின் தொடர்ச்சி. 'பதிவுகள்', 'திண்ணை' ஆகிய இணைய இதழ்களில் ஆரம்பத்தில் 'அமெரிக்கா 2' என்னும் பெயரில் வெளியாகிப்பின்னர் 'குடிவரவாளன்' என்னும் பெயர் மாற்றம் பெற்ற படைப்பு.<br />இலங்கைத்தமிழ் அகதி ஒருவரின் நியூயார்க் தடுப்பு முகாம் வாழ்வினை 'அமெரிக்கா' விபரித்தால், இந்நாவல் நியூயோர்க் மாநகரில் சட்டவிரோதக் குடிகளிலொருவனாக சுமார் ஒரு வருட காலம் அலைந்து திரிந்த இலங்கைத்தமிழ் அகதியொருவனின் அனுபவங்களை விபரிக்கும்.<br /><br /><strong>'ஓவியா' பதிப்பக விபரங்கள்:<br />Oviya Pathippagam</strong><br />17-16-5A, K.K.Nagar,<br />Batlagundua - 642 202<br />Tamil Nadu, India<br /><br />Phone: 04543 - 26 26 86<br />Cell: 766 755 711 4, 96 2 96 52 6 52<br />email: oviyapathippagam@gmail.com | vathilaipraba@gmail.com</p>		</div>
			<div class="moduletable">
					<h3>பதிவுகள் இதுவரையில் (2000 - 2011)</h3>
					<p><em><strong>பதிவுகளின் அமைப்பு மாறுகிறது..<br /></strong>வாசகர்களே! இம்மாத இதழுடன் (மார்ச் 2011)  பதிவுகள் இணைய இதழின் வடிவமைப்பு மாறுகிறது. இதுவரை பதிவுகளில் வெளியான ஆக்கங்கள் அனைத்தையும் இப்புதிய வடிவமைப்பில் இணைக்க வேண்டுமென்பதுதான் எம் அவா.  காலப்போக்கில் படிப்படியாக அனைத்து ஆக்கங்களும், அம்சங்களும் புதிய வடிவமைப்பில் இணைத்துக்கொள்ளப்படும்.  இதுவரை பதிவுகள் இணையத் தளத்தில் வெளியான ஆக்கங்கள் அனைத்தையும் பழைய வடிவமைப்பில் நீங்கள் வாசிக்க முடியும். அதற்கான இணையத்தள இணைப்பு கீழே:</em></p>
<p><em>இதுவரை 'பதிவுகள்' (மார்ச் 2000 - மார்ச் 2011): </em><a href="/../pathivukal"><em>கடந்தவை</em></a></p>
<p> </p>
<p> </p>		</div>
			<div class="moduletable">
					<h3>அறிஞர் அ.ந.கந்தசாமி படைப்புகள்</h3>
					<p><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=25&amp;Itemid=47" target="_blank" title="அறிஞர் அ.ந.கந்தசாமி படைப்புகள்!"><img src="/images/stories/ankanthasami_a.jpg" border="0" /></a></p>		</div>
			<div class="moduletable">
					<h3>வ.ந.கிரிதரனின் 'அமெரிக்கா' மின்னூல் விற்பனையில்..</h3>
					<p><img src="/images/stories/ameri1.gif" border="0" width="139" height="200" /></p>
<p>வ.ந.கிரிதரனின் 'அமெரிக்கா' (குறூநாவலும் சிறுகதைகளும்) ஸ்நேகா (தமிழகம்) / மங்கை (கனடா) பதிப்பகங்கள் இணைந்து டிசம்பர் 1996இல் தமிழகத்தில் வெளியிட்ட தொகுப்பு நூல். 'அமெரிக்கா' ஈழத்து அகதியொருவனின் அமெரிக்கத் தடுப்பு முகாம் வாழ்வினை விபரிக்கும் குறுநாவல்.உண்மைச் சம்பவங்களின் அடிப்படையில் புனையப்பட்ட குறுநாவல். இத்தொகுப்பிலுள்ள சிறுகதையான 'ஒரு மா(நா)ட்டுப் பிரச்சினை' தமிழகத்தில் வெளியான 'பனியும் , பனையும்' தொகுப்பிலும் இடம்பெற்றுள்ளது. மேற்படி குறுநாவலினிதும் சிறுகதைகளினதும் ஆங்கில மொழிபெயர்ப்பு (லதா ராமகிருஷ்ணனால் மொழிபெயர்க்கப்பட்டவை) இன்னும் நூலாக வெளிவரவில்லை. 'அமெரிக்கா' நூலின் முதற்பதிப்பினை $ 3 கனேடிய டாலர்களுக்கு PayPal தளத்தினூடு, அல்லது PayPal வழங்கும் கடனட்டை பாவிக்கும் வசதிகளினூடு வாங்கமுடியும். பணத்தைக் கொடுத்ததும் மின்னூல் கோப்பினை நீங்கள் பதிவிறக்கிக் கொள்ளலாம்.  நீங்கள் பணத்தைச் செலுத்தியதும் Order Completed பக்கம் Download இணைப்புடன் (link) திரையில் தெரியும்.  அந்த இணைப்பினை அழுத்தி நூலின் .pdf பிரதியினைப் பதிவிறக்கிக்கொள்ளலாம்.  வாங்க விரும்பினால் <a href="/index.php?option=com_dms&amp;task=view_document&amp;category_id=2&amp;id=1&amp;Itemid=17" target="_BLANK">இங்கு அழுத்தவும்</a>.</p>		</div>
			<div class="moduletable">
					<h3>வ.ந.கிரிதரனின்  'மண்ணின் குரல்' மின்னூல் விற்பனையில்...</h3>
					<p><img src="/images/stories/mkural5.gif" border="0" width="128" height="194" /></p>
<p>வ.ந.கிரிதரனின் 'மண்ணின் குரல்' மின்னூல் விற்பனையில். வ.ந.கிரிதரனின் 'மண்ணின் குரல்' நூலானது 'வன்னி மண்', 'அருச்சுனனின் தேடலும், அகலிகையின் காதலும்', 'கணங்களும், குணங்களும்' மற்றும் 'மண்ணின் குரல்' ஆகிய நான்கு நாவல்களின் தொகுப்பு. தமிழகத்தில் குமரன் பப்ளிஷர்ஸினரால் 1998இல் இதன் முதற்பதிப்பு வெளியிடப்பட்டது. 'மண்ணின் குரல்' ஏற்கனவே மங்கை பதிப்பகத்தினால் (கனடா) நாவல், கட்டுரைகள், கவிதைகளடங்கிய சிறு தொகுப்பாக வெளியிடப்பட்டது. நூலின் முதற்பதிப்பினை $ 4 கனேடிய டாலர்களுக்கு PayPal தளத்தினூடு, அல்லது PayPal வழங்கும் கடனட்டை பாவிக்கும் வசதிகளினூடு வாங்கமுடியும். பணத்தைக் கொடுத்ததும் மின்னூல் கோப்பினை நீங்கள் பதிவிறக்கிக் கொள்ளலாம்.  நீங்கள் பணத்தைச் செலுத்தியதும் Order Completed பக்கம் Download இணைப்புடன் (link) திரையில் தெரியும்.  அந்த இணைப்பினை அழுத்தி நூலின் .pdf பிரதியினைப் பதிவிறக்கிக்கொள்ளலாம்.   வாங்க விரும்பினால் <a href="/index.php?option=com_dms&amp;task=view_document&amp;category_id=2&amp;id=3&amp;Itemid=17" target="_BLANK">இங்கு அழுத்தவும்</a></p>		</div>
			<div class="moduletable">
					<h3>அம்புலிமாமா (சிறுவர் மாத இதழ்)</h3>
					<p><a href="http://www.chandamama.com/lang/TAM/index.htm" target="_BLANK"><img src="/images/stories/ampulimaama_1.jpg" border="0" alt="அம்புலிமாமா" width="140" height="195" /></a></p>		</div>
			<div class="moduletable">
					<h3>Welcome to The Literature Network!</h3>
					<p><img src="/images/stories/worldliterature_55.jpg" border="0" width="140" height="165" /></p>
<p>We offer searchable online literature for the student, educator, or enthusiast. To find the work you're looking for start by looking through the author index. We currently have over 3000 full books and over 4000 short stories and poems by over 250 authors. Our quotations database has over 8500 quotes. <a href="http://www.online-literature.com/" target="_blank" title="The Literature Network!">Read More</a></p>
<p><a href="http://www.online-literature.com/"></a></p>		</div>
			<div class="moduletable">
					<h3>நிற்பதுவே! நடப்பதுவே!</h3>
					<p><img src="/images/stories/bharathiyaar_5.jpg" border="0" width="78" height="92" /></p>
<p>நிற்பதுவே, நடப்பதுவே, பறப்பதுவே, நீங்களெல்லாம்<br />சொற்பனந் தானோ?- பல தோற்ற மயக்கங்களோ?<br />கற்பதுவே, கேட்பதுவே, கருதுவதே, நீங்களெல்லாம்<br />அற்பமாயைகளோ?-... <a href="http://youtu.be/LhirpTCGTHY" target="_blank" title="நிற்பதுவே! நடப்பதுவே! பறப்பதுவே!">மேலும் கேட்க</a></p>		</div>
			<div class="moduletable">
					<h3>ஜெயபாரதனின் அறிவியற் தளம்</h3>
					<p><a href="http://jayabarathan.wordpress.com/" target="_BLANK"><img src="/images/stories/jayabarathan_b.jpg" border="0" width="114" height="138" /></a></p>
<p>எனது குறிக்கோள் தமிழில் புதிதாக விஞ்ஞானப் படைப்புகள், நாடகக் காவியங்கள் பெருக வேண்டும் என்பதே. “மகத்தான பணிகளைப் புரிய நீ பிறந்திருக்கிறாய்” என்று விவேகானந்தர் கூறிய பொன்மொழியே என் ஆக்கப் பணிகளுக்கு ஆணிவேராக நின்று ஒரு மந்திர உரையாக நெஞ்சில் அலைகளைப் பரப்பி வருகிறது... <a href="http://jayabarathan.wordpress.com/" target="_BKANK">உள்ளே</a></p>		</div>
			<div class="moduletable">
					<h3>Karl Marx, 1818-1883</h3>
					<p><img src="/images/stories/karl_marx.jpg" border="0" alt="The philosopher, social scientist, historian and revolutionary, Karl Marx, is without a doubt the most influential socialist thinker to emerge in the 19th century. Although he was largely ignored by scholars in his own lifetime, his social, economic and political ideas gained rapid acceptance in the socialist movement after his death in 1883. Until quite recently almost half the population of the world lived under regimes that claim to be Marxist" /></p>
<p>The philosopher, social scientist, historian and revolutionary, Karl Marx, is without a doubt the most influential socialist thinker to emerge in the 19th century. Although he was largely ignored by scholars in his own lifetime, his social, economic and political ideas gained rapid acceptance in the socialist movement after his death in 1883. Until quite recently almost half the population of the world lived under regimes that claim to be Marxist....<a href="http://www.historyguide.org/intellect/marx.html" target="_blank" title="Karl Marx">Read More</a></p>		</div>
			<div class="moduletable">
					<h3>Einstein Archives Online</h3>
					<p><img src="/images/stories/einstein_77.jpg" border="0" width="169" height="122" /></p>
<p>The Einstein Archives Online Website provides the first online access to Albert Einstein’s scientific and non-scientific manuscripts held by the Albert Einstein Archives at the Hebrew University of Jerusalem and to an extensive Archival Database, constituting the material record of one of the most influential intellects in the modern era...<a href="http://www.alberteinstein.info/" target="_blank" title="Einstein Archives Online">Read More</a></p>		</div>
			<div class="moduletable">
					<h3>Wikileaks</h3>
					<p><a href="http://mirror.wikileaks.info/" target="_BLANK"><img src="/images/stories/wikileaks_1.jpg" border="0" width="143" height="175" /></a></p>		</div>
			<div class="moduletable">
					<p><a href="http://www.shaadi.com/register/signup.php?theme=ri&amp;ptnr=path" target="_blank"><img src="http://img.shaadi.com/shaadi-rewards/banners/125x125-160.gif" border="0" width="125" height="125" /></a></p>		</div>
	
		</div><br />
		<!-- END: LEFT COLUMN -->
		
		</div>

				<!-- BEGIN: RIGHT COLUMN -->
		<div id="ja-col2">
					<div class="jamod module" id="Mod25">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>பதிவுகள்  (Pathivukal- Online Tamil Magazine)</span></h3>
												<div class="jamod-content"><address><address><img src="/images/stories/vng_vng_vng.jpg" border="0" width="139" height="133" style="border: 0; margin: 2px;" /></address><address>' வ.ந.கிரிதரன் பக்கம்'என்னும் இவ்வலைப்பதிவில் அவரது படைப்புகளை நீங்கள் வாசிக்கலாம். <a href="https://vngiritharan230.blogspot.ca/" target="_blank" title="வ.ந.கிரிதரனின் வலைப்பதிவு">https://vngiritharan230.blogspot.ca/</a></address><address></address><address></address><address><a href="/index.php?option=com_content&amp;view=category&amp;id=72:2017-07-18-13-37-51&amp;layout=blog&amp;Itemid=89" target="_blank" title="பதிவுகள் விளம்பரம்"> 
<hr />
</a> </address></address><address><strong>'பதிவுகள்' -  பன்னாட்டு இணைய இதழ்! |  ISSN  1481 - 2991 </strong></address><address><strong>
<script type="text/javascript">// <![CDATA[
    var d=new Date()
    var weekday=new Array("ஞாயிறு","திங்கள்","செவ்வாய்","புதன்","வியாழன்",
                    "வெள்ளி","சனி")
    var monthname=new Array("ஜனவரி","பெப்ருவரி","மார்ச்","ஏப்ரல்","மே","ஜூன்","ஜூலை","ஆகஸ்ட்",
                    "செப்டம்பர்","அக்டோபர்","நவம்பர்","டிசம்பர்")
    document.write(weekday[d.getDay()] + " ")
    document.write(d.getDate() + ". ")
    document.write(monthname[d.getMonth()] + " ")
    document.write(d.getFullYear())
// ]]></script>
</strong></address><address><strong> ஆசிரியர்:  <a href="https://ta.wikipedia.org/s/18zm" target="_blank" title="வ.ந.கிரிதரன்">வ.ந.கிரிதரன் </a><br />Editor-in - Chief:  <a href="http://vngiritharan23.wordpress.com" target="_blank" title="Editor-in-Chief: V.N.Giritharan">V.N.Giritharan</a></strong></address>
<p><img src="/images/stories/logo.gif" border="0" width="139" height="93" style="border: 0; margin: 5px;" /></p>
<p><strong>"அனைவருடனும் அறிவினைப் பகிர்ந்து கொள்வோம்"</strong></p>
<address><strong>"Sharing Knowledge With Every One"                       
<hr />
</strong></address><address><strong> </strong></address><address>'பதிவுகள்' பன்னாட்டு இணைய இதழை <a href="http://www.pathivukal.com">http://www.pathivukal.com</a>, <a href="http://www.pathivugal.com">http://www.pathivugal.com</a> , <a href="/">http://www.geotamil.com</a> ஆகிய இணைய முகவரிகளில் வாசிக்கலாம். உங்கள் ஆக்கபூர்வமான கருத்துகளையும், ஆக்கங்களையும் ngiri2704@rogers.com என்னும் மின்னஞ்சலுக்கு அனுப்பி வையுங்கள்.  'அனைவருடனும் அறிவினைப் பகிர்ந்து கொள்வோம்' என்னும் தாரக மந்திரத்துடன் , எழுத்தாளர் வ.ந.கிரிதரனை ஆசிரியராகக்கொண்டு வெளிவரும் 'பதிவுகள்' இணைய இதழ் 2000ஆம் ஆண்டிலிருந்து வெளிவருமொரு இணைய இதழ் என்பது குறிப்பிடத் தக்கது.                   
<hr />
</address><address>*இந்தியப் பல்கலைக்கழக மானியக் குழுவின் ஏற்றுக்கொள்ளப்பட்ட  ஆய்விதழ்கள் பட்டியலில் “பதிவுகள்” பன்னாட்டு இணைய இதழும் கலைகள் மற்றும் மானுடவியல் பிரிவில் தமிழ் மொழிக்கான ஆய்விதழ்களில் ஒன்றாக  இடம் பெற்றுள்ளது. -  <strong>Pathivukal</strong> is one of the University Grants Commission (India) approved list of journals.<br /></address><address> 
<hr />
</address><address><strong> ஆசிரியர்:  <a href="https://ta.wikipedia.org/s/18zm" target="_blank" title="வ.ந.கிரிதரன்">வ.ந.கிரிதரன் </a></strong></address><address><br /></address><address><span style="text-decoration: underline;">'<strong>பதிவுகள்' ஆலோசகர் குழு:</strong></span><br />பேராசிரியர்  நா.சுப்பிரமணியன் (கனடா)<br />பேராசிரியர்  துரை மணிகண்டன் (தமிழ்நாடு)<br />பேராசிரியர்   மகாதேவா (ஐக்கிய இராச்சியம்)<br />எழுத்தாளர்  லெ.முருகபூபதி (ஆஸ்திரேலியா)<br /><br /><span style="text-decoration: underline;"><strong>'Pathivukal'  Advisory Board:</strong></span><br />Professor N.Subramaniyan (Canada)<br />Professor  Durai Manikandan (TamilNadu)<br />Professor  Kopan Mahadeva (United Kingdom)<br />Writer L. Murugapoopathy  (Australia)<br /></address><address> 
<hr />
</address><address>
<p><strong>'பதிவுகள் இதழுக்கான சந்தா அன்பளிப்பு!  <br /></strong></p>
</address><address> <a href="https://www.paypal.me/pathivukal/5CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></address><address>'பதிவுகள்' இணைய இதழ் ஆரம்பித்ததிலிருந்து இன்று வரை இலவசமாக வெளிவந்துகொண்டிருக்கின்றது. தொடர்ந்தும் இலவசமாகவே  வெளிவரும்.  அதே சமயம்  'பதிவுகள்' போன்ற இணையத்தளமொன்றினை நடாத்துவது என்பது மிகுந்த உழைப்பினை வேண்டி நிற்குமொன்று. எனவே 'பதிவுகள்' இணைய இதழின் பங்களிப்புக்கும், வளர்ச்சிக்கும் உதவ விரும்பினால் , உங்கள் பங்களிப்பு வரவேற்கப்படும். குறைந்தது $5 (CAD) கனடிய  டொலர்களை   நீங்கள் 'பதிவுகள்' இதழுக்கு ஆண்டுச்சந்தாவுக்கான அன்பளிப்பாக அனுப்பலாம். நீங்கள் அன்பளிப்பு கொடுக்க விரும்பினால் , Pay Pal மூலம் பின்வரும் <a href="https://www.paypal.me/pathivukal/5CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு!">பதிவுகளுக்கான சந்தா அன்பளிப்பு</a> இணைய இணைப்பினை அழுத்துவதன் மூலம் கொடுக்கலாம். உங்கள் ஆதரவுக்கு நன்றி.</address><address><br /></address><address>
<p><em><strong>'பதிவுகள்' இணைய இதழ் விளம்பரங்கள் ,</strong></em><br /><em><strong>மரண அறிவித்தல்கள், பிறந்தநாள் &amp;</strong></em><br /> <em><strong>திருமண வாழ்த்துகள்.<br /></strong></em></p>
<p><em><strong><a href="https://www.paypal.me/pathivukal/100CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></strong></em></p>
<p>'பதிவுகள்' இணைய இதழ் உலகின் பல பாகங்களிலும் தமிழ் மக்களால் படிக்கப்படும் இணைய இதழ்.  'பதிவுகள்' இணைய இதழில் விளம்பரங்கள் மற்றும் பல்வகையான அறிவித்தல்களையும் (பிறந்தநாள் வாழ்த்துகள், திருமண வாழ்த்துகள் மற்றும் மரண அறிவித்தல்களுட்பட)  பிரசுரிக்க முடிவு செய்துள்ளோம்.  'பதிவுகள்' இணைய இதழில் உங்கள் விளம்பரங்களைப்  பிரசுரிப்பதன் மூலம் உங்கள் வியாபாரத்தை உலகளாவியரீதியில் பெற முடியும்.  'பதிவுகள்' இணைய இதழில் வியாபாரம் , பிறந்தநாள் வாழ்த்துகள் மற்றும் மரண  அறிவித்தல்களைப் பிரசுரிக்க விரும்பினால் அவை ஒரு வருட காலம் வரையில்  'பதிவுகள்' இணைய இதழில் பிரசுரமாகும். அதற்கான கட்டணம் $100 (CAD) கனடிய  டொலர்களாகும். அதனைப்  Pay Pal மூலம்  '<a href="https://www.paypal.me/pathivukal/100CAD" target="_blank" title="'பதிவுகள்' விளம்பரம் / அறிவித்தல்கள்">பதிவுகள்' விளம்பரம்</a>'  என்னும் இவ்விணைப்பினை அழுத்துவதன் மூலம் நீங்கள் செலுத்தலாம்.  செலுத்தியதும் உங்கள் விளம்பரங்களை, அறிவித்தல்களை (உரிய புகைப்படங்கள்  போன்றவற்றுடன்) ngiri2704@rogers.com என்னும் மின்னஞ்சல் முகவரிக்கு  அனுப்பி வைக்கவும். அவை 'பதிவுகள்' இணைய இதழில் பிரசுரமாகும்.<br /><br /></p>
<p><strong><em>'பதிவுகள்' இணைய இதழில் வரி விளம்பரங்கள்.</em></strong><br /><strong><em><a href="https://www.paypal.me/pathivukal/25CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></em></strong></p>
<p>'பதிவுகள்' இணைய இதழ் உலகின் பல பாகங்களிலும் தமிழ் மக்களால் படிக்கப்படும் இணைய இதழ்.  'பதிவுகள்' இணைய இதழில் வரி விளம்பரங்களைப்  பிரசுரிக்க முடிவு செய்துள்ளோம்.  அதற்கான  கட்டணம் $25  (CAD) கனடிய டொலர்கள் மட்டுமே. வாடகை விளம்பரங்கள், வீடு விற்பனை  விளம்பரங்கள், சுய வியாபார விளம்பரங்கள் என அனைத்து வகையான விளம்பரங்களும்  'பதிவுகள்' இணைய இதழில் பிரசுரிக்கப்படும். விளம்பரங்களை அனுப்ப  விரும்புவோர்  Pay Pal மூலம்  <a href="https://www.paypal.me/pathivukal/25CAD" target="_blank" title="'பதிவுகள் வரி விளம்பரம்'">'பதிவுகள் வரி விளம்பரம்</a>'  என்னும் இவ்விணைப்பினை அனுப்பி, விளம்பரக்கட்டணத்தைச் செலுத்தியதும் ,  விளம்பரங்களை ngiri2704@rogers.com என்னும் மின்னஞ்சல் முகவரிக்கு அனுப்பி  வைக்கவும். அவை 'பதிவுகள்' இணைய இதழில் பிரசுரமாகும்.</p>
</address><address><a href="/index.php?option=com_content&amp;view=category&amp;id=72:2017-07-18-13-37-51&amp;layout=blog&amp;Itemid=89" target="_blank" title="பதிவுகள் விளம்பரம்"><img src="/images/stories/pathivukal_ad9a.jpg" border="0" alt="பதிவுகள் விளம்பரம்" width="148" height="37" style="border: 1px solid black; margin: 5px;" /></a> </address><address>
<p><a href="/index.php?option=com_content&amp;view=category&amp;id=71:2017-07-17-10-19-02&amp;layout=blog&amp;Itemid=88" target="_blank" title="வரி விளம்பரங்கள்"><img src="/images/stories/classifieds_ads9.jpg" border="0" alt="வரி விளம்பரம்" width="147" height="62" style="border: 1px solid black; margin: 5px;" /></a></p>
</address></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod43">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Canada</span></h3>
												<div class="jamod-content"><p><img src="/images/stories/canada_flag_a.jpg" border="0" /></p>
<p>The Government of Canada's primary internet site for the international audience. Whether you are travelling or immigrating to Canada, preparing to do business in Canada. <a href="http://www.canada.gc.ca/home.html" target="_blank">more..</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod63">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Canadian Aboriginals</span></h3>
												<div class="jamod-content"><p><a href="http://www.aboriginalcanada.gc.ca/acp/site.nsf/en-frames/index.html" target="_BLANK"><img src="/images/stories/canadian_aboriginal_c.jpg" border="0" /></a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod149">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>ஆய்வுக்கட்டுரைகளை அனுப்புவோர்...</span></h3>
												<div class="jamod-content"><p><img src="/images/stories/research5.jpg" border="0" />'பதிவுகள்' இணைய இதழுக்குப் பல பட்டப்படிப்பு மாணவர்கள் மற்றும்  பட்டதாரிகள் ஆய்வுக்கட்டுரைகளை அனுப்பி வருகின்றார்கள். அவர்கள்தம்  ஆய்வுக்கட்டுரைகளை 'ஆய்வு' என்னும் பகுதியில் பிரசுரித்து  வருகின்றோம்.  ஆய்வுக்கட்டுரைகளை அனுப்புவோர் தம் ஆய்வுக்கட்டுரைகளில் அக்கட்டுரைகளுக்கு  ஆதாரங்களாக உசாத்துணை நூல்கள் போன்ற விபரங்களைக்குறிப்பிட வேண்டும்.  இவ்விதமான சான்றுகளற்ற ஆய்வுக்கட்டுரைகள் 'பதிவுகளி'ல் 'ஆய்வு' என்னும்  பகுதியில் பிரசுரிக்கப்படமாட்டாது என்பதை அறியத்தருகின்றோம். மேலும் pdf  கோப்புகளாக அனுப்பப்படும் கட்டுரைகளையும் பதிவுகள் பிரசுரத்துக்கு ஏற்காது  என்பதையும் அறியத்தருகின்றோம். பதிவுகளுக்கு ஆக்கங்களை அனுப்புவோர்  ஒருங்குறி எழுத்துருவில் படைப்புகளை அனுப்ப வேண்டும். ஆக்கங்களை அனுப்ப  வேண்டிய மின்னஞ்சல் முகவரி: ngiri2704@rogers.com - பதிவுகள் -</p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod151">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>வரி விளம்பரங்கள்</span></h3>
												<div class="jamod-content"><p><a href="/index.php?option=com_content&amp;view=category&amp;id=71:2017-07-17-10-19-02&amp;layout=blog&amp;Itemid=88" target="_blank" title="வரி விளம்பரங்கள்"><img src="/images/stories/classifieds_ads9.jpg" border="0" alt="வரி விளம்பரம்" width="142" height="62" style="border: 0; margin: 5px;" /></a></p>
<p> </p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod26">
			<div>
				<div>
					<div>
												<div class="jamod-content"><p><em><span style="font-size: xx-small;"><img src="/images/stories/workers_aaab.gif" border="0" width="152" height="127" /></span></em></p>
<p><em><span style="font-size: xx-small;">'பதிவுகளு'க்குப் படைப்புகளை அல்லது கடிதங்களை அனுப்புவர்கள்  </span><span style="font-size: x-small;"><a href="mailto:ngiri2704@rogers.com">ngiri2704@rogers.com</a><strong> </strong></span><span style="font-size: xx-small;">என்னும் மின்னஞ்சல் முகவரிக்கு அனுப்பி வைக்கவும். </span></em></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod67">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Yes We Can</span></h3>
												<div class="jamod-content"><p><a href="http://www.terryfox.org/" target="_BLANK"><img src="/images/stories/terry_fox.jpg" border="0" /></a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod89">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>மின்னூல்: நல்லூர் இராஜதானி நகர அமைப்பு விற்பனைக்கு ..</span></h3>
												<div class="jamod-content"><p><img src="/images/stories/nallur.jpg" border="0" width="97" height="121" style="border: 0;" /> </p>
<p>மங்கை பதிப்பகம் (கனடா) மற்றும் சிநேகா பதிப்பகம் (தமிழகம்) இணைந்து வெளியிட்ட நல்லூர் இராஜதானி நகர அமைப்பு (முதற் பதிப்பு: டிசம்பர் 1996) தற்போது மின்னூலாக .pdf கோப்பாக விற்பனைக்கு இங்கு கிடைக்கிறது. ஈழத்துத் தமிழ் மன்னர்களின் புகழ்பெற்ற இராஜதானிகளில் ஒன்றாக விளங்கிய நகர் நல்லூர். ஈழத்துத் தமிழ் மன்னர்கள் பற்றிய வரலாற்று நூல்கள் பல கிடைக்கின்றன. ஆனால், தமிழ் அரசர்களின் இராஜதானிகளாக விளங்கிய நகரங்களின் நகர அமைப்பு பற்றி நூல்களெதுவும் இதுவரையில் வெளி வரவில்லை. அந்த வகையில் இந்நூல் ஒரு முதல் நூல். கிடைக்கப் பெற்ற வரலாற்றுத் தகவல்கள், கள ஆய்வுத் தகவல்கள் மற்றும் திராவிடக் கட்டடக்கலை / நகர அமைப்புத் தகவல்கள், ஆய்வுகளின் அடிப்படையில் நல்லூர் இராஜதானியின் நகர அமைப்பு பற்றி ஆராயும் ஆய்வு நூல். எழுத்தாளர் செ. யோகநாதன் முன்னுரையில் குறிப்பிட்டதுபோல் பின்னாளில் இத்துறையில் ஆராய விளையும் எவருக்குமொரு முதனூலாக விளங்கும் நூலிது. இந்நூலின் திருத்திய இரண்டாவது பதிப்பு இன்னும் நூலாக வெளிவரவில்லை. ஆனால், இணைய இதழ்களான பதிவுகள், திண்ணை ஆகியவற்றில் தொடராக வெளிவந்துள்ளது. விரைவில் அதன் மின்னூல் பதிப்பினையும் இங்கு வாங்கலாம். நல்லார் இராஜதானி நகர அமைப்பு நூலின் முதற்பதிப்பினை $ 3 கனேடிய டாலர்களுக்கு PayPal தளத்தினூடு, அல்லது PayPal வழங்கும் கடனட்டை பாவிக்கும் வசதிகளினூடு வாங்கமுடியும். பணத்தைக் கொடுத்ததும் மின்னூல் கோப்பினை நீங்கள் பதிவிறக்கிக் கொள்ளலாம். நீங்கள் பணத்தைச் செலுத்தியதும் Order Completed பக்கம் Download இணைப்புடன் (link) திரையில் தெரியும்.  அந்த இணைப்பினை அழுத்தி நூலின் .pdf பிரதியினைப் பதிவிறக்கிக்கொள்ளலாம்.   வாங்க விரும்பினால் <a href="/index.php?option=com_dms&amp;task=view_document&amp;category_id=2&amp;id=2&amp;Itemid=17" target="_BLANK">இங்கு அழுத்தவும்.</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod56">
			<div>
				<div>
					<div>
																		<h3 class="show"><span> கூகுளில் தேடுங்கள்</span></h3>
												<div class="jamod-content"><!-- @import url(http://www.google.com/cse/api/branding.css); -->
<div class="cse-branding-bottom" style="background-color:#FFFFFF;color:#000000">
<div class="cse-branding-form"><form id="cse-search-box" action="http://www.google.ca/cse" enctype="application/x-www-form-urlencoded" method="get">
<div><input name="cx" type="hidden" value="partner-pub-7991655495136787:3m1ixdr1igc" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="24" type="text" /> <input name="sa" type="submit" value="Search" /></div>
</form></div>
<div class="cse-branding-logo"><img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" border="0" alt="Google" /></div>
<div class="cse-branding-text">Custom Search</div>
</div></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod100">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>உங்களது சகல தகவல் தொழில்நுட்ப ( IT) சேவைகளும் நியாயமான விலையில்</span></h3>
												<div class="jamod-content"><p><a href="https://www.entirelydigital.com/manage/aff.php?aff=006" target="_blank" title="Entirely Digital Premirere IT Services"><img src="/images/stories/entirley_digital_logo.png" border="0" width="160" height="60" style="border: 0;" /></a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod137">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Satyamev Jayate</span></h3>
												<div class="jamod-content"><p><a href="http://www.satyamevjayate.in/" target="_blank" title="Satyamev Jayate"><img src="/images/stories/amirkhan_satyameva_jayate.jpg" border="0" width="140" height="86" /></a></p>
<p>Join Aamir Khan and STAR India on <a href="http://www.satyamevjayate.in/" target="_blank" title="Satyamev Jayate">Satyamev Jayate</a> – an emotional, challenging quest for hope – Sundays, at 11 AM</p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod97">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Center For Asia Studies</span></h3>
												<div class="jamod-content"><p><a href="http://www.asiastudies.org/" target="_BLANK"><img src="/images/stories/logo_asia_studies.gif" border="0" /></a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod103">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Fyodor Dostoevsky</span></h3>
												<div class="jamod-content"><p><img src="/images/stories/fyodor_dostoevsky.jpg" border="0" width="127" height="145" /></p>
<p><a href="http://www.online-literature.com/dostoevsky/" target="_blank" title="Fyodor Dostoevsky">Fyodor Dostoevsky</a> (1821-1881) was a Russian novelist, journalist, short-story writer whose psychological penetration into the human soul had a profound influence on the 20th century novel. <a href="http://www.online-literature.com/dostoevsky/" target="_blank" title="Fyodor Dostoevsky">Read More</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod108">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Brian Greene </span></h3>
												<div class="jamod-content"><p><img src="/images/stories/brian_greene.jpg" border="0" alt="Brian Greene (born February 9, 1963) is an American theoretical physicist " width="108" height="121" style="margin: 2px;" /><br />Brian Greene (born February 9, 1963) is an American theoretical physicist and string theorist. He has been a professor at Columbia University since 1996. Greene has worked on mirror symmetry, relating two different Calabi-Yau manifolds (concretely, relating the conifold to one of its orbifolds). He also described the flop transition, a mild form of topology change, showing that topology in string theory can change at the conifold point... <a href="http://en.wikipedia.org/wiki/Brian_Greene" target="_blank" title="Brian Greene ">Read More</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod143">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Shami Accounting Services</span></h3>
												<div class="jamod-content"><p><a href="javascript:ImageManager.populateFields('charles_nirmalarajan5.jpg')"><img src="/images/stories/charles_nirmalarajan5.jpg" border="0" alt="charles_nirmalarajan5.jpg - 19.08 Kb" width="100" height="98" style="border: 0px;" /></a></p>
<p>We provide complete accounting, federal and provincial tax services to individuals or businesses. Our objective is to continue to provide our clients with the highest level of service at the lowest possible fee tailor to your specific needs. Visit our <a href="http://www.shamiaccountingservices.com/" target="_blank" title="Shami Accounting Services">site.</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod142">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>We develop CMS (Content Management Systems) websites for small businesses.</span></h3>
												<div class="jamod-content"><p><img src="/images/stories/cms5.jpg" border="0" width="183" height="138" /></p>
<p>What is a CMS (Content Management Systems) web site? It is a type of web site which allows you to control and manage the content of your site without programming or HTML knowledge. Using CMS you can easily add or delete the content (images &amp; text) in your website on the fly. We develop a higly professional CMS web site at a reasonable price. With your basic computer skills, you will be able to manage the content of your web site easily. Editing can be done with any normal web browser from anywhere in the world.  For your CMS website needs, Contact Nav Giri , an independent Web Infrastructure Consultant, at <a href="mailto:ngiri2704@rogers.com">ngiri2704@rogers.com</a></p></div>
					</div>
				</div>
			</div>
		</div>
	
		</div><br />
		<!-- END: RIGHT COLUMN -->
		
	</div>
	</div>
</div>
</div>

<!-- BEGIN: BOTTOM SPOTLIGHT -->
<div id="ja-botslwrap">
	<div id="ja-botsl" class="clearfix">

	  
	  
	  	  <div class="ja-box-full" style="width: 99;">
					<div class="moduletable">
					<h3>வெற்றியின் இரகசியங்கள்</h3>
					<div class="advs bannergroup">


	<div class="bannerfooter">
		 "எதுவும் சாத்தியம், எதுவும் என்னால் முடியும்! இப்படி எண்ணுபனுக்கே இவ்வுலகம். இப்படி எண்ணுபவனுக்கே வாழ்க்கையில் வெற்றி! இப்படி எண்ணுபனுக்கே இவ்வுலக இன்பங்கள்! இப்படி எண்ணுபவனே சமுதாயத்துக்கும் தனக்கும் பயனுள்ள வாழ்க்கையை நடத்த முடியும்!" - அறிஞர் அ.ந.கந்தசாமி -	</div>
</div>
		</div>
	
	  </div>
	  
	  
	</div>
</div>
<!-- END: BOTTOM SPOTLIGHT -->

<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap">
<div id="ja-footer" class="clearfix">

	<div id="ja-footnav">
		
	</div>

	<div class="copyright">
		<div class="advs bannergroup">


	<div class="bannerfooter">
		 © காப்புரிமை 2000-2018  'பதிவுகள்.காம்' 'Pathivukal.COM.	</div>
</div>
<!-- Begin PayPal Logo -->
<p><a href="https://www.paypal.com/ca/mrb/pal=UWZVEH4YX2JMG" target="_blank"><img src="http://images.paypal.com/en_US/CA/Marketing/i/bnr/paypal_mrb_banner.gif" border="0" alt="PayPal for Business - Accept credit cards in just minutes!" /></a></p>
<!-- End PayPal Logo -->
	</div>

	<div class="ja-cert">
		
    <a href="http://jigsaw.w3.org/css-validator/check/referer" target="_blank" title="Our site is valid CSS" style="text-decoration: none;">
		<img src="http://www.geotamil.com/templates/ja_purity/images/but-css.gif" border="none" alt="Our site is valid CSS" />
		</a>
		<a href="http://validator.w3.org/check/referer" target="_blank" title="Our site is valid XHTML 1.0 Transitional" style="text-decoration: none;">
		<img src="http://www.geotamil.com/templates/ja_purity/images/but-xhtml10.gif" border="none" alt="Our site is valid XHTML 1.0 Transitional" />
		</a>
	</div>

	<br />
</div>
</div>
<!-- END: FOOTER -->

</div>



</body>

</html>