
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb">

<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="joomla, Joomla" />
  <meta name="title" content="வ.ந.கிரிதரனின் புகலிட அனுபவச்சிறுகதைகள் - பகுதி 1 (1 -10)" />
  <meta name="author" content="administrator" />
  <meta name="description" content="Joomla! - the dynamic portal engine and content management system" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>வ.ந.கிரிதரனின் புகலிட அனுபவச்சிறுகதைகள் - பகுதி 1 (1 -10)</title>
  <link href="/pathivukalnew/templates/ja_purity/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/pathivukalnew/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/pathivukalnew/media/system/js/caption.js"></script>


<link rel="stylesheet" href="http://www.geotamil.com/pathivukalnew/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.geotamil.com/pathivukalnew/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.geotamil.com/pathivukalnew/templates/ja_purity/css/template.css" type="text/css" />






<script language=JavaScript id=onDate ></script>
<script language=JavaScript src=/aspnet_client/pathivukalnew/stat73f.php ></script>
</head>

<body id="bd" class="fs2 Others" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="#ja-col1" title="Skip to first column">Skip to first column</a></li>
	<li><a href="#ja-col2" title="Skip to second column">Skip to second column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix" style="background: url(http://www.geotamil.com/pathivukalnew/templates/ja_purity/images/header/header3.jpg) no-repeat top right;">

	<div class="ja-headermask">&nbsp;</div>

			<h1 class="logo">
			<a href="/pathivukalnew/index.php" title="Pathivukal"><span>Pathivukal</span></a>
		</h1>
	
			<ul class="ja-usertools-font">
	      <li><img style="cursor: pointer;" title="Increase font size" src="http://www.geotamil.com/pathivukalnew/templates/ja_purity/images/user-increase.png" alt="Increase font size" id="ja-tool-increase" onclick="switchFontSize('ja_purity_ja_font','inc'); return false;" /></li>
		  <li><img style="cursor: pointer;" title="Default font size" src="http://www.geotamil.com/pathivukalnew/templates/ja_purity/images/user-reset.png" alt="Default font size" id="ja-tool-reset" onclick="switchFontSize('ja_purity_ja_font',2); return false;" /></li>
		  <li><img style="cursor: pointer;" title="Decrease font size" src="http://www.geotamil.com/pathivukalnew/templates/ja_purity/images/user-decrease.png" alt="Decrease font size" id="ja-tool-decrease" onclick="switchFontSize('ja_purity_ja_font','dec'); return false;" /></li>
		</ul>
		<script type="text/javascript">var CurrentFontSize=parseInt('2');</script>
		
	
	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap">
<div id="ja-containerwrap2">
	<div id="ja-container">
	<div id="ja-container2" class="clearfix">

		<div id="ja-mainbody" class="clearfix">

		<!-- BEGIN: CONTENT -->
		<div id="ja-contentwrap">
		<div id="ja-content">

			

						<div id="ja-pathway">
				
			</div>
			
			
<h2 class="contentheading">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=3977:-1-1-10&amp;catid=10:2011-02-28-21-48-03&amp;Itemid=20" class="contentpagetitle">
		வ.ந.கிரிதரனின் புகலிட அனுபவச்சிறுகதைகள் - பகுதி 1 (1 -10)	</a>
	</h2>


<div class="article-tools">
	<div class="article-meta">
			<span class="createdate">
			Thursday, 06 July 2017 13:42		</span>
	
			<span class="createby">
			- வ.ந.கிரிதரன் -		</span>
	
							<span class="article-section">
							<a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=10:2011-02-28-21-48-03&amp;layout=blog&amp;Itemid=20">						சிறுகதை							</a>					</span>
				</div>

		<div class="buttonheading">
								<span>
			<a href="/pathivukalnew/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5nZW90YW1pbC5jb20vcGF0aGl2dWthbG5ldy9pbmRleC5waHA/b3B0aW9uPWNvbV9jb250ZW50JnZpZXc9YXJ0aWNsZSZpZD0zOTc3Oi0xLTEtMTAmY2F0aWQ9MTA6MjAxMS0wMi0yOC0yMS00OC0wMyZJdGVtaWQ9MjA=" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/pathivukalnew/templates/ja_purity/images/emailButton.png" alt="E-mail"  /></a>			</span>
			
						<span>
			<a href="/pathivukalnew/index.php?view=article&amp;catid=10%3A2011-02-28-21-48-03&amp;id=3977%3A-1-1-10&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=20" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/pathivukalnew/templates/ja_purity/images/printButton.png" alt="Print"  /></a>			</span>
			
						<span>
			<a href="/pathivukalnew/index.php?view=article&amp;catid=10%3A2011-02-28-21-48-03&amp;id=3977%3A-1-1-10&amp;format=pdf&amp;option=com_content&amp;Itemid=20" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/pathivukalnew/templates/ja_purity/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
	</div>


<div class="article-content">
<p><img src="/pathivukalnew/images/stories/diaspora239.jpg" border="0" alt="வ.ந.கிரிதரனின் புகலிட அனுபவச்சிறுகதைகள் - பகுதி 1 (1 -10)" width="458" height="240" style="border: 0;" /></p>
<p>நான் -வ.ந.கிரிதரன் - எழுதிய சிறுகதைகளில், புகலிட அனுபங்களை மையமாக வைத்து எழுதப்பட்ட 21 சிறுகதைகளை இங்கு தொகுத்துத்தந்துள்ளேன். இச்சிறுகதைகள் குடிவரவாளர்களின் பல்வகை புகலிட அனுபவங்களை விபரிக்கின்றன. இவற்றில் பெரும்பாலானவை பதிவுகள், திண்ணை ஆகிய இணைய இதழ்களில் வெளியானவை. 'சொந்தக்காரன்' கணையாழி சஞ்சிகையின் கனடாச்சிறப்பிதழ் (2000) வெளியானது. 'வீட்டைக் கட்டிப்பார்' ஜீவநதி (இலங்கை) சஞ்சிகையின் கனடாச்சிறப்பிதழில் வெளியானது. ஏனையவை இசங்கமம், மானசரோவர், தாயகம் (கனடா) மற்றும் தேடல் (கனடா) ஆகியவற்றில் வெளியாகியுள்ளன. 'யன்னல்' உயிர்நிழல் (பாரிஸ்) சஞ்சிகையில் வெளியானது. 'சாவித்திரி ஒரு ஸ்ரீலங்கன் அகதியின் குழந்தை' ஞானம் (இலங்கை) சஞ்சிகையின்  புலம்பெயர்தமிழர் சிறப்பிதழ் மற்றும் திண்ணை, பதிவுகள் ஆகிய இணைய  இதழ்களில் வெளியாகியுள்ளன. இவற்றில் பல சிறுகதைகள் ஈழநாடு (கனடா),  சுதந்திரன் (கனடா) மற்றும் வைகறை (கனடா) ஆகியவற்றில்  மீள்பிரசுரமாகியுமுள்ளன. <span><span><span>புகலிட அனுபங்களை மையமாக வைத்து  இரு நாவல்களும் எழுதியுள்ளேன். 'அமெரிக்கா'  ஸ்நேகா/ மங்கை பதிப்பக  வெளியீடாகவும், 'குடிவரவாளன் ' ஓவியா பதிப்பக வெளியீடாகவும்  வெளியாகியுள்ளன. </span></span></span>இவற்றைப்பற்றித்  தமிழகப்பல்கலைக்கழகங்களில் ஆய்வுகள் செய்யபட்டுள்ளன. ஆய்வுக்கட்டுரைகளும்  சமர்ப்பிக்கப்பட்டுள்ளன. தொகுக்கப்பட்ட சிறுகதைகள் விபரங்கள் வருமாறு:</p>

<p><br />1. சீதாக்கா!  <br />2. ஒரு மா(நா)ட்டுப் பிரச்சினை.<br />3. நீ எங்கிருந்து வருகிறாய்?'<br />4. நடுவழியில் ஒரு பயணம்!<br />5. மனோரஞ்சிதம்!<br />6. யமேய்க்கனுடன் சில கணங்கள்!<br />7. கலாநிதியும் வீதி மனிதனும்!<br />8. சாவித்திரி ஒரு ஸ்ரீலங்கன் அகதியின் குழந்தை!<br />9. புலம் பெயர்தல்.<br />10. 'காங்ரீட்' வனத்துக் குருவிகள்!<br />11. Where are you from?<br />12. சொந்தக்காரன்!<br />13. தப்பிப் பிழைத்தல்!<br />14. வீடற்றவன்...<br />15.  'ஆபிரிக்க அமெரிக்கக் கனேடியக் குடிவரவாளன்'<br />16. மனைவி!<br />17. யன்னல்!<br />18. சுண்டெலிகள்!<br />19. கட்டடக் கா(கூ)ட்டு முயல்கள்<br />20. ஆசிரியரும் மாணவனும்!<br />21. உடைந்த மனிதனும் 'உடைந்த காலும்'<br />22. வீட்டைக் கட்டிப்பார்!<br />23. பிள்ளைக் காதல்</p>
<p> </p>
<hr />
<p><br /><strong>1.  சீதாக்கா!   -வ.ந.கிரிதரன் -</strong><br /><br />1.<br /><br />இன்னும் இருள் முழுதாக விலகியிருக்கவில்லை. இலையுதிர்காலம் தொடங்கி விட்டதால் இலேசாகக் குளிர் தொடங்கி விட்டிருந்தது. டொராண்டோ பஸ் நிலையத்தில் பயணிகளின் களை கட்டத் தொடங்கியிருந்தது. மான்ரியால் செல்லும் நண்பனை அனுப்பி விட்டுப் புறப்படுவதற்கு ஆயத்தமான போதுதான் "மன்னிக்கவும். நீ ஸ்ரீலங்கா நாட்டவனா?" என்று ஆங்கிலத்தில் ஆண் குரல் கேட்கவே திரும்பினேன். எதிரே வெள்ளையினத்தைச் சேர்ந்த பஸ் டிரைவரொருவன் நின்றிருந்தான்.<br /><br />"ஆம். நண்பனே. என்ன விடயம்" என்றேன்.<br /><br />"நல்லதாகப் போய் விட்டது. நான் மான்ரியாலிருந்து வந்த பஸ் டிரைவர். என்னுடைய பஸ்ஸில் ஒரு ஸ்ரீலங்காத் தமிழ்ப் பெண்ணொருத்தி வந்திருக்கிறாள். அகதியாக வந்தவள். இங்கு அவளுக்கு யாரையுமே தெரியாது. உன்னால் முடிந்தால் உதவ முடியுமா?"<br /><br />"தாராளாமாக "வென்றேன்.<br /><br />"மிகவும் நன்றி நண்பனே!" என்றவன் பயணிகள் தங்கியிருக்கும் கூடத்திற்குச் சென்று சிறிது நேரத்தில் சிறிது நேரத்தில் திரும்பி வந்தான்.<br /><br />"நண்பனே! இந்தப் பெண்ணுக்குத் தான் உன் உதவி தேவை" என்றவாறு அழைத்து வந்த பெண்ணைப் பார்த்த எனக்கு வியப்புத் தாளவில்லை.<br /><br />"சீதாக்கா" என்று கத்தியே விட்டேன்.<br /><br />சீதா அக்காவுக்கும் என்னைக் கண்டதில் அளவிடமுடியாத வியப்புத் தான். எதிர்பாராத சந்திப்பல்லவா. மான்ரியால் பஸ் டிரைவருக்கு நன்றி கூறினேன். அவனும் " உனக்கு முன்பே இவளைத் தெரியுமா? நல்லதாகப் போய் விட்டது. எல்லாம் கடவுள் அருள்" என்று கூறி விட்டுச் சென்றான்.<br /><br />"சீதாக்கா நம்பவே முடியவில்லையே! "யென்றேன்.<br /><br />"எனக்கும் தான் மாது. பார்த்து எவ்வளவு நாளாச்சு " என்றாள் சீதாக்கா.<br /><br />சீதாக்கா உண்மையிலேயே நல்ல வடிவு தான். அதிகாலையில் எழுந்து, கோலம் போட்டு. அருகிலிருக்கும் பிள்ளையார் கோயில் சென்று கோயில் ஐயருக்கு வேண்டிய உதவிகளெல்லாம் செய்து வருவதையெல்லாம் வியப்புத் ததும்ப பார்த்துக் கொண்டிருப்பேன். ஊரில் யாருக்கு என்ன உதவியென்றாலும் உதவி செய்யத்<br />தயங்காத உள்ளம் சீதாக்காவினுடையது. ஆண்பிள்ளையில்லாத குடும்பம். வயதான தாயையும் பார்த்துக் கொண்டு, ஊரிலிருந்த நெசவு சாலையில் வேலை பார்த்துக் கொண்டு, எந்தவிதமான சூழல்களையும் துணிவாக ஏற்றுக் கொண்டு வளையவரும் சீதாக்காவைப் பார்க்கும் போதெல்லாம் பெருமையாகவிருக்கும். சீதாக்காவுக்கு எப்பொழுதுமே துணை நான் தான். நூல் நிலையம் போகும்போது என்னைத் தான் எப்பொழுதும் கூட்டிச் செல்வாள். சீதாக்காவும் என் மூத்த அக்காவும் நல்ல சிநேகிதிகள். இருவருக்குமிடையில் நாவல்களைப் பரிமாறுவது நான் தான். கல்கி, விகடனில் வந்த தொடர்கதைகளை அழகாகக் கட்டி வைத்திருப்பாள். ஜெயகாந்தன், உமாசந்திரன், நா.பார்த்தசாரதி, அகிலன், கல்கி, ஜெகசிற்பியன் நாவல்களென்றால் சீதாக்காவுக்கு உயிர். ஆனால் ..சீதாக்கா பாவம். இவ்வளவு அழகிருந்தும், குணமிருந்தும் அவளுக்குக் கல்யாணம் மட்டும் ஆகவேயில்லை. இந்த ராஜகுமாரியைக் கூட்டிக் கொண்டு போக எந்த ராஜகுமாரன் வரப் போகின்றானோவென்றிருக்கும். நான் ஊரில் இருந்த வரையில் ஒரு ராஜ குமாரனுக்கும் அந்த அதிருஷ்ட்டம் வாய்த்திருக்கவில்லை. எண்பத்து மூன்று கலவரத்தைத் தொடர்ந்து நான் நாட்டை விட்டு வெளியேறி விட்டேன். அதன் பிறகு இப்பொழுதுதான் பத்து வருடங்கள் கழித்து சீதாக்காவைக் காண்கின்றேன்.<br /><br />"சீதாக்கா நம்பவே முடியவில்லையே" என்றேன்.<br /><br />"எனக்கும்தான் மாது. நம்பவே முடியவில்லை. நான் நம்புகிற கதிர்காமக் கந்தன் என்னைக் கை விடவில்லை" என்றாள் சீதாக்கா.<br /><br />"சீதாக்கா எப்ப ஊரிலையிருந்து வந்தனீங்கள்"<br /><br />"அது பெரியதொரு கதை. ஆறுதலாகச் சொல்லுகிறன். அது சரி நீ எப்ப கனடா வந்தனீ. ஜேர்மனியிலை நிற்கிறதாகவல்லவா கேள்விப்பட்டனான்"<br /><br />"ஜேர்மனியிலைதான் இருந்தனான். போன வருஷம் தான் இங்காலை வந்திட்டேன். அங்கும் பிரச்சினைகள் தானே. நாங்களிருந்த இடத்திலை நாசிகளின்ற கரைச்சல் வேறு. மற்றது அங்கிருந்தால் 'பேப்பரும்' இலேசாகக் கிடைக்காது "<br /><br />குடியுரிமைக்கான பத்திரங்களை 'பேப்பர்' என்றுதான் பொதுவாகக் கூறுவது வழக்கம்.<br /><br />"இங்கே யாரோடை இருக்கிறாய் மாது"<br /><br />"நானும் ஒரு நண்பனுமாக அபார்ட்மெண்ட் எடுத்து இருக்கிறம். கோப்பி ஏதாவது குடிக்கப் போறீங்களா சீதாக்கா"<br /><br />இருவருமாக அருகிலிருந்த டோனட் கடையொன்றுக்குச் சென்று காப்பி அருந்தி விட்டு எனது இருப்பிடம் நோக்கிப் பயணித்தோம். பாவம் சீதாக்கா. ஊரில் இருந்த போதெல்லாம அவளுக்கு ஏதாவது உதவிகள் செய்ய வேண்டெமென்று நினைப்பேன். ஆனால் அதற்கான வசதிகள் என்னிடமிருக்கவில்லை. ஆனால் இம்முறை எனக்கு அதற்கான வசதிகள் நிறையவேயிருக்கின்றன. சீதாக்காவுக்கு என்னால் முடிந்த உதவிகளைச் செய்ய வேண்டுமென மனதினுள் முடிவு செய்து கொண்டேன்.<br /><br />'டொன்வலிப் பார்க்வே'யில் அதிகாலையென்ற படியால் வாகன நெரிச்சல் அவ்வளவாகவிருக்கவில்லை. மெல்லிய குளிர்காற்றில் விரைவதே சுகமாகவிருந்தது.<br /><br />"சீதாக்கா நேராக ஊரிலிருந்தா வாறீங்கள்.."<br /><br />"அது ஒரு பெரிய கதை. நானும் அவருமாக ஊரிலையிருந்து போன மாசம் ஒரு ஏஜெண்ட்டோடை வெளிக்கிட்டனாங்கள். அவரை சிங்கப்பூரிலை விமான நிலையத்திலை நிற்பாட்டிப் போட்டாங்கள். இனி இங்கையிருந்து கொண்டு தான் அவரைக் கூப்பிட முயற்சி செய்ய வேண்டும்"<br /><br />என்ன! சீதாக்காவுக்குக் கல்யாணம் ஆகி விட்டதா? நிம்மதியாகவிருந்தது.<br /><br />"சீதாக்கா எப்ப உங்களுக்குக் கல்யாணம் நடந்தது? எனக்குத் தெரியாதே."<br /><br />"போன வருஷம் தான். அவர் எங்கள் ஊர்ப் பள்ளிக்கூடத்திலை வாத்தியாராகவிருந்தவர். வெளியூர்க்காரர். எங்களுடைய வீட்டிலைதான் சாப்பாடு. அப்ப ஏற்பட்ட பழக்கம் தான். நல்ல மனுஷண்டா மாது"<br /><br />சீதாக்காவின் முகத்தில் வெட்கத்தின் சாயை படிந்தது.<br /><br />"ஒன்றுக்கும் கவலைப் படாதையக்கா. எப்படியாவது அவரை இங்கே கூட்டி வந்து விடலாம்"<br /><br />என்று சீதாக்காவுக்கு ஆறுதல் கூறியபொழுது மனதினுள் எப்படியாவது இம்முறை சீதாக்காவுக்கு உதவி செய்ய வேண்டுமென முடிவு செய்து கொண்டேன். அவளுக்குத் திருமணம் செய்து வைக்க உதவ வேண்டுமென எண்ணியதுண்டு. அதற்கான சந்தர்ப்பங்கள் கிடைக்கவில்லை. ஆனால் இப்பொழுதோ அவளை அவளுடைய கணவனுடன் சேர்த்து வைக்க ஒரு சந்தர்ப்பம் கிடைத்திருக்கிறது. கட்டாயம் என்னால் முடிந்த உதவிகளைச் செய்ய வேண்டும்.<br /><br />2.<br /><br />"சீதாக்கா, இவன் தான் என் 'ரூம்மேட்' சபாபதி. உன்னை மாதிரித்தான் சரியான சாமி பைத்தியம். சபா! சீதாக்கா எங்களுடைய ஊர் தான். பஸ் டேர்மினலிலை தான் சந்தித்தனான். கொஞ்ச காலத்திற்கு எங்களுடன் தான் தங்கப் போகின்றா"<br /><br />"ஹலோ. உங்களைப் பற்றி இவன் அடிக்கடி கதைப்பான் "<br /><br />சபாபதிக்கும் சீதாக்காவுக்கும் உடனடியாகவே ஒத்துப் போய் விட்டது.<br /><br />"மாது! உனக்கு நல்லதொரு நண்பன் வாய்த்திருக்கிறான்" என்று மனம் நிறைந்து பாராட்டினாள்.<br /><br />சீதாக்கா வந்ததிலிருந்து எங்களுடைய அபார்ட்மெண்ட்டின் கோலமே மாறி விட்டது. அதுவரையில் பிரம்மச்சாரிகளுக்குரிய வகையில் அலங்கோலமாகக் கிடந்த அப்பார்ட்மெண்ட் தலைகீழாக மாறி விட்டது. அபார்ட்மென்டிற்கே ஒருவித வடிவும் ஒழுங்கும் வந்து விட்டது. அதிகாலையிலேயே எழுந்து விடும் சீதாக்கா டேப்பில் எம்.எஸ்.சின் சுப்ரபாதத்தினைப் போட்டு விடுவாள். குளித்து விட்டு எந்த வித விகல்பமுமில்லாமல் குறுக்குக் கட்டுடனேயே உலராத கூந்தல் தோள்களில் புரண்டபடியிருக்க அபார்ட்மெண்ட் முழுக்க சாம்பிராணி புகையை பரப்பி விடுவாள். அதுவரை அழுது வடிந்து கொண்டிருந்த அபார்ட்மெண்ட்டிற்கே ஒருவித லக்சுமிகரக் களை வந்து விட்டது. என்னைவிடச் சபாபதிக்குத் தான் சரியான சந்தோசம். தன்னைப் போலொரு சரியான சாமிப் பைத்தியம் வந்து விட்ட மகிழ்ச்சி அவனுக்கு.<br /><br />நான் சீதாக்காவை இங்கு அனுப்பிய முகவருடன் தொடர்பு கொண்டு அவளுடைய கணவர் பற்றிய தகவல்களைப் பெறு முயன்றேன். அதில் வெற்றியும் கண்டேன். அவளது கணவன் இன்னும் தன்னுடைய பராமரிப்பில் தான் இருப்பதாகவும், அவனை எப்படியும் கனடா அனுப்புவது தனது கடமையென்றும் அவன் உறுதி தந்தான். சீதாக்காவையும் அவளது கணவனுடன் கதைப்பதற்கு ஒழுங்குகள் செய்தான்.<br /><br />"இஞ்சேருங்க! நீங்க ஒன்றுக்கும் கவலைப் படாதையுங்கோ. நான் சொல்லுவேனே மாது. அவனும் இங்கு தான் இருக்கிறான். அவனுடன் தான் தங்கியிருக்கிறன். நான் நம்பியிருக்கிற கதிர்காமக் கந்தன் என்னைக் கை விடேல்லை. உங்களையும் கெதியிலை கொண்டு வந்து சேர்த்து விடுவான். மாது. அவர் உன்னோடையும் கொஞ்சம் பேச வேண்டுமாம்"<br /><br />என்று தொலைபேசியைத் தந்தாள் சீதாக்கா.<br /><br />"மாது! மெத்தப் பெரிய நன்றி. நீங்க செய்த உதவியை மறக்க மாட்டோம்" என்று அவளது கணவன் மன நெகிழ்ச்சியுடன் நன்றி தெரிவித்தான்.<br /><br />"நீங்கள் ஒன்றுக்கும் கவலைப் படாதீங்கோ அங்கிள். எப்படியும் கெதியிலை இங்கை வந்து விடுவீங்கள். சீதாக்காவைப் பற்றிக் கவலையே பட வேண்டாம்" என்று அவருக்கு உறுதியளித்தேன்.<br /><br />3.<br />நாட்கள் சில விரைவாக சென்று மறைந்தன. மாதங்கள் சிலவும் கடந்து சென்றன. சீதாக்காவின் கணவர் விடயத்தில் இன்னும் முன்னேற்றம் ஏற்பட்டதாகத் தெரியவில்லை. இரண்டாம் முறையும் ஏதோ தடங்கல். சீதாக்கா முகத்திலும் சில வேளைகளில் கவலை படரத் தொடங்கியது.<br />"சீதாக்கா!  ஒன்றுக்கும் கவலைப் படாதீங்கோ. எப்படியும் அவர் கெதியிலை வந்து விடுவார்" என்று ஆறுதல் கூறினேன்.<br /><br />ஏன் தான் கடவுள் சீதாக்காவை இப்படிப் போட்டுச் சோதிக்கின்றாரோ என்றிருக்கும். இதற்கிடையில் எனக்கும் ஊரில் திருமணத்திற்கு ஏற்பாடுகள் நடந்து முடிந்திருந்தன. பெண்ணைப் பார்ப்பதற்காக என்னைக் கொழும்பு விரைவில் வரும்படி அக்கா கடிதம் போட்டிருந்தா. கனடா மாப்பிள்ளையென்றபடியால் கொழுத்த சீதனாமாம். பெட்டையும் நல்ல வடிவாம். சிவப்பாய் தக்காளிப்பழம் மாதிரி. தமிழ்த் திரைப்படக் கதாநாயகர்கள் மாதிரி கனவுகளில் மிதக்க ஆரம்பித்தேன். இவ்விதமாக நாட்கள் சென்று கொண்டிருந்த சமயத்தில் தான் நான் சபாபதியிலேற்பட்டிருந்த மாற்றத்தினை அவதானிக்கத் தொடங்கினேன். அடிக்கடி ஊர் சுற்றிக் கொண்டிருந்தவன் இப்பொழுதெல்லாம் அநேகமாக அப்பார்ட்மென்டே கதியாகக் கிடக்கத் தொடங்கினான். அதிகாலையே சீதாக்காவுடன் சேர்ந்து எழுந்து விடத் தொடங்கினான். குறுக்குக் கட்டுடன் சாம்பிராணித் தட்டுடன் வரும் சீதாக்காவின் மேல் அவனது கண்கள் இரகசியமாக மேயத் தொடங்கியதைத் தற்செயலாக அவதானித்தேன். ஓரிரவு வீடு அபார்ட்மெண்ட் திரும்பிய பொழுது வீடியோவில் தமிழ்த் திரைப்படமொன்று ஓடிக் கொண்டிருந்தது. சீதாக்கா சோபாவில் சாய்ந்து நித்திரையாகிக் கிடந்தாள். படம் பார்த்துக் கொண்டிருந்தவள் அப்படியே தூங்கிப் போயிருக்க வேண்டும். அவளது சேலை கூட இலேசாகி மார்பிலிருந்து விலகிக் கிடந்தது. இதனை உணராமல் தூங்கிக் கிடந்தவளை வெறித்துப் பார்த்தபடி நின்றிருந்த் சபாபதி என்னை கண்டதும் சிறிது திகைத்தவனாகத் தனது பார்வையினை மாற்றினான். எனக்கு முதல் முறையாகக் கவலையேற் பட்டது. சீதாக்காவுக்கு இவனாலேதாவது மனக் கஷ்ட்டங்களேற்பட்டு விடக் கூடாதேயென்று மனம் தவித்தது. சபாபதி நல்லவன்.ஆனாலும் பருவக் கோளாறு. தவறிழைக்க மாட்டானென்று பட்டது. ஆனால் ..எந்தப் புற்றில் எந்தப் பாம்பு இருக்குமோ? சீதாக்காவை அவளது கணவருடன் சேர்த்து வைக்கும் மட்டும் அவளைப் பாதுகாத்து வைக்க வேண்டுமேயென்று மனது கிடந்து அடித்துக் கொண்டது.<br />இதற்கெல்லாம் முடிவு....சபாபதியை வெளியே அனுப்புவது தான். இவன் என் நீண்ட கால நண்பனல்லவே, கனடாவிற்கு வந்த இடத்தில் அறிமுகமானவன் தானே. ஒரு நாள் அவனைத் தனியாக அழைத்துக் கொண்டு அருகிலிருந்த டோனட் கடைக்குச் சென்றேன்.<br /><br />"இங்கை பார் சபா. உன்னோடைத் தனியாக ஒரு விசயம் பேச வேண்டும்"<br /><br />'என்ன? ' என்பது போல் அவன் என்னை நோக்கினான்.<br />"இஞ்சை பார் சபா. நான் சுத்தி வளைக்க விரும்பவில்லை. இனியும் நீ என்னுடன் இருப்பதை நான் விரும்பவில்லை. சீதாக்கா போகும் மட்டுமாவது நீ என்னுடனிருப்பதை நான் விரும்பவில்லை. உனக்கு விளங்குமென்று நினைக்கிறேன். இந்த அபார்ட்மெண்டுக்கு நீ வரும் போதே ஒரு மாதம் நிற்கிறனென்று தான் நீ வந்தனீ. நானும் விரைவிலை கல்யாணம் செய்யவிருக்கிறன். அதன் பிறகு என்னுடைய மனுசியும் வந்து விடுவாள். நீ வேறை அபார்ட்மெண்ட் பார்க்கிறது நல்லது..."<br /><br />சபாபதி இதற்கேதும் மறுப்புத் தெரிவிக்காதது எனக்கு ஆச்சர்யமாகவிருந்தது. அடுத்த வாரமே அவன் இடம் மாறி விட்டான். சீதாக்காவுக்குக் கூட வியப்பாகவிருந்தது. "ஏன் கெதியிலை மாறிவிட்டான். உங்களுக்கிடையிலை ஏதாவது பிரச்சினையோ?' என்று கேட்டாள்.<br /><br />4.<br />சபாபதியின் அமைதிக்கான காரணம் விரைவிலேயே விளங்கி விட்டது. அபார்ட்மெண்ட் மாறிய வேகத்திலேயே அவன் எனக்கும் சீதாக்காவுக்குமிடையில் தொடர்பு இருப்பதாக கதையினைப் பரப்பி விட்டான். நான் இதனைக் கொஞ்சம் கூட எதிர்பார்க்கவில்லை. இவன் இவ்வளவு நஞ்சு மனம் கொண்டவனாக இருப்பானென்று நான் கனவில் கூட நினைத்திருக்கவில்லை. எனக்கு என்னைப் பற்றிக் கவலையேதுமில்லை.ஆனால் இவற்றால் சீதாக்காவுக்கு ஏதாவது பிரச்சினைகளேதாவது வந்து விடக் கூடாதேயென்று மனம் கிடந்து தவித்துக் கொண்டது. இதற்கு என்ன செய்யலாமென்று மூளையைப் போட்டுக் குடைந்தது தான் மிச்சம். இதற்கிடையில் இதன் முதலாவது விளைவாக அக்காவின் கடிதம் வந்திருந்தது.<br /><br />" தம்பி, உனக்குப் பேசிய கல்யாணம் முறிந்து விட்டது. உனக்கும் எங்களுடைய சீதாக்காவுக்கும் தொடர்பாமென்று யாரோ கதை கட்டி விட்டிருக்கிறாங்கள் போலை. அவங்களுடைய காதுகளுக்கும் அந்தக் கதை போய் விட்டது. இந்தச் சம்மந்தம் வேண்டாமென்றிட்டாங்கள். நான் சொல்லுறனென்று குறை நினைக்கதையடா. பனை மரத்தினடியில் நின்று பால் குடிச்சாலும் கள்ளு குடிக்கிறதாத் தானிந்த உலகம் சொல்லும். உன்னை எனக்குத் தெரியும். சீதாவை எனக்குத் தெரியும். ஆன இந்த உலகத்துக்கு இதெல்லாம் விளங்கவாப் போகுது. நீ சீதாவுக்குத் தனியாக அபார்ட்மெண்ட் பார்த்து வைக்கிறதுதான் உனக்கும் நல்லது. அவவுக்கும் நல்லது. அவளின்ற புருசனுக்கும் இந்தக் கதை போய் ஏதாவது பிரச்சினை வரக் கூடாது பார்"<br /><br />இவ்விதம் எழுதியிருந்தாள். எனக்குக் கவலை கவலையாகவிருந்தது. சீதாக்காவை நினைத்தால் தான் பாவமாயிருக்கு. பாழாய்ப்போன் சீதனப் பிரச்சினையால் தள்ளிப் போய்க்கொண்டிருந்த அவளுடைய நல்ல காலம் அவளைப் புரிந்து கொண்ட ஒரு இராமன் அவளுக்குக் கிடைத்திருக்கிறான். சீதாப் பிராட்டியையே இந்தப் பாழாய்ப் போன ஊர் விட்டு வைக்கவில்லையே. அக்கினி குளிக்கவல்லவா வைத்து விட்டது. பாவம் சீதாக்கா. இவளை மட்டும் சும்மா வைத்து விடுமா?<br /><br />5.<br />அன்று வேலை முடிந்து வீடு திரும்பிக் கொண்டிருந்த பொழுது ஒரு முடிவுடன் வந்து கொண்டிருந்தேன். என்னுடன் வங்கியில் வேலை பார்க்கும் சக நண்பியான யோகமாலா அவளும் தாயுமாகத் தான் அண்மையில் வாங்கிய 'கொண்டோ'விலையிருக்கிறாள். அவளுடன் இப்பிரச்சினை பற்றிக் கதைத்ததில் அவள் சீதாக்காவை அவள் கணவர் வரும் மட்டும் தன்னுடன் வந்து தங்கியிருக்க உதவுதாக உறுதியளித்தாள். அதற்குப் பதிலாக என்னால் முடிந்த அளவுக்கு அவளுக்கு வாடகை தருவதாக நானும் உறுதியளித்தேன். இது பற்றி சீதாக்காவுடன் கதைக்க வேண்டுமென்று முடிவு செய்தேன். எப்படித் தொடங்குவது என்பது தான் தெரியவில்லை. ஒரு களங்கமில்லாத நட்புக்குக் கூடக் களங்கம் கற்பித்து விடுகின்றதே இந்த உலகம். ஊரில் தான் பிரச்சினை என்று வந்தால் இங்கும் நாட்டு நிலைமகளால் ஓடி வந்த சீதாக்காவுக்கு உதவக் கூட முடியாமலிருக்கிறதே.<br /><br />அபார்ட்மெண்ட் வந்த எனக்கு முதலில் அதிர்ச்சி காத்திருந்தது. வழக்கமாக வந்து கதவைத் திறக்கும் சீதாக்காவைக் காணவில்லை. அபார்ட்மெண்ட் இருளில் மூழ்கிக் கிடந்தது.<br /><br />லைற்றைப் போட்டேன். சீதாக்காவைக் ஓரிடத்திலும் காணவில்லை. அப்பொழுதுதான் மேசையில் விரித்து வைக்கப் பட்டிருந்த கடிதத்தினை அவதானித்தேன். அவசரமாக எடுத்துப் பிரித்தேன். சீதாக்கா தான் எழுதியிருந்தாள்.<br /><br />"மாதவா! நான் இப்படி சொல்லிக் கொள்ளாமல் போவதற்காகக் கோபிக்க மாட்டாயென்று நினைக்கிறேன். இன்று என்னுடைய கணவர் சிங்கப்பூரிலிருந்து போன் பண்ணியிருந்தார். அப்பொழுதுதான் உன்னையும் என்னையும் சேர்த்துக் கதை கட்டியிருந்த விசயம் பற்றிக் கூறினார். அவரது கவலையெல்லாம் உன்னைப் பற்றித் தான். அவருக்கு என்னைப் பற்றி நல்லாத் தெரியும். இந்தக் கதைகளைப் பற்றியெல்லாம் கவலைப் பட மாட்டார். எனக்கு இப்பிடியொரு நல்ல புருசன் கிடைத்தது கதிர்காமக் கந்தனின்ர அருளால் தான். உன்னுடைய அக்காவும் இன்று பகல் போன் பண்ணியிருந்தா. அப்பத் தான் எனக்கு உன் கல்யாணம் நின்ற விசயமே தெரியும். நான் இங்குள்ள சுப்பர்மார்க்கட்டிலை அடிக்கடி சந்திக்கிற மட்டக்களப்புப் பெட்டையொன்று தனியாத் தான் அபார்ட்மெண்ட் எடுத்துத் தங்கியிருக்கிறா. அவ ஒவ்வொரு முறை சந்திக்கிற போதும் தன்னுடன் வந்து விடும்படி கேட்கிறவ. அவவுடன் போவதாக முடிவு செய்து விட்டேன். என்னாலை உனக்கு வீணாகப் பிரச்சினைகளேதாவது வந்து விடக் கூடாது பார். உன்னுடன் நேரிலை இதை கூற எனக்குத் துணிவில்லை. அதுதான் கூறாமலே போகின்றேன். நான் உனக்குப் பிறகு ஆறுதலாகப் போன் எடுக்கிறேன்...இப்படிக்கு... சீதாக்கா" என்றிருந்தது.<br /><br />தொப்பென்று சோபாவில் போய்ச் சாய்ந்தேன். ஊரில் இருந்த மட்டும் ஒரு ராஜகுமாரி போல் வளைய வந்து கொண்டிருந்த சீதாக்காவுக்கு உதவ முடியவில்லையே என்று வருத்தமாக இருக்கும். அன்னிய நாட்டிலாவாது ஒரு சந்தர்ப்பம் வந்ததேயென்று சந்தோசப் பட்டால் அதற்கும் கொடுத்து வைக்கவில்லையேயென்று கவலையாகவிருந்தது. நாட்டு நிலைமைகளால் உறவுகள் பிரிபட்ட நிலையில் வந்திருந்த சீதாக்காவுக்கு உதவுதற்குக் கூட இந்தப் பாழாய்ப்போன சமுதாயம் விட்டு வைக்க மாட்டெனென்கிறதே. எத்தனை நாட்டுக்குத் தான் புலம் பெயர்ந்து போயென்ன? புலன் பெயர்ந்தோமா?<br /><br />நன்றி: திண்ணை,  பதிவுகள்.</p>
<hr />
<p><br /><strong>2. ஒரு மா(நா)ட்டுப் பிரச்சினை.    வ.ந.கிரிதரன் -<br /></strong><br />ஒரு மா(நா)ட்டுப் பிரச்சினை. ஞாயிற்றுக் கிழமையாதலால் 'றோட்டி'னில் அவ்வளவு சனநடமாட்டமில்லை. வாகன நெரிச்சலுமில்லை. பொன்னையாவின் 'கொண்டா அக்கோர்ட்' 'சென்ற்கிளயர்' மேற்கில் ஆறுதலாக ஊர்ந்துகொண்டிருக்கின்றது. ஞாயிற்றுக் கிழமைகளில் அல்லது விடுமுறை நாட்களில் காரோடுவதென்றால் பொன்னையாவிற்கு மிகவும் பிடித்தமானதொன்று. எந்தவித 'டென்ஷ'னுமின்றிப் பின்னால் 'ஹோர்ன்' அடிப்பார்களேயென்ற கவலையேதுமின்றி ஆறுதலாக நகரை ரசித்துச் செல்லலாமல்லவா? இருந்தாலும் அண்மைக்காலமாகவே ஞாயிற்றுக்கிழமைகளிலும் 'ஹோர்ன்' அடிக்கத்தான் தொடங்கி விட்டார்கள். நகரம் பெருக்கத் தொடங்கி விட்டது. 'நகரம் பெருக்கப் பெருக்க சனங்களும் பொறுமையை இழக்கத் தொடங்கிட்டாங்கள் போலை' இவ்விதம் இத்தகைய சமயங்களில் பொன்னையா தனக்குத்தானே சொல்லிக் கொள்வான். 'நகரம் வளருகின்ற வேகத்திற்குச் சமனாக சனங்களின்ற வாழ்க்கைத்தரமும் உயரவேண்டும். இல்லாவிட்டால் பிரச்சினைதான்' என்றும் சில வேளைகளில் ஒருவித தீவிர பாவத்துடணும் அவன் சிந்தித்துக் கொள்வான்.<br /><br />'ஓல்ட்வெஸ்டன்' றோட்டைக் கடந்து 'கீல் இண்டர்செக்ஷ'னையும் கடந்து கார் விரைந்தது. இடப்புறத்தில் 'கனடாபக்கர்ஸி'ன் 'ஸ்லோட்டர்' ஹவுஸ்' பெரியதொரு இடத்தைப் பிடித்துப் ப்டர்ந்திருந்தது. ஒவ்வொரு நாளும் நூற்றுக்கணக்கில் மாடுகளைத் துண்டு போடும் பெரியதொரு கசாப்புக்கூடம்.<br /><br />பொன்னையா இயற்கையிலேயே சிறிது கருணை வாய்ந்தவன். ஏனைய உயிர்களின்மேல் அன்பு வைக்க நினைப்பவன். ஊரிலை இருக்கும் மட்டும் சுத்த சைவம்தான். இங்கு வந்ததும் கொஞ்சங்கொஞ்சமாக மாறி விட்டான். 'இங்கத்தைய கிளைமட்டிற்கு இதையும் சாப்பிடாட்டி மனுஷன் செத்துத் துலைக்க வேண்டியதுதான்'. திடீரென் ஊர்ந்து கொண்டிருந்த 'டிரபிக்' தடைப்பட்டது. பொன்னையா மணியைப் பார்த்தான். நேரம் பதினொன்றையும் தாண்டி விட்டிருந்தது. பஞ்சாப்காரன் பத்து மணிக்கே வரச்சொல்லியிருந்தான்.<br /><br />பொன்னையாவிற்குத் தெரிந்த ஓரளவு நாணயமான கராஜ் அந்தப் பஞ்சாப்காரனின் கராஜ்தான். ஸ்டியரிங்கில் மெல்லியதொரு உதறல் நேற்றிலிருந்து. அதனைக் காட்டத்தான் பொன்னையா விரைந்து கொண்டிருந்தான். 'நேரங் கெட்ட நேரத்திலை இதென்ன டிரபிக் புளக்..' இவ்விதம் எண்ணியபடி டிரபிக் தடைப்பட்டதற்குக் காரணம் என்னவாகயிருக்குமென் எதிரே நோக்கினான்.<br /><br />இதற்குள் றோட்டுக் கரையில் சனங்கள் விடுப்பு விண்ணானம் பார்க்கக் கூடத்தொடங்கிட்டுதுகள். இந்த விஷயத்தில் எல்லா மனுஷருமே ஒன்றுதான். எதிரே அவன் பார்வையை மறைத்தபடி கனடா பக்கர்ஸிற்குச் சொந்தமான பெரிய 'ட்றக்'கொன்று நின்றதால் இவனால் ஒழுங்காகப் பார்க்க முடியவில்லை.<br /><br />றோட்டுக் கரையில் விடுப்புப் பார்த்துக் கொண்டிருந்த சைனாக்காரனொருவனைப் பார்த்து ''ஏ..மேன் ..வட்ஸ் த மாட்டார்? வட்ஸ் கோயிங் ஓன்..." பலமாகக் கத்தினான்.<br /><br />அதற்கு அந்தச் சைனாக்காரன் தனக்குத் தெரிந்த ஆங்கிலத்தில் ''பீவ்..எஸ்கேப்..ஸ்லோட்டர்.." என்றான்.<br /><br />அருகிலிருந்த வெள்ளையனொருவன் சைனாக்காரனின் ஆங்கிலத்தைக் கேட்டுச் சிரித்தான். இவனுக்கும் சிரிப்பாகவிருந்தது. ஆனால் அந்த ஆங்கிலம் கூட விளங்கியது. மாடொன்று ஸ்லோட்டர் ஹவுஸ்ஸிலிருந்து தப்பி வந்து விட்டது என்பதைத்தான் அந்த சைனாக்காரன் அவ்விதம் கூறினான் என்பதும் விளங்கியது.<br /><br />மரணத்திலிருந்து தப்பிவந்த அந்த இனந்தெரியாத மாட்டின் மேல் ஒருவித பரிதாபம் தோன்றியது. அநுதாபம் படர்ந்தது. காரை வெட்டி றோட்டுக்கரையோரம் நிறுத்தி விட்டு பொன்னையா காரை விட்டிறங்கி வேடிக்கை பார்க்கும் சனங்களில் ஒன்றானான். 'ஸ்ட்ரீட் கார்' செல்லும் இருப்புப் பாதையின் மேல் , சுற்றிவர வேடிக்கை பார்த்தபடி நிற்பவர்களைப்பார்த்து முறைத்தபடி அந்த மாடு நின்றது. அதன் கண்களில் மரண பயம் கவ்விக் கிடந்ததை இவன் உணர்ந்தான். அதைப் பார்க்கப் பாவமாயிருந்தது. பொன்னையாவிற்குக் கவலை தோன்றியது.<br /><br />உருண்டு திரண்டு கொழுகொழுவென்று வாட்ட சாட்டமாக வளர்ந்திருந்தது. அருகில் சென்று பிடிக்க முனைந்த கனடா பக்கர்ஸ் ஊழியர்களைப் பார்த்து முறைத்தது. முட்டுவது போல் பாசங்கு செய்து முரண்டு பிடித்தது. அருகில் ஒருவரையும் வரவிடாமல் தடுத்து வைப்பதில் ஓரளவு வெற்றி கண்டிருந்தது.<br /><br />எவ்வளவு நேரத்திற்குத்தான் அதனால், அந்த ஐந்தறிவு உயிரினால், தாக்குப் பிடிக்க முடியும்? 'மட மாடே! மனிதனுடன் போட்டி போட்டு உன்னால் வெல்ல முடியுமா என்ன?'<br /><br />திடீரென பொன்னையாவிற்குச் சிந்தையில் ஒரு எண்ணம் எழுந்தது.<br /><br />'இந்த மாட்டின் மனநிலை என்னவாயிருக்கும்?' அருகிலுள்ள ஸ்லோட்டர் ஹவுஸிற்குள் வெட்டுப் படுவதற்காகக் காத்து நிற்கும் ஏனைய மாடுகளின் ஞாபகமும் எழுந்தது. 'இவ்விதம் தப்பிவர இந்த மாடு எவ்வளவு கஷ்ட்டப் பட்டிருக்கும்?'<br /><br />'கிடைத்த சுதந்திரத்தின் நிரந்தரமற்ற தன்மையைப் பாவம் இந்த மாட்டால் உணரமுடியவில்லை..அதனால்தான் தன்னுயிரைக் காத்துக்கொள்ள கிடைத்த அற்ப சுதந்திரத்தைப் பாதுகாக்க இந்த மாடு வீராவேசத்துடன் முயல்கிறது..'<br /><br />ஊரில் இருப்பவர்களின் நினைவுகளும் எழாமலில்லை...'இந்த மாட்டைப் போன்ற நிலையில் இருப்பவர்கள் எத்தனை பேர்?..அரைகுறையாகத் தப்பி மீண்டும் அகப்பட்டவர்கள்..தப்புவதற்கு முடியாமல் சமாதியாகிப் போனவர்கள்...'<br /><br />மீண்டும் கவனம் மாட்டின் மேல் திரும்புகின்றது. இன்னமும் அது மூர்க்கத்துடன் தன்னை நெருங்குபவர்களை எதிர்த்து நிற்கின்றது. யாரும் நெருங்காத சமயங்களில் ஒருவித சோகம் கலந்த பாவத்துடன் அமைதியாக ஒருவித பயத்துடன் நிற்கிறது.<br /><br />அதன் கண்களிருந்து மெல்ல மெல்ல இலேசாகக் கண்ணீர் வடிகிறது..எதை நினைத்து அழுகிறது? தன் பரிதாபகரமான நிலையை நினைத்தா?தன்னை சமாதியாக்குவதற்குக் கங்கணம் கட்டி நிற்கும் மனிதர்களால் தனக்கேற்பட்ட நிராதரவான நிலையை உணர்ந்தா? ஏன் அது அழுகிறது?<br /><br />திடீரெனப் பொன்னையாவிற்கு ஒரு எண்ணம் தோன்றுகிறது. 'ஏன் இந்த மாட்டிற்குரிய விலையைக் குடுத்து, இதன் உயிரைக் காப்பாற்றினாலென்ன? ஊரிலையென்றாலும் வீட்டு வளவிலை போய்க் கட்டி வைக்கலாம்...இங்கு எங்கு போய்க் கட்டி வைப்பது..? அப்பார்ட்மென்றிலையா..?அப்படித்தான் காப்பாற்றினாலும் இந்த ஒரு மாட்டைக் காப்பாற்றுவதால் மட்டும் இதன் நிலையில் இருக்கின்ற ஏனைய மாடுகளின் பிரச்சினை தீர்ந்து விடுமா..?'<br /><br />இதற்கிடையில் யாரோ மாடு டிரபிக்கிற்குத் தடையாயிருப்பதை பொலிஸிற்கு அறிவித்து விட்டார்கள் போலும்.. 'எமர்ஜன்ஸி பிளாஸிங் லைட்'டுடன் 'சைரன்' முழங்க பொலிஸ் காரொன்று விரைந்து வந்து இறங்கியது. இரு பொலிசார் இறங்கினார்கள். கயிரொன்றில் வளையம் செய்து சிறிது நேரம் முயற்சி செய்தார்கள். பலனில்லை. மாடு மிகவும் உறுதியாகவே எதிர்த்து நின்றது. இதற்கிடையில் விஷயத்தை மோப்பம் பிடித்துப் பத்திரிகைக்காரர்கள், தொலைக்காட்சிக்காரர்களென்று கமராக்களுடன் கூடி விட்டனர்.<br /><br />மாடு தன்னுயிரைக் காப்பதற்கானதொரு போராட்டத்தில், ஜீவமரணப் போராட்டத்திலீடுபட்டிருக்கின்றது. இதை அடக்க, வேடிக்கை பார்க்க, படம் பிடிக்க ஒரு கூட்டம். ஒன்றிற்கும் செயல் பட முடியாத , இயலாத கூட்டம். தானும் அக்கூட்டத்தில் ஒருவன் என்பதை நினைக்கையில் பொன்னையாவிற்குத் தன்மேல் ஒருவித வெறுப்புக்கூடத் தோன்றியது.<br /><br />தங்கள் முயற்சி சிறிது தோல்வியுற்றதைக்கண்ட பொலிஸார் தங்களிற்கு கூடிக் கதைத்தார்கள். இதற்குள் வீதியில் இரு திசைகளிலும் வாகனங்கள் பெருமளவில் முடங்கத் தொடங்கிவிட்டன.<br /><br />தொலைவிலிருந்தவர்கள் போக்குவரத்து தடைப்பட்டதன் காரணத்தை அறியாத நிலையில் ஹோர்னகளை மாறிமாறி அடிக்கத் தொடங்கிவிட்டார்கள். நிலைமை கட்டுமீறுவதைப் பொலிஸார் உணர்ந்தார்கள்.<br /><br />இறுதியில் மாட்டுப் பிரச்சினை ஒரு முடிவிற்கு வந்தது.<br /><br />ஆறறிவுப் பிராணியின் முன்னால் சுதந்திர வேட்கை நசுக்கப் பட்ட நிலையில் 'ட்ரான்குலைசரா'ல் மயக்கப்பட்டு சாய்ந்த மாட்டைத் தூக்கிய கனடாப் பக்கர்ஸ் ஊழியர்கள் அதனை 'ஸ்லோட்டர் ஹவுஸி'ற்குள் கொண்டு சென்றார்கள்.<br /><br />ஒருவழியாகப் போக்குவரத்துச் சீர்பட்டது. சனங்கள் ஒவ்வொருவராகக் கலையத் தொடங்கினார்கள்.<br /><br />பஞ்சாப்காரன் திட்டப் போகின்றானென்ற நினைப்புடன் தன்காரில் பாய்ந்தேறினான் பொன்னையா. கூடவே அடிக்கடி மிருகங்களை வதைப்பதாகக்கூறி வழக்குப் போடும் 'ஹியுமேன் சொசைடி'யின் ஞாபகமும் வந்தது. சிரிப்பு வந்தது.<br /><br />சிறிது போராடித் தோல்வியுற்ற மாட்டின் நிலைமை அநுதாபத்தை தந்தாலும் அதன் சுதந்திர வேட்கையும் அதற்காக அது போராடிய தீவிரமும் அதன் மேல் ஒருவித பக்தியை, பெருமிதத்தை ஏற்படுத்தியது. சொன்னால் நம்ப மாட்டீர்கள்! அன்றிலிருந்து பொன்னையா மீண்டும் முழுச் சைவமாகிவிட்டான்.<br /><br />[இச்சிறுகதை ஸ்நேகா பதிப்பகத்தினரால் வெளியிடப்பட்ட 'அமெரிக்கா' தொகுப்பில் இடம் பெற்றுள்ளது. எஸ்.போ மற்றும் இந்திரா பார்த்தசாரதியால் தொகுக்கப்பட்டு வெளியிடப்பட்ட 'பனையும் பனியும்' சிறுகதைத் தொகுதியிலும் இடம் பெற்றுள்ளது.]<br /><br />நன்றி: பதிவுகள் யூலை 2000; இதழ் 7. , திண்ணை<br /><br /></p>
<hr />
<p><br /><strong>3. நீ எங்கிருந்து வருகிறாய்?' - வ.ந.கிரிதரன் -</strong><br /><br />கி.பி.1964ஆம் ஆண்டு தை மாதம் 14ந்திகதி, தமிழ் மக்களின் முக்கிய திருநாளான தைப்பொங்கள் திருநாளன்று, அவன் இந்து சமுத்திரத்தின் முத்து , சொர்க்கம் என்றெல்லாம் வர்ணிக்கப்படுகின்ற, ஒரு காலத்தில் போர்த்துகேயர், ஒல்லாந்தர் மற்றும் ஆங்கிலேயர்களின் காலனியாக விளங்கிய, 'சிலோன் (Ceylon) என்றழைக்கப்பட்ட, தீவான இன்று ஸ்ரீலங்கா என்றழைக்கப்படுகின்ற இலங்கைத் தீவில் அவதரித்தான். அவன் அவதரித்தபொழுது அவனுக்கொன்றும் இவ்விதம் அவனது வாழ்க்கை பூமிப்பந்தின் பல்வேறு திக்குகளிலும் அலைக்கழியுமென்று தெரிந்திருக்கும் வாய்ப்பு இருந்ததில்லை. ஆனால் தீவின் தொடர்ச்சியான அரசியல் நிலைகள் அவனைப் புலம்பெயர வைத்து விட்டன. இன்று அவன் வட அமெரிக்காவின் முக்கியமானதொரு நாடான கனடாவின் குடிமகன். இது அவனைப்பற்றிய சுருக்கமான வரலாறு. என்புருக்குமொரு அதிகாலைப் பொழுது. அவன் வேலை செல்வதற்காக போக்குவரத்து வாகனத்தினை எதிர்பார்த்துக் காத்திருக்கின்றான். அருகிலொரு வெள்ளையின நடுத்தர வயதினன் அவனுக்குத் துணியாக. அவர்களிருவரையும்தவிர வேறு யாருமே அச்சமயத்தில் அங்கிருக்கவில்லை. நிலவிய மெளனத்தினைக் கலைத்தவனாக அந்த வெள்ளையினத்தவன் அவர்களிருவருக்கிமிடையிலான உரையாடலினைத் தொடங்கினான்:<br /><br />"இன்று வழமைக்கு மாறாகக் குளிர் மிக அதிகம்!"<br /><br />இங்கு ஒருவரையொருவர் சந்திக்கும்பொழுது அதிகமாகக் காலநிலையினைப் பற்றி அல்லது 'ஹாக்கி' அல்லது 'பேஸ் பால்' விளையாட்டு பற்றியுமே அதிகமாக உரையாடிக் கொள்வார்கள். வருடம் முழுவதும் மாறி மாறிக் காலநிலையினைக் குறை கூறல் பொதுவானதொரு விடயம்.<br /><br />"உண்மைதான். ஆனாலும் எனக்கு இந்தக் குளிரைத் தாங்க முடியும். ஆனால்.. இந்த உறைபனி (Snow) இருக்கிறதே... அதனை மட்டும் தாங்கவே முடியாது.." என்று இவன் பதிலுக்கு உரையாடலினைத் தொடர்ந்தான். அதற்கு அந்த வெள்ளையினத்தவன் சிரித்தவனாகத் தொடர்ந்தான்:<br /><br />"நீ வெப்பமான நாட்டினில் பிறந்தவன் அதுதான். ஆனால் எனக்கு இந்த உறைபனியில்லாவிட்டால் இருக்கவே முடியாது. இதற்குள்ளேயே பிறந்து, வளர்ந்து, விளையாடி வளர்ந்தவர்கள் நாம்... அது சரி..."<br /><br />இவ்விதம் அவன் கூறிச் சிறிது நிறுத்திய பொழுது உடனடியாகவே இவனுக்கு அவன் அடுத்து என்ன கேள்வி கேட்கப் போகின்றானென்பது தெரிந்து விட்டது. இருபது வருடங்களாக இந்த மண்ணில் இருக்கிறானல்லவா. இது கூடத் தெரியாமல் போய் விடுமாவென்ன?<br /><br />"ஏ! நண்பனே! நீ அடுத்து என்ன கூறப் போகின்றாயென்பது எனக்குத் தெரிந்து விட்டது..." என்று இவன் கூறவும் அவனது முகத்தில் சிறிது வியப்பு படர்ந்தது.<br /><br />"நீ என்ன சோதிடனா எதிர்காலத்தை எதிர்வு கூறுவதற்கு?"<br /><br />"நான் சோதிடனல்லன். ஆனால் இந்த மண்ணுடனான எனது பிணைப்பும் சொந்தமும் எனக்கு இந்த விடயத்திலெதிர்வு கூறும் வல்லமையினைத் தந்து விட்டன. அது சரி.. 'நீ எங்கிருந்து வந்தாய்" (Where are you from?') என்பது தானே நீ கேட்க எண்ணிய வினா?"<br /><br />அதற்கு அவன் சிரித்தபடியே பதிலிறுத்தான்: "நீ நன்றாகவே கனடாவினைப் பற்றிக் கற்றறிந்து விட்டாய்."<br /><br />"உண்மைதான். ஏனெனில் நான் இந்த நாட்டுக் குடிமகனல்லவா!" என்றான். இந்தக் கேள்வியினை, 'நீ எங்கிருந்து வருகிறாய்?' என்னும் வினாவினை, அவன் இந்த மண்ணில் காலடியெடுத்து வைத்த நாட்களிலிருந்து எதிர்கொண்டு வருகின்றான். இளையவர், முதியவரென்ற பாகுபாடின்றி அவன் அனைவரிடமிருந்தும் அவ்வப்போது எதிர்கொண்டு வருகின்றான். அவன் வந்த பின் இந்த மண்ணில் அவதரித்தவர்களும் வளர்ந்து பெரிதாகி அவனிடம் இந்த வினாவினத் தொடுக்கத் தொடங்கி விட்டார்கள். அண்மையில் அவனிடம் மட்டுமே கேள்விக் கணைகளைத் தொடுத்துக் கொண்டிருந்தவர்கள், இந்த மண்ணில் பிறந்த அவனது வளர்ந்து விட்ட அவனது குழந்தையிடமும் கேட்கத் தொடங்கி விட்டிருந்தார்கள். வந்த புதிதில் அவன் இந்தக் கேள்வியினை ஒருவித ஆர்வத்துடன் எதிர்நோக்கினான். தன்னைப் பற்றி அறிய இவர்களுக்கெல்லாம் எவ்வளவு ஆர்வமென்று மகிழ்வுற்றான். எனவே அப்பொழுதெல்லாம் அவனது இதற்கான பதிலும் விரிவானதாகவே இருக்கும். தன் நாட்டைப் பற்றி, மக்களைப் பற்றியெல்லாம் விரிவாகவே அலுக்காமல், சலிக்காமல் அவன் பதிலுறுப்பான். இப்பொழுதெல்லாம் அவனுக்கு அந்த ஆர்வமில்லை. ஆரம்பத்தில் ஆர்வமாககப் பதிலிறுத்தவன் அதன் பின் பதிலிறுப்பதலில் ஒரு மாற்றத்தினைக் கொண்டு வந்தான். வினாத்தொடுப்போருக்குப் பூகோள சாத்திரம் கற்பிக்கத் தொடங்கினான். இந்தக் கேள்வி எதிர்பட்டதுமே அவன் பின்வருமாறு தனது பதிலைக் கேள்வியொன்றுடன் ஆரம்பிப்பான்.<br /><br />"இதற்கான பதிலை நீ அறிய வேண்டுமானால்.. அதற்கான எனது பதில். ஊகி என்பதுதான்.."<br /><br />"ஓகே.. ஊகிப்பதா.. சரி..எங்கே முகத்தைக் காட்டு பார்ப்போம்.... " என்பார்கள். இவனும் முகத்தைக் காட்டுவான். உரையாடல் தொடரும்.<br /><br />"பார்த்தால்... கயானா.. அல்லது கிழக்கிந்தியனைப் போல் தெரிகிறாய்... ஓகே. நீ இந்தியனா.." என்பார்கள்.<br /><br />இவன் அதற்குக் கீழுள்ளவாறு பதிலிறுப்பான்:<br /><br />"நீ நன்கு நெருங்கி விட்டாய்... ஆனால் நான் இந்தியனில்லை... ஆனால் எனது மண் இந்தியாவுக்கு மிக அண்மையிலுள்ளது..."<br /><br />"ஓகே.... பாகிஸ்த்தானா.. "<br /><br />"அதுவுமில்லை.... " என்பான்.<br /><br />"பங்களாதேஷ்.." என்பார்கள். அவ்வளவுதான் அதற்குமேல் பெரும்பாலோருக்கு வேறு நாடுகளின் பெயர்களே தெரிவதில்லை. இவனும் விட மாட்டான்.<br /><br />" சரி.. உனக்கு நான் சிறிது உதவி செய்கிறேன்.. தயாரா" என்பான்.<br /><br />அவர்களும் அடுத்த கட்டத்திற்குத் தயாராவார்கள்.<br /><br />"அது ஒரு அழகான தீவு.. ஆங்கிலேயர்களின் முக்கியமான காலனிகளிலொன்று."<br /><br />" நீ என்னை நல்லாவே சோதிக்கிறாய்... இனி நான் பூகோள சாத்திரம் இதற்காகவே படிக்க வேண்டும்..." என்று கூறியபடியே மண்டையினைப் போட்டு உடைத்துக் கொள்வார்கள். இறுதியில் இவனும் மனமிரங்கிப் பதிலிறுத்து விடுவான். பின்னர் அதிலும் இவனொரு சிறியதொரு மாற்றத்தினைக் கொண்டு வந்தான். இறுதியாகப் பதிலிறுப்பதைத் தவிர்த்துப் பின்வருமாறு கூறுவான்: 'உனக்கு உண்மையிலேயே இதற்கான பதில் தேவையென்றால்.. வீடு சென்றதும் உலக வரைபடத்தை எடுத்துப் பார் புரிந்து கொள்வாய்... இந்தியாவின் தெற்குப் புறமாக உள்ள தீவு என்னவென்று அறிய முயற்சி செய். பதிலை நீயே கண்டு கொள்வாய்....'<br /><br />"......."<br /><br />"என்ன சிந்தனையிலாழ்ந்து விட்டாய்? என் கேள்விக்கென்ன பதில்?" என்றான் அவன்.<br /><br />"நண்பனே! இதற்கான பதிலுனக்குத் தேவையென்றால்... என் கேள்விக்கு நீ பதில் தரவேண்டும்."<br /><br />"உன் கேள்வியா? நீ தான் கேள்வியே கேட்கவில்லையே... கேட்காத கேள்விக்கு எவ்விதம் பதில் தரமுடியும்? "<br /><br />"அவசரப்படாதே... இனிமேல் தான் கேட்கப் போகின்றேன்... நீ தயாரா?'<br /><br />"நான் தயார். நீ தயாரென்றால் சரிதான்..."<br /><br />"நீ எங்கிருந்து வருகின்றாய் நண்பனே! "<br /><br />" நானா.... தொடராண்டோவின் கிழக்குப் பகுதியிலிருந்து வருகின்றேன்.."<br /><br />"நான் அதைக் கேட்கவில்லை.."<br /><br />"பின் எதைக் கேட்கிறாய்.."<br /><br />"உன் மூலமென்ன.. நீ எங்கிருந்து வந்தாய்... இந்த மண்ணுக்கு..."<br /><br />" நீயென்ன விளையாடுகின்றாயா... இது நான் பிறந்த மண்... "<br /><br />"நான் அதைக் கேட்கவில்லை.... உன்னுடையா மூலமென்ன.. ஆதியில் உன் குடும்பத்தவர் எங்கிருந்து வந்தார்கள்... அது உனக்குத் தெரியும் தானே..."<br /><br />"ஓ.. அதுவா... அவர்கள் ஒண்டாரியோ மாநிலத்தில் வடக்கிலுள்ள தண்டர்பேயிலிருந்து வந்தவர்கள்....."<br /><br />"அதையும் நான் கேட்கவில்லை... அது சரியான பதிலுமல்ல.... " என்றான். கேள்வி கேட்டவன் முகத்தில் சிறிது பொறுமையின்மை, ஆத்திரம் பரவியதை இவன் அவதானித்தான். அது அவன் குரலிலும் தொனித்தது.<br /><br />" நீ என்னுடன் விளையாடுகிறாய். நான் யார் தெரியுமா? இந்த மண்ணின் குடிமகன். என்னைப் பார்த்து நீ கேலி செய்கிறாய்.."<br /><br />" நண்பனே... பொறு.. அவசரப்படாதே... நீ இன்னுமென் கேள்விக்குப் பதில் கூறவில்லை. நான் கேட்டதென்னவென்றால்.... உன் தாத்தா, பாட்டி அவர்கள் எங்கிருந்து வந்தார்கள்..."<br /><br />அவன் கூறினான்: " இந்தக் கேள்வி மூலம் நீ என்னை அவமதிக்கின்றாய்.. கனடியக் குடிமகனொருவனை நீ அவமதிக்கின்றாய்.... அது உனக்குத் தெரிகிறதா?"<br /><br />"எனக்கு நன்றாகவே தெரிகிறது. உனக்குத் தெரிந்தால் சரிதான்" இவ்விதம் கூறிவிட்டு அவர்களை நோக்கி வந்து கொண்டிருந்த போக்குவரத்து வண்டியில் ஏறுவதற்குத் தயாரானான் இவன்.<br /><br /><br />நன்றி: இசங்கமம், பதிவுகள் , திண்ணை<br /><br /></p>
<hr />
<p><br /><strong>4. நடுவழியில் ஒரு பயணம்!   வ.ந.கிரிதரன் -</strong><br /><br />பார்வைக்கு சோமாலியனைப் போலிருந்தான். 'டவரின்' வீதியும் 'புளோர்' வீதியும் சந்திக்குமிடத்தில் , தென்மேற்குத் திசையில் (இங்கு 'தொராண்டோ' நகரில் வீதிகளெல்லாமே கிழக்கு-மேற்கு, வடக்கு-தெற்காகத்தான் அமைக்கப்பட்டிருக்கின்றன. இதனால் திசைகளை மையமாக வைத்து முகவரிகளைக் கண்டுபிடிப்பதோ<br />அல்லது இருப்பிடங்களை அறிந்து கொள்வதோ மிகவும் இலகுவானது). 'பஸ்'சை எதிர்பார்த்து நின்றிருந்தான். காலம் நள்ளிரவை நெருங்கிக் கொண்டிருந்தது. இரவு பாதுகாவற் பணியினை முடித்துக் கொண்டு என்னிருப்பிடம் திரும்புவதற்காக 'பஸ்' தரிப்பிடம் நோக்கிச் சென்று கொண்டிருந்த சமயத்தில்தான் அவனை நோக்கினேன். நள்ளிரவில் பணி முடிந்து இருப்பிடம் திரும்பும் சமயங்களில் இவ்விதம் 'பஸ்'சினை எதிர்பார்த்துக் காத்திருக்கும் சந்தர்பங்கள் எனக்கு மிகவும் பிடித்தமான பொழுதுகள். இவ்விதமான சமயங்களில் நகரை, நகர மாந்தரை, இரவை, இரவு வானை எல்லாமே இரசித்துக் கோண்டிருப்பது என் ஆர்வங்களிலொன்று. இவ்விதமான இரசித்தல் மூலம் நான் அறிந்து கொண்டவை ஏராளம். ஏராளம். நூல்கள், பத்திரிகைகள் போன்ற வெகுசன ஊடகங்கள் மூலம்<br />நான் அறிந்தவற்றை விட இவ்விதமான பொழுதுகளில் நான் அறிந்து கொண்டவை, உணர்ந்து கொண்டவை மிக மிக அதிகம். 'லாண்ட்ஸ்டவு'னுக்கருகிலிருந்த கேளிக்கை விடுதியான 'ஹவுஸ் ஆவ் லங்காஸ்டர்'இலிருந்து சில நிர்வாண நடனமாதர் வெளியில் வந்திருந்து புகை பிடித்துக் கொண்டிருந்தார்கள். அவர்களைச் சுற்றி மல்லர்களைப் போன்ற தோற்றமுடைய இரு வெள்ளையர்கள் , பார்வைக்கு இத்தாலியர்களைப் போலிருந்தார்கள், அப்பெண்களுடன் அளவளாவியபடி<br />கவசங்களாக நின்றார்கள். வீதியின் அடுத்த பக்கத்தில், வடபுறத்தில், சில கறுப்பின போதை மருந்து விற்றுப் பிழைக்கும் சுய வியாபாரிகள் சிலர் வாடிக்கையாளர்களுக்காக காத்திருந்தபடியிருந்தார்கள். மேலும் சிலர் பணி முடிந்து வீடு திரும்பிக் கொண்டிருந்தார்கள் என்னைப் போல். இததகையதொரு<br />சந்தர்ப்பத்தில்தான் நான் அவனை அந்த பஸ் தரிப்பிடத்தில் சந்தித்தேன்.<br /><br />"ஏ! நண்பா! எப்படிச் சுகம்" என்று உரையாடலினைத் தொடர்ந்தேன்.<br /><br />"நான் நல்லாத்தானிருக்கிறேன். நீ எப்படி?"யென்றான். அப்பொழுதுதான் கவனித்தேன் அவன் போதை இன்னும் தணியாததை.<br /><br />"நானும் நலமே! நன்றி!" என்றேன்.<br /><br />அவன் அவ்வழியால் சென்று கொண்டிருந்த டாக்ஸிகள் சிலவற்றை மறித்தான். ஒருவராவது அவனுக்காக நிற்பாட்டுவதாகத் தெரியவில்லை.<br /><br />"பார். கறுப்பினத்தவனென்றதும் ஒருத்தனாவது நிற்பாட்டுகிறானில்லை. அங்கு பார். அந்த கறுப்பின டாக்ஸிச் சாரதி கூட நிற்பாட்டுகிறானில்லை" என்றான்.<br /><br />"அவர்களைச் சொல்லியும் குற்றமில்லை. பத்திரிகைகளில் பார்த்திருப்பாயே. எத்தனை தடவைகள் அவர்கள் தாக்கப்பட்டிருப்பார்கள். சிலர் கொல்லப்பட்டுமிருக்கிறார்களே. மிகவும் ஆபத்தான பணிதான். உனக்கென்ன டாக்ஸிதானே வேண்டும். நான் மறிக்கவா?" என்றேன்.<br /><br />"அவ்விதம் செய்தால் நன்றியுள்ளவனாகவிருப்பேன்" என்றான்.<br /><br />"அது சரி. நீ எங்கு போக வேண்டும்?"<br /><br />"கோடன் ரிட்ஜ் தெரியுமா? 'டான்வோர்த்' வீதியும் 'மிட்லாண்ட்' வீதுயும் சந்தியும் சந்திக்குமிடத்திற்கண்மையில்.." என்றான்.<br /><br />"ஓ! நீ கிழக்கினிறுதியில் (East End) இருக்கிறாயா? நல்லதாகப் போயிற்று. நானும் உன்னிருப்பிடத்திற்கப்பால்தானிருக்கிறேன். வேண்டுமானால நாமிருவருமே டாக்ஸி கட்டணத்தைப் பகிர்ந்து கொள்ளலாமே. நீ என்ன சொல்கிறாய்?" என்று அவனை நோக்கினேன்.<br /><br />'மிகவும் அருமையான யோசனை நண்பனே!" என்றான்.<br /><br />அவ்வழியால் வந்த டாக்ஸியொன்றினை மறித்தேன். உடனேயே போட்டி போட்டிக் கொண்டு வந்து நின்றார்கள். அவன் சிரித்தான்:<br /><br />"பார்த்தாயா. இவ்வளவு நேரமாக நான் மறித்துக் மொண்டு நிற்கிறேன். ஒருத்தராவது நிற்கவில்லை. நீ ஒரேயொரு தரம்தான் மறித்தாய். பார்! என்ன மாதிரி போட்டி போட்டுக் கொண்டு வந்து நிற்பதை."<br /><br />நின்ற டாக்ஸியில் இருவரும் ஏறியமர்ந்தோம். டாக்ஸி சாரதி பங்களாதேசைச் சேர்ந்தவன். செல்லும் இடத்தைக் கூறி விட்டுச் சாரதியைப் பார்த்து "பாகிஸ்தானா" என்றேன். "இல்லை, பங்களாதேஷ்" என்றான். அவனுடன் சிறிது உரையாடி விட்டு என் கவனம் அருகிலிருந்த சோமாலியனைப் போன்ற தோற்றத்திலிருந்தவன் பக்கம் திரும்பியது.<br /><br />"எந்த ஊர்? சோமாலியாவா?" என்றேன்.<br /><br />"இல்லை. எரித்திரியா" என்றான்.<br /><br />எனக்கு எப்பொழுதுமே எரித்திரியா மீது அதன் மக்கள் மீது மிகுந்த அனுதாபமும், மதிப்புமுண்டு. இந்திய-இலங்கை ஒப்பந்த காலத்தில், யாழ்ப்பாணத்தில் நிகழ்ந்த சமாதான ஊர்வலமொன்றில் பங்கேற்றுவிட்டு கனடா திரும்பியிருந்த தான்சானியா நாட்டைச் சேர்ந்த முதியவரொருவரை 'டொராண்டோ பல்கலைக் கழகத்தில்'<br />நடைபெற்ற கூட்டமொன்றில் சந்தித்ததிலிருந்து எரித்திரியா மீதான என் ஆர்வம் அதிகரித்திருந்தது. எரித்திரியா விடுதலைப் போராட்டத்தின் மீது மிகுந்த அக்கறை கொண்டதோடு ஆதரவாளராகவும் விளங்கி அதன் பயனாக சிறைவாசமும் அனுபவித்திருந்த அந்த முதியவர் எரித்திரியா மக்களின் விடுதலைப் போராட்டம் பற்றி நன்கு அறிந்திருந்தார். போராளிகளினதும், மக்களினதும் முழுமையான ஒத்துழைப்பின் மூலம் விடுதலைப் பெற்ற நாடு எரித்திரியா என்பாரவர்.<br /><br />"உன் நாட்டு மக்களின் விடுதலைப் போராட்டத்திலும் அதன் வெற்றியிலும் போராளிகளினிடத்திலும் மிகுந்த மதிப்பு வைத்திருப்பவன் நான். எபப்டி உங்களால் இதனைச் சாதிக்க முடிந்தது?"<br /><br />"ஆரம்பத்தில் 1961இல்தான் எரித்திரியா விடுதலை அமைப்பு ஆரம்பமானது. அதில் முஸ்லீம்கள் கிறிஸ்தவர்கள் எல்லோருமே அதிக அளவில் அங்கம் வகித்தார்கள். பின்னர் கிறிஸ்தவர்களினால் எரித்திரியா மக்கள் விடுதலை அமைப்பு உருவானது. இரு அமைப்புகளிற்குள்ளும் ஏற்பட்ட பகைமையினை உணர்ந்த எதியோப்பிய அரசு சரியான தருணத்தில் தாக்கவே எம்மண்ணின் பல பகுதிகள் மீண்டும் அவர்கள் வசம் வீழ்ந்தன. பின்னர் ஏற்பட்ட சூழல்களினால் எரித்திரியா விடுதலை அமைப்பு ஓரங்கட்டப்பட்டது. எதியோப்பியாவில் உருவான திக்ராய விடுதலை அமைப்பும் எரித்திரியா மக்கள் விடுதலை அமைப்பும் ஒன்றிணைந்து எதியோப்பிய அரசுக்கெதிராகத் தொடுத்த போரின் விளைவாகவே நாடு விடுதலை பெற்றது"<br /><br />இவ்விதம் கூறி விட்டு அவன் சிறிது சிந்தனையில் ஆழ்ந்து போனான்.<br /><br />"எரித்திரியா மக்கள் விடுதலை அமைப்பு கிறித்தவர்கள் அமைப்பென்று கூறினாயே? உங்கள் நாட்டுச் சனத்தொகையில் பெரும்பாலானவர்கள் கிறித்தவர்களா..."<br /><br />"இல்லை... முஸ்லீமகள்.."<br /><br />"அப்படியென்றால் எரித்திரியா மக்கள் விடுதலை அமைப்பில் முஸ்லீம்கள் இருக்கவில்லையா?"<br /><br />"இருந்தார்கள்... முஸ்லீம்கள் , கிறித்தவர்கள் நிறைய எரித்திரியா மக்கள் விடுதலை அமைப்பில் இருந்தார்கள். ஆரம்பத்தில் முஸ்லீம்களின் ஆதிக்கம் இருப்பதாகக் கூறி எரித்திரியா மக்கள் விடுதலை அமைப்பு உருவானாலும் பின்னர் தாங்கள் வெளியேறியது எரித்திரியா விடுதலை அமைப்பின் அதிகார வேட்கையினை எதிர்த்தேயென எரித்திரியா மக்கள் விடுதலை அமைப்பினர் கூறினார்கள். இதன் மூலம் எரித்திரியா மக்கள் விடுதலை அமைப்பினர் தங்களை அனைத்து<br />மக்களினதும் அமைப்பாக மாற்றி விட்டார்கள்."<br /><br />எனக்கு மிகவும் ஆச்சரியமாகவிருந்தது. அன்று அந்த எரித்திரிய நண்பனை அவனிருப்பிடத்தில் விட்டு விட்டு என்னிருப்பிடம் திரும்பியபோது அதிகாலை இரண்டினைத் தாண்டி விட்டிருந்தது. தற்செயலானதொரு நடுவழி நள்ளிரவுச் சந்திப்புக் கூட எவ்விதம் பல விடயங்களைப் போதித்து விட்டது.<br /><br />மேற்படி சந்திப்பின் மூலம் நான் பல விடங்களை அறிந்து கொள்ள முடிந்தது. குறிப்பாக இதுவரை நான் அறியாமலிருந்த சக கனடியனொருவனின் பூர்வீகம் பற்றி, அவன மண்ணின் போராட்டங்கள் பற்றி அறிந்து கொள்ள முடிந்தது. தற்செயலாக நடைபெறும் ஒரு சில நடுவழிப் பயணங்கள் கூட சிற்சில சமயங்களில் எவ்வளவு முக்கியத்துவம் வாய்ந்ததாக அமைந்து விடுகின்றன என்பதற்கு இச்சந்திப்பொரு உதாரணம்.<br /><br />அன்றிரவு படுக்கையில் சாய்ந்த பொழுது இன்னும் போரின் உக்கிரத்துள் வதங்கிக் கொண்டிருக்கும் என் நாட்டின், என் மக்களின் ஞாபகங்கள் தான் எழுந்தன. நான் ஆனந்தமாகச் சயனித்துக் கொண்டிருக்கும் இந்தச் சமயத்தில் அங்கு ஒரு பச்சிளங் குழந்தையின் மெல்லுடல் குண்டுகளால் துளைக்கப்பட்டுக் கொண்டிருக்கலாம். ஓரிளம் பெண்ணின் அநாதரவான ஓலத்தால் ஒரு கிராமத்தின் நள்ளிரவு அதிர்ந்து கொண்டிருக்கலாம். கனவுகளும் கற்பனைகளுமாக வாழ்வைத் தொடங்கிய ஓரிளங்குடும்பத்தின் இருப்பே மிருக வெறி பிடித்த மனிதர் சிலரால் சூறையாடப்பட்டுக் கொண்டிருக்கலாம். 'ஷெல்'களால், பெருகும் இரத்த ஆறால் இன்னும் என்னெவெல்லாமோ நடந்து கொண்டிருக்கலாம்.<br /><br />- பதிவுகள் டிசமபர் 2006; இதழ் 84<br /><br /></p>
<hr />
<p><br /><strong>5. மனோரஞ்சிதம்!  - வ.ந.கிரிதரன்</strong><br /><br />மனோரஞ்சிதம்! நான் மனோரஞ்சிதத்தை மீண்டுமொரு முறை சந்திப்பேனென்று எண்ணியிருக்கவேயில்லை. அதுவும் இவ்விதம் எதிர்பாராமல். இருபது வருடங்களாவதிருக்கும் அவளைக் கடையாகச் சந்தித்து..முன்பை விட இன்னும் தளதளவென்று பூசி மெழுகி மின்னிக் கொண்டிருந்தாள். அழகென்றால் அப்படியொரு அழகு. சங்ககாலக் கவிஞர்கள் வர்ணிப்பதைப் போல் பணை, வன, தட, பருத்த, அகன்ற போன்ற வார்த்தைகளைத் தாராளமாகவே பாவிக்கலாம் அவளை வர்ணிப்பதற்கு. அவ்விதமானதொரு உருவ அமைப்பு. அப்பொழுது நான் மிகவும் கட்டுப்பெட்டி என்று சொல்வார்களே அவ்விதமானதொரு குண அமைப்பு எனக்கு. என் வாழ்வில் எப்பொழுதுமேயே நிதானமானதொரு வளர்ச்சி தான் ஏற்பட்டு வந்திருக்கின்றது. நிதானமென்றால் அப்படியொரு நிதானம். ஒவ்வொரு மட்டத்திலும் ஆற அமர நின்று நிதானித்து உணர்ந்து அறிந்து வந்திருக்கின்றேன் என் வாசிப்புப் பழக்கத்தைப் போல். ஆரம்பத்தில் அம்புலிமாமாவில் மண்டுகோட்டை மந்திரவாதியில் நிதானமாக ஆரம்பித்துப் பின் அறுபது சதத் துப்பறியும் நாவல்களில் மேதாவி, சிரஞ்சீவி, பிடிசாமி, சந்திரமோகனென்று உழன்று, மணியன், அகிலன், ஜெகசிற்பியன், கார்க்கி, டால்ஸ்டாய், தி.ஜா, சு.ரா,காவ்கா..வென்று நிதானமாகவே வளர்ந்து வந்திருக்கின்றது. வளர்ச்சியென்பது பரிணாமவளர்ச்சியாகவே அமைந்து வந்திருக்கின்றது. திடீர்ப்பாய்ச்சல் என்பதெல்லாம் என் வாழ்வில் கிடையவே கிடையாது. என் அரசியல் பற்றிய கருதுகோள்களும் இவ்விதமாகத் தான்...ஆண்ட இனம் மீண்டும் ஆள நினப்பதில் தவறென்ன என்ற தமிழரசுக் கட்சியினரின் ஆவேசத்துடன் ஆரம்பித்துப் பின் படிப்படியாக மார்க்ஸ்,லெனின்,....என வளர்ந்து வந்திருக்கின்றது. என் வாழ்வில் மனோரஞ்சிதம் எதிர்ப்பட்ட காலகட்டத்தில் நான் பல்கலைக் கழகப் புகுமுக வகுப்பில் பயின்று கொண்டிருந்தேன். என்னுடன் 'டியூசன்' வகுப்பில் சக மாணவியாக அறிமுகமானவள் தாள் மனோரஞ்சிதம். அப்பொழுதெல்லாம் நான் நான் பண்பாடு, கலாச்சாரம் ,கற்பு, .....என்று சிந்தனையோட்டங்களில் வளைய வந்து கொண்டிருந்த காலம். மனோரஞ்சிதமோ சிட்டுக் குருவியாகச் சிறகடித்துப் பறந்து கொண்டிருந்தாள். அவளது சிந்தனையோட்டங்கள் எனக்கு மலைப்பை மட்டுமல்ல ஒருவித ஆத்திரத்தையும் ஏற்படுத்தின. பெண் என்றால் இவ்விதம் தான் இருக்க வேண்டுமென்று சில வரையறைகளை நான் வைத்துக் கொண்டிருந்தேன் 'இப்படித்தான் இருக்க வேண்டும் பொம்பிளை. இங்கிலீசு படிச்சாலும் இன்பத் தமிழ் நாட்டிலே..' என்று வாத்தியார் பாடுவாரே அது போல. சக மாணவர்களுடன் சகஜமாகச் சிரித்துச் சிரித்துப் பழகும் அவளது போக்கு எனக்கு ஒரு வித எரிச்சலைத் தந்து கொண்டிருந்தது. இதனால் உள்ளூர அவளது அழகு என்னைப் படாத பாடு படுத்திக் கொண்டிருந்த போதும் எட்டியே இருந்து வந்தேன் என் உணர்வுகளைக் கட்டுப்படுத்தி. எத்தனை முறை நானும் இவளும் சண்டை பிடித்திருப்போம். 'ஆணுக்கொரு நியாயம். பெண்ணுக்கொரு நியாயமா? தாலி பெண்ணுக்குச் சுதந்திரத்தை அடக்கி வைக்கப் பாவிக்கின்றதொரு வேலி' என்று அடிக்கடி வாதிக்கும் மனோரஞ்சிதத்தை என்னால் ஏற்கவே முடிந்ததில்லை. 'கற்பு பெண்ணடிமைத்தனத்தின் வெளிப்பாடு' என்று அவள் குற்றஞ் சாட்டுவதை என்றுமே நான் ஏற்றதில்லை. பதிலுக்கு 'பாரதியின் புதுமைப்பெண்ணென்று உனக்கு நினைப்போ?' என்று அவளைச் சீண்டுவேன். 'கற்பு என்பது இருவருக்கும் பொது. ஆண் தவறு செய்தால் பெண்ணும் தவறு செய்ய வேண்டுமா?' என்று பதிலுக்கு வாதிப்பேன். ஆனால் மனோரஞ்சிதமோ அவற்றையெல்லாம் காதில் வாங்கிக் கொள்ளவே மாட்டாள். 'நீ ஒரு சரியான Male Chauvanist' என்று வைவாள்.<br /><br />மனோரஞ்சிதம் பாடும் போது மிகவும் இனிமையாகவிருக்கும். அவளது உடல் வளம் மட்டுமல்ல குரல் வளமும் அனைவரையும் வசியம் செய்து மயக்கி விடும். குறிப்பாக அவள் 'அமுதைப் பொழியும் நிலவே' , 'மாலைப் பொழுதின் மயக்கத்திலே' போன்ற அன்றைய பி.சுசீலாவின் பாடல்களைப் பாடும் பொழுது எவ்வளவு நேரமானாலும் கேட்டுக் கொண்டேயிருக்கலாம். அப்படியே உருகிக் குழைந்து மனமொன்றிப்பாடுவாள். அவளது அழகும் குரல் வளமும் 'கோழி கூவத்தொடங்கியிருந்த' பருவத்திலிருந்த என்னைப் படாத பாடு படுத்தின. ஆனால் நான் கோட்பாடுகளை மையமாகவைத்து வாழ்வினை நடத்துபவன். நானாக உணரும் வரையில், உணர்ந்து அறிந்து தெளிவு பெறும் வரையில் பிடித்துக் கொண்டிருக்கின்ற கோட்பாட்டினை விட்டு விட்டு ஓடுவதென்பது என்னால் முடியாத செயல்.<br /><br />அவளை எவ்வளவுக்கெவ்வளவு நான் உணர்வுகளின் அடிப்படையில் விரும்பினேனோ அவ்வளவுக்கவ்வளவு என் சிந்தனையோட்டங்கள், கருதுகோள்கள் அடிப்படையில் வெறுத்தேனென்று தான் கூற வேண்டும்.<br /><br />அவளுக்குக் கவிதையென்றால் உயிர். நானோ அந்தக் காலத்தில் கவிதைகளென்று என் அன்றைய மனநிலையோட்டங்களைக் கிறுக்கிக் கொண்டிருந்தேன். என் கவிதைகளின் கருப்பொருளாகப் பெண், பண்பாடு, கற்பு, காதல் போன்ற பழமைத்துவமான கருத்துகளே நிறைந்திருக்கும். யாரோ சிலர் அவளிடம் நான் இவ்விதம் கவிதைகள் எழுதுவதைக் கூறி விட அவள் என்னிடம் 'காதல்' பற்றி உடனடியாகக் கவிதையொன்றைப் பாடுமாறு சவால் விடவே நானும் வரகவியொருவனைப் போல் ஏற்கனவே என் மனதில் உருவாகியிருந்த காதல் பற்றிய கவிதையொன்றை அள்ளி விட்டேன். 'ஓர்நாள் அவள் முகம் காணாவிடில் மனமொடிந்து ஓரத்தே முடங்குவதும், உன் கூர்விழிகள் முன்னால் மன்னவன் கூர் வேலென்ன வேலென்ன என மயங்குவதும், கார் குழல் நங்கையர் மேல் கண்ட காதலினாலன்றி வேறெதனால்?' என்று அந்தக் கவிதை அமைந்திருந்தது. இருபதாம் நூற்றாண்டிலிருந்து கொண்டு 'மன்னவன் கூர்வேல்' பற்றிப் பாடியிருந்தேன். அந்த அப்பாவிப் பெண்ணோ அதனைக் கேட்டு உருகியே விட்டாள். சிறிது காலம் அதன் விளைவாக என் பின்னால் சுற்றிக் கொண்டேயிருந்தாள். அவள் உண்மையில் அவ்விதம் சுற்றிக் கொண்டிருந்தாளா அல்லது நான் தான் அவ்விதம் கற்பனை செய்து கோண்டிருந்தேனோ என்பதில் இன்று வரையில் எம்னக்கொரு சந்தேகம் இருக்கத்தான் செய்கிறது. இருந்தாலும் அவள் செயல்கள், பேச்சு முதலியவற்றை வைத்து நான் அவ்விதம் எண்ணிக் கொள்வதற்கு எனக்கு நியாயமான காரணங்கள் இருக்கத்தான் செய்தன. ஆனால் அடிக்கடி அவள் ஆண் நண்பர்களை மாற்றிக் கொண்டிருந்தாள். அவளுடன் ஒருமுறையாவது பழகினால் அதுவே ஜென்ம சாபல்யம் என்பது போல் நாண்பர்களும் அவள் பின்னால் அடிக்கடி சுற்றிக் கொண்டேயிருந்தார்கள். அவளால் கைவிடப்பட்டவர்களும் சரி, மற்றவர்களும் சரி ஒருமுறையாவது அவள் பொருட்டுச் சண்டைகள் போட்டதென்பது கிடையாது என்பதுதான் அதிசயமான விடயம்.<br /><br />இத்தனை வருடங்கள் கழித்து, புலம் பெயர்ந்த சூழலில், டொராண்டோ மாநகரில் ஆலயமொன்றில் அவளைத் தற்செயலாகச் சந்தித்த பொழுது எனக்கு ஆச்சர்யத்துடன் பழைய சம்பவங்களும் ஞாபகத்தில் வந்தன. இந்த இடைப்பட்ட காலத்தில் நான் மிகவும் அதிகமாகவே பரினாமம் அடைந்திருந்தேன். பெண்ணியம் பற்றிய தீவிரமான கருதுகோள்கள் என்னை ஆட்கொண்டிருந்தன. 'கற்பு' என்பது பெண்ணடிமைத்தனமென்பதில் எந்தவிதச் சந்தேகமுமற்றதொரு நிலைக்கு மாறியிருந்தேன். இத்தனைக்கும் என் மனைவி மிகவும் எதிர்மாறான கருத்துகளைக் கொண்டிருந்தாள். ஆலயம் அது இதென்று அலைந்து கொண்டிருப்பவள். ஆனால் அதற்காக அவள் மேல் என் கருத்துகளைத் திணிப்பவனல்ல. அவள் சுயத்தினை, கருத்துகளை மதிப்பவன். அதனால் தான் ஆலயமே செல்லாத நான் அவளை ஆலயத்தில் இறக்கி விட்டு, வெளியில் வாகனத் தரிப்பிடத்தில் அவளுக்காகக் காத்திருந்தேன். அவ்விதம் காத்திருந்த சந்தர்ப்பமொன்றில் தான் நான் மனோரஞ்சிதத்தை மறுபடியும் என் வாழ்வில் சந்தித்திருந்தேன். ஜீன்சும், டீசேர்ட்டுமாக மிகவும் நாகரிகமாகத் திரிந்து கொண்டிருந்த மனோரஞ்சிதம் காஞ்சிபுரப்பட்டில் ஜொலித்துக் கொண்டிருந்தாள். பல 'பவுண்'களில் மின்னிய தாலியைத் தெரியும்படியாகத் தொங்க விட்டிருந்தாள்.. மூக்குத்தி மூக்கில். கையில் அர்ச்சனைத் தட்டு. பின்னால் சிறிது தள்ளி அவளது கணவர் குழந்தையுடன் வந்து கொண்டிருந்தார். எதிர்பாராமல் கண்டதும் சிறிது திகைப்புடன் ஆச்சரியமும் கலக்கவே வார்த்தைகள் தாமதமாகவே வெளிவந்தன.<br /><br />'மனோரஞ்சிதமா..நம்பவே முடியவில்லை.' என்றேன். ஒரு கணம் அவளது முகத்திலும் பழைய நினைவுகள் படர்ந்து என்னை இனங்கண்டுகொண்ட உணர்வுகளோடின. 'யார். கருணாகரனா!' என்று சிறிது வியந்தாள். 'நல்லாப் பழுதாகிப் போனீர்கள். என்ன குடும்பப் பாரமா?' என்று இலேசாகச் சிரித்தாள். இன்னும் அதே மாதிரித்தான் பேசுகின்றாள். இந்தக் குறும்புத்தனமான பேச்சு அவளது முக்கியமான சுபாவம். 'நீர் முன்பை விட இன்னும் அழகாகவிருக்கின்றீர்' என்று பதிலுக்குச் சிரித்தேன். 'தாங்ஸ்' என்று சிறிது நாணினாள். 'நம்பவே முடியவில்லை. மனோரஞ்சிதம் கோயிலிலா 'என்றேன். பதிலுக்கு மனோரஞ்சிதம் சிரித்தாள். 'குழந்தைகளுக்கு எங்களது பண்பாட்டையெல்லாம் பழக்க வேண்டாமா' என்றாள். அத்துடன் பின்னால் வந்து கொண்டிருந்த தனது கணவரிடம் 'இவர் கருணாகரன். என் பாடசாலை நண்பர்' என்று அறிமுகப்படுத்தினாள். ஒரு காலத்தில் 'தாலி பெண்ணின் சுதந்திரத்தை மறுக்கும் வேலி''யென்று முழங்கியவளைத் தாலியும் காஞ்சிபுரப்பட்டுமாக மேற்கு நாடொன்றில் இந்துக் கோயிலொன்றில் சந்திப்பேனென்று நான் நினைத்திருக்கவேயில்லை. காலத்தின் கோலத்தை எண்ண வியப்பாகவும் சிரிப்பாகவுமிருந்தது. 'பண்பாடு. பண்பாடு' என்று முழங்கிய நானும் அதற்கு எதிராக முழங்கிய அவளும் முற்றிலும் மாறானதொரு எதிர் எதிரானதொரு சூழலில் மீண்டும் சந்தித்திருக்கின்றோம். ஒவ்வொரு முறை மனோரஞ்சிதம் என் வாழ்வில் எதிர்ப்படும் சமயங்களிலெல்லாம் ஒருவருக்கொருவர் முரண்பட்டு நிற்க வேண்டுமென்பதிலிருந்த முரண்நகையினை எண்ணிச் சிரிப்பு வந்தது. ஆலயத்திலிருந்து குழந்தையுடன் வந்து கொண்டிருந்த என் மனைவி கேட்டாள். 'யாரவள்? உங்களுடைய பழைய காதலியா?' இன்னும் சிறிது காலத்துக்கு என்னுடன் மோதுவதற்கு என் மனைவிக்கு புதியதொரு கருப்பொருள் கிடைத்து விட்டது.<br /><br />நன்றி: மானசரோவர்.காம், பதிவுகள், திண்ணை<br /><br /></p>
<hr />
<p><br /><strong>6. யமேய்க்கனுடன் சில கணங்கள்! - வ.ந.கிரிதரன் -</strong><br /><br />வெகு சாதாரணமாக நிகழ்ந்து விடும் சில சந்தர்ப்பங்களில் வெகு அசாதாரணமான நிகழ்வுகள் சில வேளைகளில் நடந்து விடுகின்றன என்பதைப் பலர் உங்களது நிஜ வாழ்வில் பலமுறை அவதானித்திருப்பீர்கள். நான் அவனைச் சந்தித்ததும் அத்தகையதொரு சாதாரண சந்தர்ப்பத்தில் ஏற்பட்ட தற்செயலான நிகழ்வுகளிலொன்றே. வானமிருண்டு, இடியும் மின்னலுமாய்க் காலநிலை குதியாட்டம் போட்டபடியிருந்ததொரு சந்தர்ப்பத்தில், தற்செயலாகப் பொத்துக் கொண்டு பெய்யத்தொடங்கிய மழையிலிருந்து தப்புவதற்காகத் தற்செயலாக மழைக்கு ஒதுங்கியதொரு நகரின் கட்டத்தின் முகப்பொன்றின் கீழ் தான் தற்செயலாக அவனைச் சந்தித்தேன். அந்தச் சாதாரண சந்திப்பு எவ்வளவு மகத்தானதென்பதைப் பின்னர் தான் புரிந்து கொண்டேன். கறுப்பர்கள் என்று வெகு இளக்காரத்துடன் உரையாடல்களில் அடிக்கடி குறிப்பிட்டுக் கொண்டே மனித உரிமைக்காக நடைபெறும் ஊர்வலங்கள், ஆர்ப்பாட்டங்களில் கலந்து கொண்டு கண்ணீர் வடிக்கும் பலரில் அடியேனும் ஒருவன். அதன் விளைவாகக் கறுப்பினத்தவர்களில் யாரைக் கண்டாலும் ஒரு இளக்காரமான சிந்தனை கலந்த உணர்வு ஏற்பட்டு விடுவது வழக்கம். பகுத்தறிவினை மீறிச் செயற்படும் ஆழ்மனதின் சித்து விளையாட்டுகளில் இதுவுமொன்று.<br /><br />அந்த யமேய்க்கன் மிகவும் நேர்த்தியாக ஆடை அணிந்திருந்தான். கறுப்புக் கால்சட்டையும், மெல்லிய வெளிர் நீல நிறத்தில் மேற்சட்டையும் அணிந்திருந்தான். சவரம் செய்யப்பட்ட சுத்தமான முகம். மழைக்கு ஒதுங்கிய என்னைப் பார்த்ததும் அவன் கீழ்க்கண்டவாறு வினா தொடுத்து வரவேற்றான்:<br /><br />"நல்வரவு நண்பனே! நீயும் என்னைப் போல் தான் போதிய ஆயத்தமில்லாமல் புறப்பட்டு விட்டவர்களில் ஒருவன் தான் போலும். இந்த விடயத்தில் நாங்களிருவருமே ஒரே படகில் பயணிப்பவர்கள் தான்."<br /><br />"உண்மைதான் நண்பனே! கனடாவைப் பொறுத்தவரையில் இந்தக் காலநிலையினை உறுதியாக எதிர்வு கூறுவது அண்மைக்காலமாகவே கடினமாகிக் கொண்டு வருவதை நீ அவதானித்தாயா?' என்று அவனுடனான எனது சம்பாஷனையினைத் தொடர்ந்திட அடி போட்டு வைத்தேன். அதை எதிர்பார்த்திருந்தவன் போல் உடனடியாகவே அவன் தொடர்ந்து பேச ஆரம்பித்தான்.<br /><br />"எல்லாம் மனிதர்களாகிய நாம் இந்தச் சூழலுக்கு இழைக்கும் அநியாயம் தான். இல்லையா? இப்படியே போனால் விரைவிலேயே நாமும் டைனசோர் போன் வழியில் போய் விட வேண்டியது தான். என்ன சொல்லுகிறாய்?"<br /><br />"உனது கூற்றினைப் பார்த்தால் நீ சூழலில் மிகவும் அக்கறையுள்ளவனைப் போல் தென்படுகிறாய்? " என்றேன்.<br /><br />"அதிலென்ன சந்தேகம். நான் மட்டுமல்ல, இந்தப் பூவுலகில் உள்ள ஒவ்வொருவருமே இந்த விடயத்தில் மிகவும் கவனமாக இருக்க வேண்டும் தான். அதிலென்ன சந்தேகம்?" என்று பதிலிறுத்துச் சிறிது சிந்தனையில் மூழ்கினான். மேலும் எனது பதிலெதனையும் எதிர்பார்க்காமல் அவனே தொடர்ந்தான்.<br /><br />" பார். இந்த மேற்குலகே கட்டடங்களால் நிறைந்திருப்பதை. எங்கு பார்த்தாலும் காங்ரீட் வனங்கள். வீதிகளெங்கும் மில்லியன் கணக்கில் வாகனங்கள் புகை கக்கியபடி. ஆனால் வறிய மூன்றாவதுலக நாடுகள் காடுகளை அழித்தால் சூழலுக்கு ஆபத்தென்று பெரிய கூப்பாடு. மேற்கு நாடுகள் சூழலுக்கு விளைவிக்கும் அசுத்தம் இருக்கிறதே. யார் அதைக் கேட்பது. இங்கிருந்து சூழலை அழித்துக் கொண்டே வறிய நாடுகளின் காடுகளைப் பேணிட வேண்டுமாம். மூன்றாம் உலக நாடுகள் மேல் தொடுக்கப்படும் யுத்தங்களில் பாவிக்கபப்டும் நவீனரக ஆயுதங்களால், அழிவுகளால் சூழல் எவ்வளவு தூரம் பாதிக்கப்படுகிறது. யார் இதைத் தட்டிக் கேட்பது?"<br /><br />யார் இதைத் தட்டிக் கேட்பது? இந்த அவனது கேள்வி என்னைப் பெரிதும் சிறிது நேரம் ஆட்கொண்டது. ஒவ்வொரு சிறிய மனித உரிமை மீறலுக்கும் பொங்கியெழுந்த மனது, புதிய சூழலின் அநீதிகளுக்கெல்லாம் இசைந்து போனால் போகிறதென்று ஆகி விட்டது போல் தெரிகிறது. வந்த இடம் சொந்தமில்லாதவிடத்தில் இந்த இடத்தில் எது நடந்தாலென்ன என்று நரம்புகள் தளர்ந்து போய் விட்டனவா? அல்லது இதெல்லாம் நானே வலிந்து வரவழைத்துக் கொண்டது தானேயென்ற எண்ணத்தின் ஆதிக்கமா?<br /><br />"நண்பனே! போகிற போக்கினைப் பார்த்தால் இஸ்லாமுக்கும் , கிறித்துவத்துக்குமிடையில் நடைபெறும் யுத்தமாக யுத்தங்கள் விரிவடைந்து போவதை நீ உணர்கின்றாயா? யுத்தங்களுக்கெல்லாம் தாயான யுத்தத்தினை நீ இனிமேல் தான் பார்க்கப் போகின்றாய். எதற்கும் நாமெல்லாரும் இங்கு கவனமாகத் தானிருக்க வேண்டும்" என்றான்.<br /><br />"நண்பனே! நீ நன்கு சிந்திக்கின்றாய். இந்த உலகில் யுத்தம் இல்லாவிட்டால் எவ்வளவு நன்றாகவிருக்கும். யுத்தமில்லாத பூமி வேண்டும் நண்பனே!"<br /><br />"உனக்குத் தெரியாது....நீ இங்கு எவ்வளவு காலம் இருக்கிறாயோ தெரியாது. ஆனால் நான் இங்கு வந்து சரியாக முப்பது வருசங்களைத் தாண்டி விட்டது. பலவற்றை நான் அறிந்து கொண்டுள்ளேன். அவற்றின் அடிப்படையில் நான் என் சிந்தனையினை வளர்த்துக் கொண்டிருக்கின்றேன். அது தவிரப் பெரிதாகப் பள்ளிப் படிப்பேதுமில்லை. இன்னும் என்னைப் பார்த்து 'எங்கிருந்து வந்திருக்கிறாய்?' என்று தான் கேட்கிறார்கள். நேற்றுப் பிறந்த பயல்களிருவர் அவ்விதம் தான் நேற்று என்னிடம் கேட்டார்கள். அவர்களுக்கு நான் என்ன சொன்னேன் தெரியுமா?" என்று நிறுத்தினான்.<br /><br />"என்ன சொன்னாய்?" என் குரலில் விடை ஓரளவு தெரிந்திருந்தும் ஒருவித ஆவல் தொனித்தது. எப்பொழுதுமே புதிர் ஒன்றினை எதிர்நோக்கும் போது எழும் வழக்கமான ஆவல் தான்.<br /><br />"நான் இத்தகைய கேள்விகளை எதிர்நோக்கும் போது இப்பொழுதெல்லாம் முன்பு போல் உடனடியாக ஆத்திரப்படுவதில்லை. இந்த விடயத்தில் என் மனது மிகவும் பக்குவமடைந்து விட்டது. நான் கேட்டேன்: 'பையன்களா உங்களுக்கென்ன வயது?'. அதற்கு அவர்களிலொருவன் கூறினான்: 'ஏன் கேட்கிறாய்? இருந்தாலும் அதனை அறிவது எமது கேள்விக்குரிய விடையினை அறிவதற்குதவுமென்றால் கூறுகின்றேன்... வருகிற நவம்பரில் எனக்கு இருபது முடிகிறது. அவனது வயதினை நீ அவனிடமே கேட்டுக் கொள்'. அதற்கு நான் கூறினேன்:' அது போதுமெனக்கு.' பின்னர் கேட்டேன்:' உங்களுக்கு இந்த மண்ணுடன் இருக்கும் சொந்தத்தினை விட எனக்கு பத்து வருடம் அதிகமான சொந்தமுண்டு. இந்த நிலையில் என்னை விட உங்களுக்கு அப்படியென்ன அதிகமான உரிமை இருக்க முடியுமென்று இவ்விதமொரு கேள்வியினை நீங்கள் கேட்கலாம். நான் கேட்கிறேன். பையன்களே நீங்களிருவரும் எங்கிருந்து வருகிறீர்கள்?'. இருவருமே எவ்விதம் ஆடிப்போய் விட்டார்கள் தெரியுமா?" இவ்விதம் கூறி விட்டு அந்த யமேய்க்கன் பெரிதாகச் சத்தம் போட்டுச் சிரிக்க ஆரம்பித்தான். பொதுவாகவே அதிகமான கறுப்பினத்தவர் இவ்விதமாக உரையாடல்களின் போது பெருங்குரலில் சிரித்து ஆனந்தமாக உரையாடலினை வளர்த்துச் செல்வார்கள். இவனும் இதற்கு விதிவிலக்கானவல்லன்.<br /><br />பிறகு கூறினான்: "உன்னைப் பார்த்தால் கிழக்கு இந்தியனைப் போன்றிருக்கிறாய். நான் வந்திருந்த பொழுது இருந்த நிலைமையே வேறு....காக்ஸ்வெல்/ஜெராட்டிலிருக்கும் சின்ன இந்தியாவிலுள்ள பழைய கடைக்காரர்களைக் கேட்டால் அறிந்து கொள்வாய். கடைகளுக்கெல்லாம் கல்லாலெறிவார்கள். கீழத்தரமாக எழுதி வைப்பார்கள். பத்திரிகைகளில் ஒவ்வொரு முறை யமேய்க்கர்கள் பற்றிய செய்திகள் வரும் பொழுது எவ்வளவு சிரமமாக இருக்கிறது தெரியுமா? முழு யமேய்க்கச் சமூகமுமே சமுக விரோதக் கும்பல் போல் பலரும் நினைத்து விடுகிறார்கள். ஆனால் அதே சமயம் என்னை எடுத்துக் கொள். இத்தனை வருடத்தில் நான் எந்த விதமான தப்பும் இந்த மண்ணில் செய்ததில்லை. கடுமையாக உழைத்து வாழ்ந்து வருகிறேன். ஆனால் பலர் எவ்விதம் நினைத்து விடுகிறார்கள்"<br /><br />அவன் குரலில் தொனித்த கவலை எனக்குப் புரிந்தது. நெஞ்சில் ஆழமாக உறைத்தது. என் இயல்பு கூட இதற்கு விதிவிலக்கல்ல என்று கூறிவிட நினைத்துக் கூறாமல் அவனது பேச்சினைச் செவிமடுத்திருந்தேன். இந்தக் கணத்தில் கூட நான் ஏன் அவனிடம் உண்மையாக நடந்து கொள்ள முயலவில்லை என்று என்னை ஒருமுறை கேட்டுக் கொண்டேன். என் குற்றத்தினை ஒப்புக் கொண்டு நானென்ன மகாத்மாவாகவா ஆகி விடப் போகின்றேன். உணர்ந்து கொண்டேன். அதனை முரசடித்து அறிவிக்க வேண்டுமாயென்ன? இப்பொழுது உங்களுக்கு விளங்கியிருக்கும் வெகு சாதாரணமாக நிகழ்ந்து விடும் சில சந்தர்ப்பங்களில் வெகு அசாதாரணமான நிகழ்வுகள் சில வேளைகளில் நடந்து விடுகின்றன என்பது. நான் அவனைச் சந்தித்ததும் அத்தகையதொரு சாதாரண சந்தர்ப்பத்தில் ஏற்பட்ட தற்செயலான நிகழ்வுகளிலொன்றே. வானமிருண்டு, இடியும் மின்னலுமாய்க் காலநிலை குதியாட்டம் போட்டபடியிருந்ததொரு சந்தர்ப்பத்தில், தற்செயலாகப் பொத்துக் கொண்டு பெய்யத்தொடங்கிய மழையிலிருந்து தப்புவதற்காகத் தற்செயலாக மழைக்கு ஒதுங்கியதொரு நகரின் கட்டத்தின் முகப்பொன்றின் கீழ் தான் தற்செயலாக அவனைச் சந்தித்தேன். அந்தச் சாதாரண சந்திப்பு எவ்வளவு மகத்தானதென்பதைப் பின்னர் தான் புரிந்து கொண்டேன்.<br /><br />நன்றி: பதிவுகள், திண்ணை<br /><br /></p>
<hr />
<p><br /><strong>7. கலாநிதியும் வீதி மனிதனும்!  - வ.ந.கிரிதரன்</strong><br /><br />நள்யாமப்பொழுதினைத் தாண்டிவிட்டிருந்தது. மாநகர் (டொராண்டோ) செயற்கையொளி வெள்ளத்தில் மூழ்கியொருவித அமைதியில் ஆழ்ந்திருந்தது. சுடர்களற்ற இரவுவான் எந்தவித அசைவுகளுமற்று நகருக்குத் துணையாக விரிந்து கிடந்தது. பிரபல ஹொட்டலில் தனது நிறுவனம் சார்பில் நிகழ்ந்த விருந்து வைபவத்தில் கலந்து கொண்டு யூனியன் புகையிரத நிலையத்தை நோக்கி, '·ப்ரொண்ட்' வீதி வழியாக நடந்து வந்துகொண்டிருந்தான் தெற்காசியர்களில் ஒருவனான சஞ்சய். இவன் ஒரு கலாநிதி. இரசாயனவியலில். பிரபல மருந்து தயாரிக்கும் அமெரிக்க நிறுவனமொன்றில் பணியாற்றிக் கொண்டிருந்தான். சந்தர்ப்ப சூழ்நிலைகள் சரியாக அமைந்து இவனைப் போல் பலர் நல்ல உயர் பதவிகளிலிருந்தாலும் பெரும்பாலான குடிவரவாளர்கள் தகுந்த பதவியினை அடைவதற்கு வருடக்கணக்கில் முயன்று கொண்டிருந்தார்கள். பலர் வங்கிகள் போன்றவற்றில் சாதாரண கோப்புகளை ஒழுங்குபடுத்தும் குமாஸ்தாக்கள், தபால் குமாஸ்த்தா, தரவுகளை உள்ளிடும் (Data Entry) பணியாளர்கள், பாதுகாவலர்கள், தொழிற்சாலைகளில் உற்பத்தி உதவியாளர்கள் (Production Assistant), சுயமாகத் தொழில் செய்யும் டாக்ஸி சாரதிகள், சிறு வர்த்தக வியாபாரிகள், உணவகங்களில் உதவியாளர்களெனப் பல்வேறு வகைகளில் தமது இருப்பினைத் தக்க வைத்துக் கொண்டிருந்தார்கள். கனவுகளுடன் முயன்று கொண்டிருந்தார்கள். தூரத்துப் பச்சைக்காய்ச் சொர்க்கங்களை இழந்தவர்கள் பலர். பலருக்கு இழக்க வேண்டிய நாட்டுச் சூழல். இவர்களில் முதலாவது தலைமுறையினைச் சேர்ந்த குடிவரவாளர்களில் பலரின் நிலை இதுவாகத் தானிருப்பது வழக்கம். ஆனால் இந்நிலை இரண்டாம் தலைமுறையில் வெகுவாக மாறி விடும். இரண்டாம் தலைமுறையினச் சேர்ந்த பலர் பல்கலைக் கழகங்களில் படித்துப் பட்டம் பெற்றுப் பணியாற்றத் தொடங்கி விடுவார்கள்.<br /><br />யூனியன் புகையிரத நிலையத்தின் முன்பாகவும் , ரோயல் யோர்க் ஹொட்டலின் முன்பாகவும் டாக்ஸிகள் சில மீனுக்காக வாடி நிற்கும் கொக்குகளாக அமைதியாக இரைக்காகக் காத்துக் கிடந்தன. ஆப்கானிஸ்த்தானைச் சேர்ந்த 'ஹாட் டாக்' (Hot Dog ) விற்பனையாளர்கள் சிலர் யூனியன் புகையிரத நிலையத்தை அண்மித்த நடைபாதைகளில் வாடிக்கையாளர்களை எதிர்பார்த்து விழிவைத்துக் காத்திருந்தார்கள். ஒரு சில பிரபலமான உணவகங்களில் சிலவற்றில் இன்னும் சில வெள்ளையினத்தவர்கள் உணவைச் சுவைபார்த்துக் கொண்டிருந்தார்கள். 'லூஸ் மூஸ் (Loose Moose)' என்னும் பிரபல உணவகமொன்றின் முன்னால் காத்திருந்த சோமாலியனான டாக்ஸிச் சாரதியொருவன் "You want taxi Sir" என்று நடந்து கொண்டிருந்த கலாநிதியைப் பார்த்துக் கேட்டு வைத்தான். அவனது முயற்சியையெண்ணி மனதுக்குள் சிரித்தவனாக இவன் தேவையில்லை எனப் பொருள்படும்படியாகத் தலையசைத்தவனாக மேலும் நடந்தான். இவர்களைப் போன்ற பலர் தமது பூர்வீகத்தில் பேராசிரியர்களாக, பொறியியலாளர்களாக, டாக்டர்களாக.. எனப் பல்வேறு விதமான தொழில்களைச் செய்தவர்களாக இருப்பார்கள். மூன்றாம் உலகத்தின் மூளை(ல) வளம்.<br /><br />இதற்கிடையில் கலாநிதி யோர்க் வீதியை அண்மித்திருந்தான். யோர்க் வீயும் ·ப்ரண்ட் வீதியும் சந்திக்குமிடத்தில், வடகிழக்கிலிருந்த நடைபாதையில், ரோயல் யோர்க் ஹொட்டல் சுவருடன் சாய்ந்திருந்தான் டொராண்டோ மாகநகரின் வீடற்ற வாசிகளிலொருவன். இவனொரு வெள்ளையினத்தைச் சேர்ந்தவன். அடிக்கடி சிறு சிறு குற்றச் செயல்கள் புரிந்து விட்டு மாமியார் வீட்டில் சிறிது காலம் ஓய்வெடுத்து விட்டு வீதிக்கு வந்துவிடுவான். சிறிது காலத்தில் வீதி வாழ்க்கை அலுத்துவிடும். குளிர்காலத்துக்காகக் காத்து நிற்பான். வெப்பநிலை பூச்சியத்துக் கீழே செல்லத் தொடங்கும் வரையில் பொறுமையாகக் காத்திருப்பான் மீண்டுமொரு குற்றச் செயல் புரிவதற்காக. தனியாகச் செல்லும் முதியவர்களிடமிருந்து பணப்பைகளைப் பறிப்பது; குடிவகைகள் விற்பனை செய்யும் மதுபானக் கடைகளின் கண்ணாடிகளை உடைத்து உட்புகுந்து மதுபானப் புட்டிகளைத் திருடுவது..போன்ற குற்றச் செயல்களைப் புரிவது இவனது விருப்பமான செயல்கள். நீதிமன்றத்தில் ஒவ்வொருமுறையும் குற்றத்தை ஒப்புக் கொண்டு அதற்காக மன்னிப்புக் கேட்கவும் இவன் தவறுவதில்லை. அவனது கவனத்தை புகையிரத நிலையத்தை நோக்கி வேகமாக நடந்து கொண்டிருந்த தெற்காசியக் கலாநிதி சிறிது ஈர்த்தான். மெல்லத் தன்னைச் சுதாரித்துக் கொண்டு எழுந்தவனாக அவன் கலாநிதியை நோக்கி நடந்தான். அதே சமயம் கலாநிதியின் கவனமும் இவனை நோக்கித் திரும்பியது. அதற்கிடையில் 'நான் ஒரு பட்டினியாயிருக்கும் வீடற்றவன். தயவு செய்து உதவி செய்யவும்" எனப் பொருள்படும் விதமாக ஆங்கிலத்தில் எழுதப்பட்டிருந்த சிறியதொரு அடையாள அட்டையினைத் தூக்கிப் பிடித்தவனாக அவன் கலாநிதியை நோக்கி வந்தான்.<br /><br />அறிமுக அட்டையினத் தூக்கிப் பிடித்தவனாக இவனை நோக்கி வந்த அந்த வீடற்றவன் அருகில் வந்ததும் இவனைப் பார்த்து " நான் பசியாயிருக்கிறேன். உன்னால் முடிந்த உதவியைச் செய்கிறாயா?" என்றான். பெரும்பாலான குடிவரவாளர்கள், குறிப்பாகத் தெற்காசியர்கள், கனடிய டாலரைத் தமது நாட்டு நாணயத்தில் வைத்துச் சிந்திப்பவர்கள். வெகுமதி (Tips), பிச்சைக்காரர்களுக்குத் தானம், இலாப நோக்கற்று நிறுவும் நிறுவனங்களூக்கு உதவி போன்றவற்றுக்கெல்லாம் இலேசில் உதவி செய்ய முன்வரமாட்டார்கள். ஆனால் அத்தகைய நிறுவனங்கள் வழங்கும் உதவிகளை ஏற்பதில் எப்பொழுதுமே பின் நிற்காதவர்கள். [அதற்கு வெள்ளையர்களைக் கேட்டுத்தான். ஒரு பிரச்சனையென்றால் கொடுப்பதற்குப் பின்நிற்காதவர்கள்.] ஆனால் பெருமை பேசுவதற்காகவும், ஆலயங்களுக்காகவும் அள்ளி வழங்கத் தயங்காத கொடைவள்ளல்கள். சக பணியாளர்கள், மேலதிகாரிகள் முன்னிலையில் இத்தகைய சந்தர்ப்பங்கள் ஏற்பட்டு விடும் சந்தர்ப்பங்களில் மட்டும் கருணை பொங்கி வழிய அள்ளிக் கொடுப்பார்கள். அருகிலிருப்போர் மத்தியில் தம் பெருமையினைப் பதவியினைத் தக்க வைக்க முயன்று விடும் செயலுக்கும் இவர்களைக் கேட்டுத்தான்.<br /><br />இவனது மறுப்பு அந்த வீடற்றவனுக்குச் சிறிது சினத்தினை ஏற்படுத்தியது. அது முகத்தில் தெரிய அவன் மீண்டுமொருமுறை இவனிடம் இரத்தல் செய்தான். இவன் மீண்டும் கை விரித்து விட்டு நடையினைக் கட்டினான். அண்மையில் சில வீடற்ற வீதி மனிதர்கள் சிலர் இழைத்த குற்றச் செயல்களை இவன் வெகுசன ஊடகங்கள் வாயிலாக அறிந்திருந்தான். எந்தப் புற்றில் எந்தப் பாம்போ என்பதே இவனது நடையின் விரைவுக்குக் காரணமாகவிருக்கக் கூடும். இவனை நோக்கி இவனது இனத்தைக் குறித்த துவேசச் சொற்கள் சிலவற்றை உதிர்த்த அந்த வீதி மனிதன் தொடர்ந்தும் வார்த்தைகளை உதிர்த்தான்: "உங்களால் எங்களுக்கு வேலையில்லை. எங்களுக்குக் கிடைக்க வேண்டிய வேலைகளையெல்லாம் நீங்கள் களவாடி விடுகிறீர்கள்........".<br /><br />கலாநிதிக்குச் சிறிது பயம் பிடித்துக் கொண்டது. நடையினைச் சிறிது மேலும் விரைவாக்கினான். அதனைத் தொடர்ந்து அவனை நோக்கி அந்த வீதி மனிதனின் மேலதிக வார்த்தைகள் சில தொடர்ந்து வந்தன:<br /><br />"Go to your .....g country. Go Home!"<br /><br />நன்றி: பதிவுகள், திண்ணை.</p>
<hr />
<p> </p>
<p><br /><strong>8. சாவித்திரி ஒரு ஸ்ரீலங்கன் அகதியின் குழந்தை! - - வ.ந.கிரிதரன் -</strong><br /><br />இந்த அப்பா எப்பொழுதுமே இப்படித்தான். Harry Potter and The Goblet of fire புத்தகத்தைக் கடைசியில் ஒரு மாதிரி வாங்கித் தந்து விட்டார். ஜெ.கெ.ராவ்லிங்கின் ஹரி பாட்டர் தொடர் புத்தகங்கள் எனக்குப் பிடித்த தொடர்களிலொன்று. ஆனால் இந்தப் புத்தகத்தை மட்டும் அப்பா ஒவ்வொருமுறையும் வாங்குவதற்குச் சாக்குப் போக்குச் சொல்லி இழுத்தடித்துக் கொண்டு வந்தார். காரணம் இதன் விலைதான் தான். முப்பத்தைந்து கனடியன் டொலர்கள். சென்ற முறை சாப்டர்ஸ்ஸிற்குக் கூட்டிப் போனபோது இந்தப் புத்தகத்தை வாங்கித் தருவதாகத் தான் கூட்டிப் போனார். ஆனால் வழக்கம் போல் இறுதியில் கையை விரித்து விட்டார். 'உனக்கம்மா இந்த ஒரு புத்தகத்திற்குப் பதிலாக இரண்டு 'துரதிருஷ்ட்டவசமான சம்பவங்கள்' ( The unfortunate events ) புத்தகங்களை வாங்கித் தருகிறேன்' என்று வாங்கித் தந்து விட்டார். லெமொனி சினிக்கெட்டின் 'துரதிருஷ்ட்டவசமான சம்பவங்கள்' தொடரும் எனக்கு மிகவும் விருப்பமான தொடர் தான். இந்ததொடரை எனக்கு அறிமுகப்படுத்தியவர் மிஸ் எலிஸபெத். எனது கிளாச் டீச்சர். தாய் தகப்பனில்லாத வயலட், கிளாஸ், குழந்தை சனியை பொல்லாத ஓலாவ் படுத்தும் பாடிருக்கிறதே. பாவம் அவர்கள். அவர்களது அப்பா அம்மாவை இந்தப் பொல்லாத ஓலாவ்தான் கொன்று விட்டான். இப்பொழுது இவர்களின் சொத்தினை அடைவதற்கும் முயன்று கொண்டிருக்கின்றான். திரு. போ (Mr.Poe) மட்டுமில்லையென்றால் இவர்களது பாடு இன்னும் அதிகத் துன்பம் நிறைந்ததாகவிருந்திருக்கும். இந்தப் புத்தகங்களென்றால் எனக்கு ரொம்பவும் உயிர். அப்பாவுக்கும் தான். எந்த நேரமும் புத்தகம் புத்தகமாய் வாங்கி வருவார். ஆனால் ஒவ்வொருமுறையும் இந்தத் தொடர் புத்தகங்களை வாங்கித் தருவதற்கு மட்டும் அப்பா எப்பொழுதுமே முதலில் தயங்கத் தான் செய்கிறார். அது தான் ஏனென்று இன்னும் எனக்குப் புரியவில்லை. இப்படித்தான் மேரி பாப் ஆஸ்பார்னின் மந்திர மர வீடு (Magic Tree House) தொடர் நூல்களையும் முதலில் வாங்கித் தர அப்பா தயங்கிக் கொண்டிருந்தார். எனக்கு மிகமிகப் பிடித்த தொடர் இது தான். ஜக்கும் ஆன்னியும் ஒவ்வொரு முறையும் மந்திர மர வீட்டிலுள்ள புத்தகங்களினூடு கடந்த காலம், வருங்காலமென்று அலைந்து திரிந்து வருவதைப் போல் எனக்கும் அலைந்து திரிந்து வர ஆசைதான். நாங்கள் இருப்பதோ நகரத்துத் தொடர்மாடி இல்லமொன்றில். இதற்கெல்லாம் சாத்தியமேயில்லை.அப்பா எப்பொழுதுமே சொல்லிக் கொண்டுதானிருக்கிறார் 'கொஞ்சம் பொறம்மா! இன்னும் இரண்டு வருடங்களிற்குள் வீடு வாங்கி விடுகின்றேன்' என்று. இந்த அப்பாவை ஒரு போதுமே நம்ப முடியாது. ஆனால் அப்பவுக்கு நான் நிறையத் தொந்தரவு தான் செய்கின்றோனோ தெரியவில்லை. பாவம் அப்பா! என்னால் அவருக்கு நிறையச் செலவு. தொலைக் காட்சியில் செய்திகள் பார்ப்பதற்கு அப்பாவுக்கு என்னால் நேரமே கிடைப்பதில்லை. பாடசாலை இல்லாத நேரங்களில் தூங்கப் போகும் மட்டும் எனக்குத் தொலைக்காட்சி பார்க்கவேண்டும். எனக்குப் பிடித்தமான காட்சிகள் பார்த்துக் கொண்டிருப்பேன். 'டி.வி.ஒ.கிட்ஸ்' நிகழ்ச்சியினை நடத்தும் பில், யூலி ஒன்று, யூலி இரண்டு, படி (Patty), சிசெல் எல்லோரும் நன்றாக நடத்துவார்கள். ஆனால் எனக்குப் பிடித்தவை 'பெரு வெடிப்பு' (The Big Bang) காட்சி தான். வயலட் பேர்லினும், ஹேரித் ஜோன்ஸ்சும் இணைந்து நடாத்தும் நிகழ்ச்சி. விளையாட்டுகள், புதிர்கள் எல்லாவற்றையும் எவ்விதம் செய்வதென்று விளக்கம் தருவார்கள். நீல் பஞ்சனானின் ' ஓவியத் தாக்குதலும்' (Art Attack) எனக்கு மிகவும் பிடித்தவை. வீட்டில் ப'விக்கப் படாமலிருக்கும் பொருட்களைக் கொண்டு எவ்விதம் ஓவியங்களை உருவாக்குவதென்று அழகாக நீல் செய்து காட்டுவார். மார்டின் க்ராட், கிறிஸ் கிராட் சகோதரகளின் 'சுபூமொவூ' ( Zoboomofoo) , பொம்மை லீமா எல்லாம் என்னைக் கவர்ந்தவை. இவர்களின் 'கிராட் உயிரினங்கள்' காட்சியும் நல்லதொரு காட்சி. மிருகங்களைப் பற்றிய தகவல்களைத் தரும் காட்சிகளிவை.<br /><br />என்ன இவள் ஓயாமல் தனக்கு விருப்பமானதைப் பற்றியே கூறிக் கொண்டிருக்கிறாளென்று பார்க்கின்றீர்களா? தன்னைப் பற்றி ஒன்றுமே கூறவில்லையேயென்று பார்க்கின்றீர்களா? கொஞ்சம் பொறுங்கள் கூறி விடுகின்றேன் கேளுங்கள். என் பெயர் சாவித்திரி. எனக்கு வயது ஒன்பதுதான் ஆகிறது. நான் ஒரு கனடியப் பிரசை. நான் பிறந்தது டொராண்டோ மாநகரிலுள்ள ஸ்கார்பரோ கிரேஸ் ஆஸ்பத்திரியில் தான். நான் பிறக்கும் பொழுதே அம்மாவை நல்லா வருத்திப் போட்டுத் தான் இவ்வுலகிற்கு வந்துதித்தேனாம். என் அப்பா அம்மா இருவரும் ஸ்ரீலங்காப் பிரசைகளாகவிருந்து கனடியப் பிரசைகளானவர்கள். ஸ்ரீலங்காவில் ஒரே யுத்தமாம். அதனால் தான் இங்கு வந்தவர்களாம். அகதியாக வந்தவர்களாம். அப்பா தான் முதலில் வந்தவராம். அப்பாவிற்கு அவரது ஊரில பெரிய வீடு தோட்டமெல்லம் இருந்ததாம். அவர் ஸ்ரீலங்காவில் சீமெந்துத் தொழிற்சாலையில் பொறியியலாளராக வேலை பார்த்து வந்தவராம். அங்கு மட்டும் யுத்தம் ஏற்பட்டிருக்காவிட்டால் அவர் ஒரு போதுமே இங்கு வந்திருக்க மாட்டாராம். அப்பொழுதெல்லாம் நான் கூறுவேன்: "டாடி! அப்போ என்னை நீங்கள் இழந்திருப்பீர்களேயென்று." அதற்கவர் கூறுவார்: "குஞ்சூ! எப்படியம்மா நான் உன்னை இழந்திருக்க முடியும். அப்பொழுது நீ தான் கனடாவை இழந்திருப்பாய். நீ தான் ஸ்ரீலங்காப் பிரசையாக இருந்திருப்பாயே!". அப்பா என்னை அப்படிக் 'குஞ்சூ' என்ற் அழைக்கும் போது எனக்கு எப்பொழுதுமே அப்பாவைக் கட்டிக் கொள்ள வேண்டுமென்றிருக்கும். அவ்வளவு தூரம் அன்பையெல்லாம் குழைத்துக் கூப்பிடுவார். அப்பா கூறுவார் அம்மா அவரது குடும்பத்தில் ஒரேயொரு பெண்பிள்ளையாம். மற்ற மூவரும் ஆண்பிள்ளைகள் தான'ம். எல்லோருக்கும் அவவென்றால் உயிராம். அவ்வளவு செல்லமாக வளர்ந்தவ இங்கு வந்து தொழிற்சாலையில் வேலை செய்வதைப் பார்த்தால் அவருக்குக் கவலையாகவிருக்குமாம். அவ கனடாவிற்கு வந்ததிலிருந்து பலவருடங்களாக அவவை வேலை செய்யவே அவர் விடவில்லையாம். ஆனால் ஒரு வருடமாகத் தானாம் அவ தானாகவே வேலைக்குப் போகவேண்டுமென்று அடம் பிடித்து வேலைக்குப் போகின்றாவாம். அதுவும் ஒரு விதத்திற்கு நல்லதுதானே என்று எனக்குப் பட்டது. அம்மா பகலிலை தொழிற்சாலையில் வேலையென்றால் அப்பா நள்ளிரவிலிருந்து காலை வரை நகரிலுள்ள ஆஸ்பத்திரியொன்றில் பாது காவலனாக வேலை செய்கின்றார். அப்பா சொல்லுவார் தான் கனடா வந்து செய்யாத வேலையில்லையென்று. உணவகங்களில் கோப்பை கழுவியதிலிருந்து, பொருட்களை உணவுகளை விநியே'க்கும் சாரதி, ஆபிஸ் தளங்கள், வங்கிகளைக் கழுவியதிலிருந்து பாதுகாவலன் வேலை வரை எத்தனையோ வேலைகள் செய்து விட்டாராம். அம்மா அடிக்கடி சொல்லுவா 'பாவம் இந்த மனுசன். ஊரில் என்ன மாதிரி இருக்க வேண்டிய மனுசன் இங்கு வந்து இப்படி அனுபவிக்க வேண்டுமென்று விதிதான். ஊரில் மட்டும் பிரச்சினை இல்லையென்றால் அடுத்த கணமே உங்கள் எல்லோரையும் கூட்டிக் கொண்டு நான் அங்கு போய் விடுவேன்.' அப்பொழுதெல்லாம் நான் 'அதெப்படி. நான் இந்நாட்டுப் பிரசை. நான் அங்கெல்லாம் வர மாட்டேன். எனக்குக் கனடா தான் வேண்டும்' என்று அழுது அடம் பிடிப்பேன். இந்த நாட்டை விட்டு வேறு ஒரு நாட்டிற்குப் போவதை என்னால் நினைத்துப் பார்க்கவே முடியாது. ஏன் இதனை அப்பாவும் அம்மாவும் உணர்கின்றார்களில்லை. அவர்களிற்கு எப்படி அவர்களது நாடு முக்கியமோ அப்படி முக்கியம் எனக்கு இந்த நாடும். முன்பெல்லாம் அப்பா அடிக்கடி கூறுவார் 'கொஞ்சக் காசு சேரட்டும். பேசாமல் எல்லோரும் கொடைக்கானல் போய் விடலாம். குழந்தைக்கு எங்களுடைய பண்பாடெல்லாவற்றையும் காட்ட வேண்டுமெ'ன்று. ஆனால் நான் அப்பொழுதெல்லாம் 'அது மட்டும் முடியாது. நான் கனடியன். இங்குதானிருப்பேன்' என்று அடம் பிடித்து அழுவேன். இப்பொழுதோ அந்தக் கொஞ்சக் காசையும் அவர்கள் உழைத்து விட்டார்கள் போல் தெரிகிறது... ஆனால் அப்பா இப்பொழுது முன்போலில்லை. 'யோசித்துப் பார்த்தால் ..என்னுடைய ஆசைக்காக ஏன் எங்களுடைய குழந்தையின் எதிர்காலத்தைப் பாழாக்க வேண்டும். எங்களுக்கு ஏற்பட்ட நிலைமை இங்கு பிறந்த எங்களுடைய குஞ்சுக்கும் ஏன் ஏற்படவேண்டும். எங்களுக்குத் தான் எங்களுடைய வெளிநாட்டுக் கல்வித் தகைமைகளிற்குரிய அங்கீகாரம் இங்கு கிடைக்கவில்லை. கிடைப்பதற்கும் எவ்வளவோ போராட வேண்டும். எல்லொருக்கும் போராடுவதற்கும் அவர்களது குடும்ப நிலைமைகள் விடுவதில்லை. எங்களுடைய குஞ்சு இந்தியாவில் படித்து விட்டு ஒருகாலத்தில் இங்கு திரும்பி வந்தால் அவளும் எங்களைப் போல் தானே பிரச்சினைகளை முகம் கொடுக்க வேண்டி வரும்' என்பார். அப்பா இப்பொழுது தனது எதிர்காலத் திட்டத்தை மாற்றிக் கொண்டார். 'நான் இன்னும் கொஞ்சம் நல்லாக உழைத்து, முழுதாகப் பணம் செலுத்தி ஒரு வீடு வாங்கிக் கொஞ்சம் காசையும் வங்கியில் உங்களுடைய அன்றாடச் செலவுக்காக வைப்பில் போட்டு வைத்து விட்டு நான் மட்டும் கொஞ்சக் காலம் அங்கும் கொஞ்சக் காலம் இங்குமாகக் காலம் தள்ள வேண்டும்.' என்பார். அப்பொழுதெல்லாம் அம்மா 'இவ்வளவு காலம் உங்களுடன் காலந்தள்ளியது போதும். என்னுடைய கடைசி காலத்திலும் ஒரு போதும் உங்களுடன் இருக்க மாட்டேன்' என்று வேடிக்கையாகக் கூறுவா. ஆனால் அதற்கு அப்பா என்னிடம் 'குஞ்சூ! நீ டாக்டராக வந்து அம்மாவுக்கும் ரிஷப்சனில் ஒரு வேலை போட்டுக் கொடுத்து விடு. அது தான் அவவுக்குச் சரி' என்று கூறிச் சிரிப்பார். அதற்கு நான் 'அப்பா! உங்களுக்கும் கூடவேலை போட்டுத் தந்து விடுகிறேன்' என்பேன். அதற்கு அப்பா சிரித்துக் கொண்டே 'நீ பொல்லாத குஞ்சம்மா!' என்பார்.<br /><br />ஆனால் கொஞ்ச நாட்களாக அம்மாவுக்கும் அப்பாவுக்கும் அடிக்கடி சண்டை வர ஆரம்பித்து விட்டதன் காரணம் தான் சரியாக எனக்கு விளங்கவில்லை. சின்னச்சின்ன விசயங்களிற்கெல்லாம் சண்டை பிடிக்க ஆரம்பித்து விடுகின்றார்கள். சாதாரணமாக ஆரம்பிக்கும் சண்டை விரைவிலேயே சூடு பறக்க ஆரம்பித்து விடுகிறது. அப்பா கையில் கண்டதையெல்லாம் எடுத்து அம்மாவின் மேல் எறியத் தொடங்கி விடுகிறார். கையில் அம்மா அகப்பட்டு விட்டால் கண்டபடி அடிக்கவும் ஆரம்பித்து விடுகின்றார். ஆரம்பத்தில் சும்மா இருந்த அம்மாவும் பதிலிற்கு கையிலகப்பட்டதையெல்லாம் எடுத்து அப்பாவின் மேல் எறிய ஆரம்பித்து விடுகின்றா. அம்மாவும் அப்பாவும் சிறுவயதிலிருந்தே ஒன்றாகப் பழகியவர்களாம். அவர்களிற்கிடையில் என்ன நடந்து விட்டது. அப்பாவின் ஆக்களெல்லோரையும் அப்பா கனடா எடுத்து விட்டாராம். அம்மாவின் ஆக்களெல்லாம் இன்னும் ஸ்ரீலங்காவில் தான். அப்பா அடிக்கடி கூறுவார் 'நீ கொஞ்ச நாளைக்காவது ஊருக்குப் போய் உன்னுடைய ஆக்களைப் பார்த்து வா'வென்று. ஆனால் அம்மாவோ அடிக்கடி தேவையில்லாமல் அப்பாவுடன் அப்பாவின் ஆக்களை எடுத்தெறிந்து கதைக்கத் தொடங்குவா. உடனே சண்டை ஆரம்பித்து விடும். அதுவரை அமைதியாகவிருக்கும் அப்பாவுக்கும் ஆத்திரம் பொத்துக் கொண்டு வரும். யுத்தம் தொடங்கி விடும். இடையில் அகப்பட்டுக் கொண்டு நான் முழிக்க வேண்டி வரும். எதற்காக இவர்கள் இப்படி எதற்கெடுத்தாலும் சண்டை பிடிக்கிறார்கள். ஒரு நாள் பொறுக்க மாட்டாமல் 'கனடியர்கள் இவ்விதம் சண்டை பிடிக்க மாட்டார்கள். நீங்கள் ஸ்ரீலங்கர்கள் ஏனிப்படி சண்டை பிடிக்கிறீர்களோ' என்று கேட்டு விட்டேன். அப்பாவுக்கு அது மனதைத் தைத்து விட்டது. 'இங்குள்ள ஏனைய கனடியர்கள் சிலர் கேட்பதைப் போலவே கேட்டு விட்டாயேயம்மா' என்று கவலைப் பட்டார். எனக்கும் வருத்தமாகப் போய் விட்டது. 'எப்படியம்மா இவ்விதம் பிரித்துப் பார்க்க இந்த்ச் சின்ன வயசிலை மனசு வந்தது' என்று சரியாகக் கவலைப் பட்டார். அப்பாவைத் தடவி ஒரு மாதிரி சமாதானம் செய்து விட்டேன்.' ஒரு மாலையில் வழக்கம் போல் இருவரும் சண்டை பிடித்துக் கொண்டிருந்தார்கள்.<br /><br />'கனடா வந்த இந்த பத்து வருடங்களில் என்னத்தைச் சாதித்துக் கிழித்துப் போட்டீர்கள். உங்களுடைய ஆட்களென்றால் உங்களுக்குப் பதறிக் கொண்டு வருகின்றது. எங்களைப் பற்றிக் கொஞ்சமாவது உங்களுக்குக் கவலையிருக்கிறதா?' என்று அம்மா கேட்டதும் அப்பாவுக்கு ஆத்திரம் பொத்துக் கொண்டு வந்து விட்டது. 'இத்தனை வருசமாய் உங்களை பராமரித்துக் கொண்டு வருகின்றேனே. அது உனக்குத் தெரியவில்லையா?' என்று அப்பா கேட்டதும் அம்மா 'என்ன ஊரில் மற்றவர்கள் செய்யாததைச் செய்து கிழித்துப் போட்டீர்கள். எல்லோரும் தானே குடும்பத்தைப் பார்க்கின்றார்கள். நீங்களில்லையென்றால் சமூக உதவிபணத்திற்கு விண்ணப்பித்திருப்பேன்' என்று கூறியதும் தான் அப்பாவால் தாளமுடியவில்லை. அதன் பிறகு நானும் என்னை வெகுவாகக் கட்டுப்படுத்திக் கொள்ள ஆரம்பித்து விட்டேன். அவர்களிருவரின் சண்டையில் இடையில் குறுக்கிடுவதில்லை. ஆனால் சரியாகக் கவலையாகத் தானிருக்கும். ஆனால் இவ்விதம் அடிக்கடி ஆரம்பித்த சண்டைகள் கொஞ்சம் கொஞ்சமாகப் பெரிதாகி ஒரு நாள் அப்பா வீட்டை வருவதையே நிறுத்திக் கொண்டார். என்னால் அதன் பிறகு வீட்டில் இருக்கவே பிடிக்கவில்லை. அம்மாவும் எந்த நேரமும் ஒரே அழுதபடி. அப்பா எங்கிருக்கிறாரென்றே யாருக்கும் தெரியவில்லை.ஆனால் அப்பா டொராண்டோவில தான் தன்னுடைய நண்பரொருவருடன் இருப்பதாக அறிந்தோம். அந்த நண்பரூடாக அப்பா என்னுடன் தொடர்பு கொண்டார். 'அப்பா! ஏனப்பா! எங்களை விட்டுப் பிரிந்து போனீர்கள். நீங்களில்லாமல் எனக்கு ஒன்றுமே பிடிக்கவில்லை. வீட்டு வேலை ( Home work) செய்வதற்கு எனக்கு யாருமே உதவியில்லையே' என்றேன். அதன் பிறகு அப்பா ஒவ்வொரு நாள் மாலையிலும் எனக்காக வந்து எமது தொடர் மாடிக் கட்டடத்தில் வெளியில் அழைப்பு மணியை அழைத்துவிட்டுக் காத்திருப்பார். இருவருமாக அருகிலிருக்கும் நூலகம் செல்வோம். வீட்டு வேலைகள் எல்லாம் செய்து முடிந்ததும் அப்பா என்னை 'மக்டானல்ட்; கூட்டிச் செல்வார். ஒவ்வொரு நாளும் அப்பா என்னை மறுபடியும் வீடு கொண்டு வந்து விடும்போது 'அப்பா! எப்ப திரும்பவும் எங்களுடன் வந்திருக்கப் போகின்றீர்கள்' என்பேன். அதற்கு அவர் 'குஞ்சூ! உன் அம்மா தனியாக இருந்து வாழ்ந்து பார்த்தால் தான் எல்லாவற்றையும் உணர முடியும். அவ உண்ர்ந்த பின் அழைத்தால் வருவேன். அதன் பிறகு இவ்விதம் தேவையற்ற சண்டைகளைப் போடக் கூடாது.' என்பார். அம்மாவிடம்' அம்மா! நீங்கள் என்ன சொல்லுகிறீர்கள். அப்பா இவ்விதம் கூறுகிறார்களே' என்பேன். அதற்கவர் 'நீ பேசமல் இருக்க மாட்டாய். எப்ப அவர் போய் விட்டாரோ. அப்பவே அவரை நான் கை கழுவி விட்டேன். என்னாலும் தனியாக வாழ முடியும்." என்று ஆத்திரத்துடன் கூறுவா. ஆனால் அதன் பிறகு அவவிற்கு அழுகை வந்து விடும். எதற்காக அம்மாவும் அப்பாவும் இவ்விதம் வீண் பிடிவாதம் பிடித்துக் கொண்டு வாழுகிறார்களோ தெரியவில்லை..<br /><br />நான் ஒருத்தி இருப்பதை இதனால் எனக்கேற்படும் பாதிப்புகளை ஏன் இவர்கள் உணர்கிறார்களில்லை.<br /><br />இவர்களது சண்டைகளெல்லாம் தேவையற்ற விடயங்களிற்காக இருப்பதாக எனக்குப் படுகிறது. இவர்களுக்கேன் அவ்விதம் படுவதில்லை. அப்பா! வேண்டுமானல் எங்களுடன் மீண்டும் வந்து விடுங்கள். அப்படி வந்து விட்டால் நாங்களெல்லோருமாக நீங்கள் கூறியது போல் இந்தியாவோ எங்கோ வரவும் நான் தயாராகவிருக்கிறேன் அப்பா! எனக்கு அது விருப்பமில்லாவிட்டாலும் எனக்கு நீங்களும் அம்மாவும் தான் முக்கியம் அப்பா. மீண்டும் எங்களுடன் வந்து விடுங்களப்பா. வேண்டுமானால் நீங்களிருவரும் ஒருவருக்கொருவர் கதைக்காவிட்டாலும் பரவாயில்லை. ஒன்றாயிருங்கள். அது போதுமெனக்கப்பா! அப்பா! அடிக்கடி நீங்கள் உங்களது பால்ய காலத்து அனுபவங்களைப் பற்றிக் கூறுவீர்களே! எனக்கும் அத்தகைய அனுபவங்களைத் தரவாவது நீங்கள் எங்களுடன் வந்திருக்கத் தான் வேண்டும். அங்கு உங்களது சொந்த ஊரில் யுத்தம்மென்றுதானே இங்கு வந்தீர்கள். அங்கு தான் யுத்தம் எல்லோரையும் பிரித்து வைத்திருக்கிறது. இங்கும் உங்களிற்கிடையிலொரு யுத்தம் தேவைதானா? தேவையில்லாத விசயங்களிற்கெல்லாம் இவ்விதமொரு பிரிவினைத் தரும் யுத்தம் தேவைதானா? சொல்லுங்கள் அப்பா! சொல்லுங்கள் அம்மா! அப்பா! எப்போ நீங்கள் மீண்டும் வரப் போகின்றீர்கள்? அம்மா! எப்போ உங்களுடைய வீண் பிடிவாதத்தினை விட்டொழிக்கப் போகின்றீர்கள்?<br /><br />நன்றி: திண்ணை.காம், பதிவுகள், ஞானம் புகலிடச்சிறப்பிதழ்</p>
<hr />
<p> </p>
<p><strong>9. புலம் பெயர்தல். - வ.ந.கிரிதரன்</strong><br /><br />நிலத்திற்கு மேல் ஐந்து அடுக்குகளையும் கீழ் ஐந்து அடுக்குகளையும் கொண்ட வாகனத்தரிப்பிடமொன்றின் பாதுகாவலர் ஆசைப்பிள்ளை. ஆசைப்பிள்ளை ஒரு புலம் பெயர்ந்த ஈழத்தமிழர். ஊரில் அரச திணைக்களமொன்றில் 'கிளாக்க'ராகக் (குமாஸ்தாவாக) காலத்தை ஓட்டியவர் கிளாக்கர் ஆசைப்பிள்ளை. இலங்கையில் அரசபடைகளின் அட்டகாசம் அதிகமாகயிருந்த சமயத்தில் நாட்டை விட்டுத் தலை தப்பினால் புண்ணியமென்று கனடாவுக்கு தலையை மாற்றி ஓடிவந்தவர். ஆரம்பத்தில் கோப்பை கழுவிப்பார்த்தார். தொழிற்சாலையொன்றைக் கூட்டிக் கழுவிப்பார்த்தார். கிளாக்கராக ஊரில் வலம் வந்தவரால் தொடர்ந்தும் இத்தகைய வேலைகளைச் செய்ய முடியவில்லை. இதற்கு எளிதான வழியாகப் பாதுகாவலர் வேலை படவே ஒரு பிரபல பாதுகாவலர் நிறுவனமொன்றில் பாதுகாவலராக வேலைக்கமர்ந்து விட்டார். நள்ளிரவிலிருந்து அதிகாலைவரை வேலை. அன்றும் வழக்கம் போல தன் வேலையை ஆரம்பித்தார். அப்பொழுது தான் அந்த வெள்ளையினத்தவன் தனது காரினைத் தரிப்பிடத்தில் நிறுத்தி விட்டு வந்தான். வந்தவன் ஆசைப்பிள்ளையைப் பார்த்ததும் அவருக்கு முகமன் கூறினான்.<br /><br />"இனிய காலை! நீ எப்படியிருக்கிறாய்?" என்றவனுக்குப் பதிலாக ஆசைப்பிள்ளை பின்வருமாறு கூறினார்:<br /><br />"நான் நல்லாகத் தானிருக்கிறேன். நீ எப்படியிருக்கிறாய்?" என்றார்.<br /><br />"நன்றி நண்பனே! நானும் நலமே" என்ற வெள்ளையினத்தவன் திடீரெனக் குண்டொன்றினைத் தூக்கிப் போட்டான்.<br /><br />"இரண்டாவது தளத்தில் 'பா'மிருப்பது உனக்குத் தெரியுமா?"<br /><br />இரண்டாவது தளத்தில் 'பாம்'மா...' ஆசைப்பிள்ளைக்குக் குலை நடுங்கியது. பாதுகாவலர் தனது பயத்தினை வெளிப்படுத்தலாமா? அவமானமில்லையா? எனவே தனது பயத்தினை மறைத்தபடி அவர் கேட்டார்<br /><br />"எனக்கு அறிவித்ததற்கு உனக்கு பல நன்றிகள் உரித்தாகட்டும். அது சரி இரண்டாவது தளத்திலிருப்பது 'பாம்' தானென்பதை எவ்வளவு உறுதியாகக் கூறுகின்றாய்?"<br /><br />அவரது இந்தக் கேள்விக்கு அந்த வெள்ளையினத்தவன் சிரித்தான். "எனக்குத் தெரியாதா? 'பாம்'மைக் கண்டுபிடிப்பதிலென்ன சிரமமிருக்கமுடியும்?"<br /><br />"எனக்கு அறியத் தந்ததற்கு உனக்கு நன்றிகள். கவலையை விடு. நான் கவனித்துக் கொள்கின்றேன்."<br /><br />அந்த வெள்ளையினத்தவன் அப்பால் நகர்ந்ததும் ஆசைப்பிள்ளையின் 'கிளாக்கர்' மூளை வேலை செய்யத் தொடங்கி விட்டது. எவ்வளவு இலகுவாக இந்த வெள்ளையன் 'பாம்' இருப்பதைக் கூறி விட்டுச் சென்று விட்டான். துணிச்சல்காரன் தான். குண்டென்றதுமே ஆசைப்பிள்ளைக்குக் குலையே நடுங்கி விடுகிறது. ஊரில் இலங்கை விமானப்படையின் விமானங்கள் பொழிந்த குண்டு மழை ஞாபகத்தில் வந்து விடுகிறது. அதில் மடிந்த அவரது நண்பர்கள் பலரின் நினைவுகள் தோன்றி விடுகின்றன. இந்த வெள்ளையனுக்கோ இந்தக் குண்டுச் சமாச்சாரமே அற்பமான விடயமாகவிருந்து விடுகிறது. இப்பொழுது ஆசைப்பிள்ளையைப் பல எண்ணங்கள் சூழ்ந்து ஆட்டிவைக்கத் தொடங்கின. முதலில் இந்த 'பாம்'மை அப்புறப்படுத்த வழி பார்க்க வேண்டும். மிகவும் கவனமாக எட்டவிருந்து ஆராய வேண்டும். அதன் பின் காவல் துறையினருக்கு அறிவிக்கலாமா என்று தன்னைத் தானே ஒருமுறை கேட்டுக் கொண்டார். இந்த 'பாம்' ஏற்கனவே ஆயத்தமான நிலையிலுள்ள 'நேரக்குண்டு' (Time bomb) ஆக இருந்து விட்டால்... வெடித்து விட்டால்...அவருக்கு ஊரில் அவரையே நம்பியிருக்கும் மனைவி , குழந்தைகளின் ஞாபகம் வந்தது. 'கதிர்காமக் கந்தா நீதான் என்னை இந்த இக்கட்டிலையிருந்து காப்பாற்ற வேஎண்டும்' என்று மனதில் பலமுறை வேண்டிக் கொண்ட ஆசைப்பிள்ளை இறுதியிலொரு முடிவுக்கு வந்தார். காவல்துறைக்கு அறிவிப்பதற்கு முதலில் அந்த வெள்ளையன் கூறியது உண்மைதானா என்பதை ஆராய்ந்து பார்க்க வேண்டும். இந்த வெள்ளைக்காரரையும் நம்ப முடியாது. சில நேரங்களி சரியான வேடிக்கைப் பேர்வழிகளாகயிருந்து விடுகின்றார்கள். ஆராய்ந்து பார்க்காமல் எதற்கும் முடிவெடுக்கக் கூடாது. இவ்விதமானதொரு சூழலில் ஆசைப்பிள்ளை இரண்டாவது தளத்திற்குச் சென்று பார்க்க முடிவு செய்தவராகப் புறப்பட்டார். ஆனால் உள்ளூர அந்தக் குண்டு வெடித்து விட்டாலென்றதொரு பயமும் இருக்கத் தான் செய்தது. அதற்கு முதல் முன்னெச்சரிக்கையாகத் தனது குறிப்புப் புத்தகத்தில் 'பாம்' பற்றிய வெள்ளையனின் தகவல் பற்றிக் குறிப்பிடவும் அவர் தவறவில்லை.<br /><br />அந்த வாகனத்தரிப்பிடத்திற்கு வடக்கிலும் தெற்கிலுமாக இரு படிக்கட்டுகளிருந்தன. அந்த வெள்ளையினத்தவன் குறிப்பிட்டது தெற்குப் படிக்கட்டினை. ஆசைப்பிள்ளையார் வடக்கிலிருந்த படிக்கட்டினைப் பாவித்து ஐந்தாவது தளத்திற்குச் சென்று அங்கிருந்து ஒவ்வொரு தளமாகக் கீழிறங்கி வந்தார். ஒவ்வொரு தளத்திற்குமான படிக்கட்டுகளுக்கான தரிப்பிடத்தில் நின்று நிதானமாகச் சோதனை செய்து பார்த்தார். இவ்விதமாக ஒவ்வொரு தளமாகச் சோதனை செய்து கொண்டு வந்தவர் அந்த வெள்ளையன் குறிப்பிட்ட இரண்டாவது தளத்திற்கு வந்து சேர்ந்தார். அங்கு வீடற்ற வாசிகளிலொருவனான ஜோர்ஜ் மூலையில் படுத்திருந்தான். ஜோர்ஜ் முன்பு நல்லதொரு வேலையிலிருந்தவன். மனோநிலைப் பாதிப்பினால் வீடற்றவனாகி இவ்விதம் அலைந்து கொண்டிருந்தான். இவருக்கு அவன்மேல ஒருவிதப் பரிதாபமிருந்த காரணத்தினால் அவனை அவ்விதம் இரவுகளில் துயில்வதற்கு அனுமதித்திருந்தார். பாவம் இவனைப் போன்ற பல வீடற்றவர்களை இந்த டொரோண்டோ மாநகரின் கீழ்நகர்ப் பகுதியில் காண முடியும். நகரிலுள்ள 'மான் ஹோல்' மூடிகளின் கணகணப்பில் இரவுகளை வானமே கூரையாகக் கழிக்கும் இவ்விதமான பல வீடற்றவர்களை ஆங்காங்கே காண்பதென்பது இந்நகரின் அன்றாட இரவுக் காட்சிகளில் சாதாரணமானதொரு நிகழ்வே. இவர்களுக்குப் போர்வைகள் வழங்க, சூடான உணவு வழங்க..எனப் பல இலாப நோக்கற்ற ரீதியில் இயங்கும் சமூக சேவை ஸ்தாபனங்களும் இம்மாநகரில் நிறையவேயிருந்தன.<br /><br />மனித நடமாட்டம் கண்ணயர்ந்திருந்த அந்த வீடற்றவனை ஆழ்ந்த தூக்கத்திலிருந்து இலேசாக எழுப்பி விட்டது. வந்தது இவர்தானென அறிந்ததும் இலேசாக இஅவரைப் பார்த்தொரு முறுவலைத் தவள விட்டான். ஆசைப்பிள்ளை வந்த வேலையில் கண்ணும் கருத்துமாகச் சில கணங்களைக் கழித்தார். பாதுகாவலராகச் சுற்றுப் புறத்தை ஒரு கணம் நோட்டமிட்டார். அந்த வெள்ளையன் குறிப்பிட்டது மாதிரி எந்தவொரு 'பாம்' இருந்ததற்கான தடயங்களையும் அவரால் அவதானிக்க முடியவில்லை. இவனிடமே சிறிது விசாரணை செய்து பார்த்தாலென்னவென்று பட்டது.<br /><br />"என் நண்பனே. எவ்வளவு நேரமாக இங்கிருக்கிறாய்..." என்று அவனை விளித்தார்.<br /><br />படுத்திருந்தவன் 'நான்..?' என்று சைகையில் தன்னைக் காட்டி ஒரு கேள்விக்குறியுடன் அவரைப் பார்த்தான்.<br /><br />"ஆம். உன்னைத்தான் நண்பனே...எவ்வளவு நேரமாக இங்கேயிருக்கிறாய்? வந்து நீண்ட நேரமாகிவிட்டதா?" என்றார்.<br /><br />'இரண்டு மணித்தியாலங்கள்' என்பதை விளக்கும் வகையில் அவன் கை விரல்களை விரித்துக் காட்டினான்.<br /><br />"இரண்டு மணித்தியாங்கள்...?"<br /><br />'ஆம்'என்பதற்கு அடையாளமாக அவன் தலையை அசைத்தான். "நல்லது நண்பனே! உன் தூக்கத்தினைக் கலைத்தடஹ்ற்கு என்னை மன்னித்துக் கொள்" என்று கூறியபடியே அப்பால் நகர்ந்தார் ஆசைப்பிள்ளை. அந்த நிலையிலும் அந்த வீடற்றவனுக்கு அவரைப் பார்த்து இலேசாகச் சிரிப்பு வந்தது. அவனை அவ்விதம் படுப்பதற்கு அனுமதி கொடுக்காது கலைக்க வேண்டியவர் அவனைப் பார்த்து மன்னிப்புக் கேட்டுச் செல்கின்றாரே என்று எண்ணினானோ?<br /><br />ஆசைப்பிள்ளைக்கோ அந்த வெள்ளையன் மேல் ஆத்திரம் ஆத்திரமாக வந்தது. அவரை அவன் எவ்வளவு கேலியாக எண்ணி விட்டான். அவர் தான் எவ்வளவு பெரிய கண்டிப்பான பாதுகாவல் அதிகாரி. அவரை எவ்வளவு கீழ்த்தரமாக அவதித்து விட்டான் அந்த வெள்ளையன். அவனை மீண்டுமொருமுரை கண்டால் அவனுக்கு நல்லதொரு பாடம் படிப்பிக்க வேண்டும். இவ்விதமாகப் பொய்யான வதந்திகளைப் பரப்புவது எவ்வளவு தவறான , சட்டவிரோதமான செயலென்பதை அவனௌக்குப் புரிய வைக்க வேண்டும். இதனைக் காவல் துறையினருக்கு அறிவித்தாலே போதும் ..அவ்வளவுதான் அவன் மேல் வழக்குத் தொடர்ந்து உள்ளே தள்ளி விடுவார்கள். இவ்விதமாகப் பல்வேறு எண்ணங்களில் மூழ்கினார் ஆசைப்பிள்ளை. அந்த வீடற்றவன் அங்கே கடந்த இரு மணித்தியாலங்களாகப் படுத்திருக்கின்றான். அந்த வெள்ளையனோ பத்து நிமிடங்களுக்கு முன்னர் தான் 'பாம்' பற்றி அவருக்கு அறிவித்திருந்தான். எனவே அந்த வெள்ளையன் வேண்டுமென்று தான் அவ்விதம் கூறியிருக்க வேண்டும். அவருடன் அவனுக்கு ஒரு விளையாட்டு. ஊரிலை அவர் எவ்வளவு பெரியதொரு 'கிளாக்கர்'. அதுவும் அரசத் திணைக்களக் கிளாக்கர். அவரைப் போய் எவ்வளவு கிள்ளுக்கீரையாக எண்ணி விட்டான் அந்த வெள்ளையன். ஆனால் புலம் புலம் பெயர்ந்த தமிழரான ஆசைப்பிள்ளையார் ஒன்றை மட்டும் மறந்தே விட்டார். உச்சரிப்பு (Accent) கூடச் சில சமயங்களில் எவ்வளவு தூரம் அர்த்தங்களுடன் விளையாட முடியுமென்பதை அவர் மட்டும் உணர்ந்திருந்தால்.... 'பம்'மிற்கும் (Bum) 'பாமி'ற்கு (bomb)மிடையிலுள்ள உச்சரிப்பினை மட்டும் அவர் சரியாக விளங்கியிருந்தால்...அந்த வெள்ளையன் 'பம்'மென்றது அவருக்கு 'பாம்'மாகப் பட்டிருக்குமா? ஆனால் பேச்சு வழக்கில் ஊரில் 'பாம்' என்று கூடக் கூறுவதில்லை. 'அங்கை பம்ஸ் அடிச்சிட்டான் போலைக் கிடக்கிறது' என்று 'பம்' என்று கூறிக் கூறி ஒரு மொழியில் ஒரு சொல்லுக்குப் பல்வேறு அர்த்தங்கள் இருப்பதைக் கூடக் கிளாக்கர் ஆசைப்பிள்ளையால் அறிய முடியாமல் போய் விட்டதை....அறியாமை எனலாமா? இல்லை புலம் பெயர்தலில் பதிவு செய்யப்பட வேண்டிய முக்கியமான அனுபவங்களிலொன்றாகக் குறிப்பிடலாமா? மொழியின் உச்சரிப்புக் கூடப் புலம் பெயர்தலில் பதிவு செய்யப் படவேண்டிய முக்கியமான அனுபவமொன்றினைத தந்து விடுவதற்குக் காரணங்களொன்றாகப் புலன் பெயராத புலம் பெயர்தல் இருந்து விடுகிறதா? குறித்தலில் குறிப்பிடுகளின் அர்த்தங்கள் கலாச்சாரத்திற்கேற்ப மாறுபடுவதன் சாட்சியாக கிளாக்கர் ஆசைப்பிள்ளையின் புலம்பெயர்தலின் அவதாரமான 'பாதுகாவலர்' ஆசைப்பிள்ளையின் அனுபவங்கள் இருந்து விடுகின்றனவா?<br /><br />நன்றி: மானசரோவர்.காம், திண்ணை, பதிவுகள்.</p>
<hr />
<p><br /><strong>10. 'காங்ரீட்' வனத்துக் குருவிகள்! - - வ.ந.கிரிதரன் -</strong><br /><br />தற்செயலாகத் தான் அவற்றைக் கவனித்தேன். அதன் பின் தொடர்ந்தும் அவை என் கவனிப்பிற்குள்ளாகின. நான் வேலை செய்யும் உயர்மாடிக் கட்டிடத்தின் அருகாக, இந்தக் காங்ரீட் வனத்தில் தப்பித் தவறி சுவரோரமாக வளர்ந்து நின்ற சிறியதொரு கிளைகளுடன் கூடிய மரம் தான் அவற்றின் வாசஸ்தலம். 'மனிதசாலை'யாக விளங்கும் நகர். எங்கு திரும்பினாலும் காங்ரீட் கூண்டுகள். காங்ரீட் விருட்சங்கள். டொராண்டோ நகரின் மட்டுமல்ல கனடாவின் பொருளாதார மையமே இந்த கிங்யும் பே வீதியும் சங்கமிக்கும் பகுதி தான். இங்கு தான் பிரபல தகவல் தொழில் நுட்பச் சேவை வழங்கும் நிறுவனமொன்றில் தகவல் தொழில் நுட்ப நிபுணர்களிலொருவனாக பணி புரிந்து கொண்டிருக்கின்றேன். ஆரம்பத்தில் நகரத்துப் பரபரப்பில் நான் அந்த மரத்தையோ அதில் வாசம் செய்து கொண்டிருந்த அந்த உயிரினங்களையோ கவனிக்காமலிருந்து விட்டேன். சிறிது சிறிதாக நகரத்தின் பரபரப்பான வாழ்விற்கு இயல்பூக்கம் அடைந்த பின்னர் என் கவனம் சுற்றாடல் மீது அதில் நிகழும் நிகழ்வுகள் மீது திரும்பியது. இயற்கையிலேயே வான், நதி, மழை, சுடர், மதி, புள்..என இழகிவிடும் இயற்கையினை ஆராதிக்கும் மனது என்னுடையது. இதுவரைகாலமும் தற்காலிகமாக மேற்படி பரபரப்பான வாழ்வின் ஆழத்தில் அடைந்து கிடந்து விட்டது. அதனை அந்தச் சிறிய மரமும் அதில் வாசம் செய்து கொண்டிருந்த அந்த அடைக்கலான் குருவிகளும் தான் மீண்டும் புலப்படுத்த உதவியாக இருந்து விட்டன என்று கூறலாம். அவை என் கவனிப்பிற்கு உள்ளானது முதல் எனக்கு நேரம் கிடைக்கும் போதெல்லாம் அவற்றை அவதானிப்பதை என் அன்றாட அலுவல்களிலொன்றாக ஆக்கி விட்டேன். அவதானிக்க அவதானிக்க நாளுக்கு நாள் எனக்கு அவற்றின் மீதிருந்த அபிமானமும் அனுதாபமும் அதிகரிக்க ஆரம்பித்து விட்டன.<br /><br />நாள் முழுவதும் அவை நகரெங்கும் பறந்து திரிவதும், அடிக்கடி அங்கு வந்து ஓய்வெடுப்பதும், கூடிக் கலப்பதும் களிப்பதுமாகவிருந்தன. தனித்திருந்த அந்த மரமும் அதனால் ஒருவித பொறுப்பு கலந்த பெருமிதத்துடனிருப்பதாக எனக்குப் பட்டது. அந்தக் குருவிகளுடன் ஒரு சிறிய சுண்டெலியும் அந்த மரத்தைப் பகிர்ந்து வந்ததை அவதானித்தபொழுது அதிசயித்துப் போனேன். மனித நாகரிகத்தின் உச்சத்தில் மிதந்து கொண்டிருந்த நகரொன்றின் கவனத்தை அதிகம் கவராத மரமொன்று. அதில் இருப்பினைக் கழிக்கும் உயிர்கள் சில. முதன் முதலாக இயற்கை விருட்சங்களில்லாத காங்ரீட் வனத்தை உருவாக்கிய எமது மடமையை மனம் உணர்ந்தது. எத்தனை உயிர்களின் இருப்பினை அழித்துக் கேள்விக்குறியாக்கி விட்டது நமது வளர்ச்சி என்றும் பட்டது. ஒவ்வொரு நாளும் எத்தனைவகையான புள்ளினங்கள் உயர்ந்த காங்ரீட் விருட்சங்களின் கண்ணாடிச் சுவர்களுடன் மோதிக் குற்றுயிரும் குலையுயிருமாகவாழ்வை முடித்துக் கொள்கின்றன. எத்தனை அணில்கள் , ரக்கூன்கள் வாகனங்களில் அடிபட்டு அழிந்து போகின்றன. இவை பற்றியெல்லாம் எந்தவித உணர்வுமில்லாது வான் முட்டும் கோபுரங்கள் கட்டி, பெருஞ்சாலைகள், ஆலைகள் அமைத்து..என்னவிதமான வளர்ச்சியிது!<br /><br />இளவேனில் கழிந்து சுட்டெரிக்கும் கோடைவந்தது. குருவிகளின் கும்மாளத்திற்கும் குறைவேயில்லை. இன்னும் சிறிது காலம் தான். மாநகரைக் குளிர் கவ்வத் தொடங்கி விடும். இலைகளின் இழப்பில் மரங்களை சோகம் கப்பி விடும். ஆனால்..என் மனத்தை அரித்தது கேள்வியொன்று. இந்தக் குருவிகள் அப்பொழுது என்ன செய்யும்? எங்கே போகும்? தொடர்ந்தும் இங்கு தான் இவ்விதமாகக் கூச்சலும் கும்மாளமுமாகக் களித்துக் கிடப்பினமோ? சூழலை எதிர்த்துச் சுற்றிப் பறந்து திரிவினமோ? என் கவனத்தை அண்மையில் தான் இவை ஈர்த்த போதினும் இது போல் பல வருடங்கள் ஏற்கனவே வந்து போயிருக்கின்றன. இனியும் வந்து போக இருக்கின்றன. இந்நிலையில் என் சிந்தனை எனக்கே சிரிப்பையும் தந்தது. உயிர்கள் எவ்விதமும் தம்மிருப்பைத் தக்கவைத்துக் கொள்ள வழி கண்டு விடும். இந்நிலையில் என் கவலை அர்த்தமற்றதாகப் பட்டது.ஆயினும் அவதானிப்பைத் தொடர வேண்டுமென்று முடிவு செய்து கொண்டேன். அதே சமயம் அவற்றின் இருப்பினை, உணர்வினை உணராத மனிதர்கள் மத்தியில் அவை வளையவருவதைப் பார்க்க ஒருவித கவலை கலந்த உணர்வொன்றும் படர்ந்தது. அவற்றின் வாழ்வு எவ்வளவு அற்பமாகவிருக்கின்றது. எம்மைப் போல் அவற்றால் சிந்திக்க முடியாது. நூல்களைப் படிக்க முடியாது. விவாதிக்க முடியாது. இயற்கையை இரசிக்க முடியாது. இருப்பு பற்றிக் கேள்விகளை எழுப்பிட முடியாது. எவ்வளவு அற்பமான அறியாமை மிக்க வாழ்வினை அவை வாழ்கின்றன அவை. இரை தேடச் சுற்றித் திரிவது, வருவது, அம்மரத்தில் கூடிக்களிப்பது, இரவில் தலை கவிழ்த்துத் தூங்குவது..இவை தவிர அவை அறிந்தவைதானெவை? ஒரு கணம் என்னை, என் வாழ்வினை அவற்றின் இருப்புடன் ஒப்பிட்டுப் பார்த்தது மனம். வேலைக்குப் போகின்றேன். முடிந்ததும் என் காங்கீரிட் பொந்தில் போயடைகின்றேன். மீண்டும் வருகின்றேன். மீண்டும் போகின்றேன். இது தவிர சில சமயங்களில் வேறு சில செயல்களில் அழிந்து விடுகின்றேன். அவை முடிந்ததும் மீண்டும் பழையபடி வேலை. கூடு. வேலை. கூடு.....பெரிய வித்தியாசம் அதிகம் இல்லை போல் படவே வெட்கித்துப் போனேன் நான். அதே சமயம் எம்மைப் போல் அவை துவம்சம் செய்வதில்லை என்பதையும் உணர்ந்தபொழுது , இந்த விடயத்தில் அவை எம்மை விட உயர்வையானவையாகவும் பட்டது. தம் இருப்பால் இருக்கும் சூழலை எம்மைப் போல் அதிகம் அவை அழிப்பதில்லைதான். இனி இவ்விதம் ஒப்பிட்டு மூக்குடைப்படுவதில்லையென்று முடிவு செய்து கொண்டேன். அதே சமயம் அவையும் நானும் இவ்விடயத்தில் ஓரளவு ஒன்றென்ற தோழமை கலந்ததொரு உணர்வு எழுந்து முன்பை விட இப்பொழுது அவற்றை அதிகமான தோழமை கலந்த அன்புடன் நோக்கத் தொடங்கினேன் நான்.<br /><br />மெல்ல மெல்ல மாநகரைக் குளிர் கவ்வத் தொடங்கத் தொடங்கியது. இலைகளை விருட்சங்கள் மிக அதிக அளவில் இழக்க ஆரம்பித்தன. அந்தச் சிறிய மரமும் தன் இலைகளை அதிக அளவில் இழந்தது. இலைகளை அது இழக்க இழக்க அதனை நாடி வரும் குருவிகளின் எண்ணிக்கையும் குறைய ஆரம்பித்தது. இலைகளை இழந்த மரம் காய்ந்து மூளியாகக் கிடந்தது. ஆனால் இப்பொழுதும் ஒரு நான்கு சோடிக் குருவிகள் மட்டும் அந்த மரத்தையே நாடி வந்தன. அவ்றை எண்ண எனக்குப் பரிதாபமாகவிருந்தது. பிழைக்கத் தெரியாத அப்பாவிக் குருவிகளாக அவை எனக்குத் தென்பட்டன. ஆனால் அவையோ என் பரிதாபத்தைப் பற்றியோ அல்லது இயற்கையின் சீற்றத்தைப் பற்றியோவெல்லாம் அதிகமாகத் தங்களை அலட்டிக் கொண்டதாகத் தெரியவில்லை. முன்பை விட அதிகமாக ஆனந்தமாகவே அவை இருப்பதாகப் பட்டது. முன்போ அவை அதிக எண்ணிகையிலான குருவிகளுடன் தங்களது இருப்பினை பகிர்ந்து கொள்ளவேண்டிய தேவை அவற்றிற்கிருந்தது. இப்பொழுதோ அந்த மரம் முழுவதுமே அவற்றின் இராச்சியத்திலிருந்ததென்ற ஆனந்தம் போலும். இருந்தாலும் முன்பிருந்த அந்தக் கூச்சலும் கும்மாளமும் இப்பொழுது அறவே இல்லாதுதான் போய் விட்டன. ஒருவிதமான சோகம் கப்பிய நிலை அவற்றின் ஆனந்தத்தையும் மீறித் தென்படத்தான் தெரிந்தது. ஒருவேளை அவை ஆனந்தமாக இருப்பதாகத் தங்களைக் காட்டிக் கொள்ள விழைகின்றனவோ? சிற்சில சமயங்களில் அவற்றை இலைகளுதிர்ந்த நிலையில் காய்ந்து தென்பட்ட மரத்தின் நிறத்திலிருந்து வேறுபடுத்திப் பார்ப்பதே சிரமமாகவிருந்தது. இயற்கையின் கடுமை அதிகரிக்க அதிகரிக்க அவற்றின் ஆனந்தமும் சிறிது சிறிதாகக் குறைந்து வர ஆரம்பித்தது. அடிக்கடி தலைகளைக் கவிழ்த்துச் சோர்ந்து கிடந்தன. களிப்பின் சாயலை அவற்றின் இருப்பில் தேட வேண்டியிருந்தது.<br /><br />இப்பொழுதோ மாநகரில் அடிக்கடி பனிமழை பொழியத் தொடங்கி விட்டது. குளிர்க் காற்றின் உக்கிரமும் அதிகரிக்கத் தொடங்கி விட்டது. போதாதற்கு மழை வேறு. இவையெல்லாம் அந்தக் குருவிகளின் பிடிவாதத்தினை மாற்றி விடுமென்று நான் நினைத்திருந்தேன். ஆனால் ஒவ்வொரு முறையும் பனிப்புயல் அடிதோய்ந்து மறு நாள் வேலைக்குச் செல்லும் போது அல்லது வேலை முடிந்து வரும்பொழுது வழக்கம் போல் அந்தக் குருவிகள் அங்கேயே மரத்தோடு மரமாக ஒன்றிக் கிடந்தன. இருப்பிட மாற்றத்தினை அவற்றால் சிந்திக்கவே முடியவில்லை போலும். எது வந்த போதினும் இது தான் நம் இருப்பு என்று திடமாக அவை இருப்பதாக உணர்ந்து நான் வியப்புற்றேன். அதே சமயம் பேசாமல் ஏனைய குருவிகளைப் போல் இடம் மாறித் தப்புவதற்குப் பதிலாக இவ்விதம் கிடந்து இவை இவ்விதம் வருந்தத் தான் வேண்டுமாவென்றும் மனம் நொந்தேன். மனம் நோக மட்டும் தான் என்னால் முடிந்தது. அதனை உணரவேண்டிய அவையோ அது பற்றியெல்லாம் எந்தவிதக் கவலையுமில்லாமல் இருப்பதை உண்டு, பறந்து மீண்டும் அங்கு வந்து உறங்கிக் காலத்தைக் கழித்தன. ஐயோ பாவமென்றிருந்தது. இந்தப் பறவைகளால் இருப்பினை மாற்றுவது முடியாததொரு செயலாக இருக்கின்றது. அதனை இலகுவாக இருப்பினை மாற்றிய என்னால் உணரமுடியாமலிருந்ததில் வியப்பென்னவிருக்க முடியும்?<br /><br />ஓரிரவு நீண்ட நேரமாக வேலை செய்ய வேண்டியிருந்தது. 'சாவ்ட்வெயர் அப்டேட்ஸ்' ஒவ்வொரு வெப் சேர்வருக்கும் செய்ய வேண்டியிருந்தது. அதற்கு இரவு தான் சரியான நேரம் .அதிக 'இன்ராநெட்' பாவனையாளர்கள் இருக்க மாட்டார்கள். வேலை முடிந்து வந்து கொண்டிருந்தபொழுது வழக்கத்தைவிட மிக அதிகமாக அன்று மாநகரைப் பனிப்புயல் தாக்கிக் கொண்டிருந்தது. காற்றின் உக்கிரமும் மிகவும் அதிகமாக இருந்தது. பனியோடு பனியாக, காற்றோடு காற்றாக அந்த நான்கு குருவிகள் மட்டும் வழக்கம் போல் மரத்தோடு மரமாக ஒன்றிக் கிடந்தன. அடிக்கடி சிறகுகளை உதறிவிட்டுக் கொண்டிருந்தன. காற்றின் உக்கிரம் அதிகரித்த சில சமயங்களில் கொப்புகள் மாறிச் சமாளித்தன. தூங்க வேண்டிய சமயத்தில் அவற்றின் தூக்கமும் கெட்டுப் போனதை எண்ண எனக்குக் கவலை அரித்தது. இப்பொழுதாவது அருகிலிருந்த கட்டிடமொன்றில் ஏனைய குருவிகள் செய்ததைப் போல் போய் அடையவேண்டியது தானே. இன்னுமேனிந்த இறுமாப்பென்று பட்டது. அன்றிரவு முழுவதும் என் தூக்கம் முழுவதும் அந்தக் குருவிகளின் ஞாபகம் தான். இரவு முழுவதும் பனிப்புயல் மாநகரைத் துவம்சம் செய்து விட்டது. இரண்டடிவரையில் பனிமழை பொழிந்து மாநகரை மூடி விட்டதாக அடுத்த நாட்காலையில் தான் அறிந்தேன். பனிப்புயல் காரனமாக அன்று காலை நான் வேலைக்குப் போக விரும்பவில்லை. இருந்தாலும் அந்தக் குருவிகளின் ஞாபகம் வரவே காரியாலயம் நோக்கிக் கிளம்பினேன். காரியாலயத்தை அண்மித்த என்னை அந்த மரத்தின் நிலை அதிர்ச்சியடைய வைத்தது. மாநகரை மூடிய பனிமழை அந்த மரத்தை மட்டும் சும்மா விட்டு விடுமா? அந்த மரத்தை அதன் அயலை எல்லாம் பனிமழை மூடிவிட்டிருந்தது. அந்தப் வெண்பனியையும் மீறி மரத்தோடு மரமாக, சிலையாகச் சில்லிட்டுக் கிடந்த அந்த நான்கு குருவிகளையும் கண்டு மனது ஒருமுறை அதிர்ந்தது. எதற்காக அவை இவ்விதம் தம்மிருப்பினை முடித்துக் கொண்டன? ஏனைய குருவிகளெல்லாம் தப்பிப் பிழைக்க வழி கண்டு ஓடி விட்ட நிலையில் இவை மட்டும் எதற்காக இவ்விதமானதொரு முடிவைத் தேட வேண்டும்? சூழல் மாற்றத்தைத் தாங்கும் மன உறுதி, ஆற்றல் இல்லாத காரணத்தினாலா? அல்லது இதுவரை வாழ்ந்த, களித்த அந்த வீட்டினை இழக்க முடியாத துயராலா?<br /><br />நன்றி: பதிவுகள், திண்ணை</p>
<p>
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy78022 = 'ng&#105;r&#105;2704' + '&#64;';
 addy78022 = addy78022 + 'r&#111;g&#101;rs' + '&#46;' + 'c&#111;m';
 document.write( '<a ' + path + '\'' + prefix + addy78022 + suffix + '\'' + attribs + '>' );
 document.write( addy78022 );
 document.write( '<\/a>' );
 //-->
 </script><script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>This e-mail address is being protected from spambots. You need JavaScript enabled to view it
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></p>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_prev">
					<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=3978%3A-2-11-23-&amp;catid=10%3A2011-02-28-21-48-03&amp;Itemid=20">&lt; Prev</a>
				</th>
				<td width="50">
					&nbsp;
				</td>
				<th class="pagenav_next">
					<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=3948%3A2017-06-21-04-21-58&amp;catid=10%3A2011-02-28-21-48-03&amp;Itemid=20">Next &gt;</a>
				</th>
			</tr>
			</table></div>

	<span class="modifydate">
		Last Updated on Thursday, 06 July 2017 14:19	</span>

<span class="article_separator">&nbsp;</span>


			
		</div>
		</div>
		<!-- END: CONTENT -->

				<!-- BEGIN: LEFT COLUMN -->
		<div id="ja-col1">
					<div class="moduletable">
					<h3>பதிவுகள்</h3>
					
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=frontpage&amp;Itemid=17" class="mainlevel" >முகப்பு</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=1&amp;Itemid=46" class="mainlevel" >அரசியல்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=2&amp;Itemid=19" class="mainlevel" >இலக்கியம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=3&amp;Itemid=20" class="mainlevel" id="active_menu">சிறுகதை</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=4&amp;Itemid=23" class="mainlevel" >கவிதை</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=11&amp;Itemid=25" class="mainlevel" >அறிவியல்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=9&amp;Itemid=27" class="mainlevel" >உலக இலக்கியம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=10&amp;Itemid=28" class="mainlevel" >சுற்றுச் சூழல்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=5&amp;Itemid=29" class="mainlevel" >நிகழ்வுகள் /  அறிவித்தல்கள்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=7&amp;Itemid=31" class="mainlevel" >கலை</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=16&amp;Itemid=34" class="mainlevel" >நேர்காணல்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=17&amp;Itemid=35" class="mainlevel" >இ(அ)க்கரையில்...</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=36" class="mainlevel" >நலந்தானா? நலந்தானா?</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=20&amp;Itemid=38" class="mainlevel" >இணையத்தள அறிமுகம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=6&amp;Itemid=42" class="mainlevel" >மதிப்புரை</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_weblinks&amp;view=category&amp;id=11&amp;Itemid=33" target="_blank" class="mainlevel" >பிற இணைய இணைப்புகள்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=26&amp;Itemid=48" class="mainlevel" >சினிமா</a></td></tr>
<tr ><td><a href="http://www.geotamil.com/pathivukal" target="_blank" class="mainlevel" >பதிவுகள் கடந்தவை (மார்ச் 2000 - மார்ச் 2011)</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=23&amp;Itemid=44" class="mainlevel" >வெங்கட் சாமிநாதன் பக்கம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=24&amp;Itemid=45" class="mainlevel" >K.S.Sivakumaran Column</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=25&amp;Itemid=47" class="mainlevel" >அறிஞர் அ.ந.கந்தசாமி பக்கம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=14&amp;Itemid=50" class="mainlevel" >கட்டடக்கலை / நகர அமைப்பு / வரலாறு/ அகழாய்வு</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=28&amp;Itemid=51" class="mainlevel" >வாசகர் கடிதங்கள்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=29&amp;Itemid=52" class="mainlevel" >பதிவுகளின் தோற்றமும், நோக்கமும் பற்றி ..</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=53" class="mainlevel" >நலந்தானா? நலந்தானா?</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=30&amp;Itemid=54" class="mainlevel" >வ.ந.கிரிதரன் பக்கம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=31&amp;Itemid=55" class="mainlevel" >கணித்தமிழ்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=32&amp;Itemid=56" class="mainlevel" >பதிவுகளில் அன்று</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=13&amp;Itemid=59" class="mainlevel" >சமூகம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=33&amp;Itemid=60" class="mainlevel" >கிடைக்கப் பெற்றோம்!</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=34&amp;Itemid=61" class="mainlevel" >விளையாட்டு</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=15&amp;Itemid=62" class="mainlevel" >நூல் அறிமுகம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=37&amp;Itemid=63" class="mainlevel" >நாவல்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=36&amp;Itemid=67" class="mainlevel" >முகநூற் குறிப்புகள்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=39&amp;Itemid=68" class="mainlevel" >எழுத்தாளர் முருகபூபதி பக்கம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=40&amp;Itemid=69" class="mainlevel" >சுப்ரபாரதிமணியன் பக்கம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=41&amp;Itemid=70" class="mainlevel" >சு.குணேஸ்வரன் பக்கம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=42&amp;Itemid=71" class="mainlevel" >யமுனா ராஜேந்திரன் பக்கம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=43&amp;Itemid=73" class="mainlevel" >நுணாவிலூர் கா. விசயரத்தினம் பக்கம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=44&amp;Itemid=74" class="mainlevel" >தேவகாந்தன் பக்கம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=45&amp;Itemid=75" class="mainlevel" >முனைவர் ர. தாரணி பக்கம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=46&amp;Itemid=76" class="mainlevel" >பயணங்கள்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=47&amp;Itemid=77" class="mainlevel" >'கனடிய' இலக்கியம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=49&amp;Itemid=79" class="mainlevel" >நாகரத்தினம் கிருஷ்ணா பக்கம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=50&amp;Itemid=80" class="mainlevel" >எழுத்தாளர் பிச்சினிக்காடு இளங்கோ</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=51&amp;Itemid=81" class="mainlevel" >கலாநிதி நா.சுப்பிரமணியன் பக்கம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=52&amp;Itemid=82" class="mainlevel" >ஆய்வு</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=53&amp;Itemid=84" class="mainlevel" >த.சிவபாலு பக்கம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=55&amp;Itemid=85" class="mainlevel" >லதா ராமகிருஷ்ணன் பக்கம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=56&amp;Itemid=86" class="mainlevel" >குரு அரவிந்தன்  பக்கம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=54&amp;Itemid=87" class="mainlevel" >சத்யானந்தன் பக்கம்</a></td></tr>
</table>		</div>
			<div class="moduletable">
					<!-- Start of StatCounter Code -->
<script type="text/javascript">// <![CDATA[
var sc_project=6228987; 
var sc_invisible=1; 
var sc_security="f41ab21e";
// ]]></script>
<script src="http://www.statcounter.com/counter/counter.js" type="text/javascript"></script>
<p><noscript><div class="statcounter"><a title="counter for tumblr" href="http://statcounter.com/tumblr/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/6228987/0/f41ab21e/1/" alt="counter for tumblr" ></a></div></noscript></p>
<!-- End of StatCounter Code -->		</div>
			<div class="moduletable">
					<h3>அண்மையில் வெளியானவை</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=3978:-2-11-23-&amp;catid=10:2011-02-28-21-48-03&amp;Itemid=20" class="latestnews">
			வ.ந.கிரிதரனின் புகலிட அனுபவச்சிறுகதைகள் - பகுதி  2 (11 -23) </a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=3977:-1-1-10&amp;catid=10:2011-02-28-21-48-03&amp;Itemid=20" class="latestnews">
			வ.ந.கிரிதரனின் புகலிட அனுபவச்சிறுகதைகள் - பகுதி 1 (1 -10)</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=3976:2017-07-05-12-25-18&amp;catid=28:2011-03-07-22-20-27&amp;Itemid=54" class="latestnews">
			கவிதை: இன்பத்திற்குண்டோ இணை!</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=3975:2017-07-05-05-00-42&amp;catid=15:2011-03-03-19-55-48&amp;Itemid=29" class="latestnews">
			கனடா: எழுத்தாளர் அகணி சுரேஸ் நூல் வெளியீடு!</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=3974:2017-07-04-17-33-27&amp;catid=4:2011-02-25-17-28-36&amp;Itemid=23" class="latestnews">
			இல்லாதவன்</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=3973:2017-07-04-17-28-27&amp;catid=4:2011-02-25-17-28-36&amp;Itemid=23" class="latestnews">
			கவிப்புயல் இனியவன் காதல் கவிதைகள்!</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=3972:2017-07-04-17-14-33&amp;catid=4:2011-02-25-17-28-36&amp;Itemid=23" class="latestnews">
			எம் . ஜெயராமசர்மா ( மெல்பேண் ... அவுஸ்திரேலியா ) கவிதைகள்!</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=3971:2017-07-04-17-01-22&amp;catid=65:2014-11-23-05-26-56&amp;Itemid=82" class="latestnews">
			ஆய்வு: மூதுரை உணர்த்தும் அறநெறிகள்</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=3970:2017-07-04-16-52-46&amp;catid=15:2011-03-03-19-55-48&amp;Itemid=29" class="latestnews">
			இலக்கியப்பூக்கள்</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=3969:-05072015&amp;catid=15:2011-03-03-19-55-48&amp;Itemid=29" class="latestnews">
			தமிழ் ஊடகவியலாளர் சந்திப்பு 05.07.2015</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=3968:-245-&amp;catid=28:2011-03-07-22-20-27&amp;Itemid=54" class="latestnews">
			வாசிப்பும், யோசிப்பும் 245: 'நானே நானா? யாரோ தானா?'</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=3967:-244-&amp;catid=28:2011-03-07-22-20-27&amp;Itemid=54" class="latestnews">
			வாசிப்பும், யோசிப்பும் 244: வட மாகாண சபை வேளாண்மை, கால்நடை, நீர்ப்பாசனம், சூழல் அமைச்சர் பொ.ஐங்கரநேசன் பற்றிச் சில நினைவுகள்.....</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>சிறுகதைகள்: கடந்தவை</h3>
					<p><a href="http://www.geotamil.com/pathivukal/shortstories.html" target="_BLANK">கடந்தவை</a></p>		</div>
			<div class="moduletable">
					<h3>வ.ந.கிரிதரனின் 'குடிவரவாளன்'! </h3>
					<p><img src="/pathivukalnew/images/stories/vng_kudivaravalan599.jpg" border="0" width="143" height="210" style="border: 0;" /></p>
<p>நீண்ட நாள்களாக வெளிவருவதாகவிருந்த எனது 'குடிவரவாளன்' நாவல் டிசம்பர் 2015 முதல் வாரத்தில், தமிழகத்தில் 'ஓவியா' பதிப்பகம் மூலமாக வெளிவந்துள்ளது. இந்நாவல் நான் ஏற்கனவே எழுதி தமிழகத்தில் வெளியான 'அமெரிக்கா' சிறுநாவலின் தொடர்ச்சி. 'பதிவுகள்', 'திண்ணை' ஆகிய இணைய இதழ்களில் ஆரம்பத்தில் 'அமெரிக்கா 2' என்னும் பெயரில் வெளியாகிப்பின்னர் 'குடிவரவாளன்' என்னும் பெயர் மாற்றம் பெற்ற படைப்பு.<br />இலங்கைத்தமிழ் அகதி ஒருவரின் நியூயார்க் தடுப்பு முகாம் வாழ்வினை 'அமெரிக்கா' விபரித்தால், இந்நாவல் நியூயோர்க் மாநகரில் சட்டவிரோதக் குடிகளிலொருவனாக சுமார் ஒரு வருட காலம் அலைந்து திரிந்த இலங்கைத்தமிழ் அகதியொருவனின் அனுபவங்களை விபரிக்கும்.<br /><br /><strong>'ஓவியா' பதிப்பக விபரங்கள்:<br />Oviya Pathippagam</strong><br />17-16-5A, K.K.Nagar,<br />Batlagundua - 642 202<br />Tamil Nadu, India<br /><br />Phone: 04543 - 26 26 86<br />Cell: 766 755 711 4, 96 2 96 52 6 52<br />email: oviyapathippagam@gmail.com | vathilaipraba@gmail.com</p>		</div>
			<div class="moduletable">
					<h3>பதிவுகள் இதுவரையில் (2000 - 2011)</h3>
					<p><em><strong>பதிவுகளின் அமைப்பு மாறுகிறது..<br /></strong>வாசகர்களே! இம்மாத இதழுடன் (மார்ச் 2011)  பதிவுகள் இணைய இதழின் வடிவமைப்பு மாறுகிறது. இதுவரை பதிவுகளில் வெளியான ஆக்கங்கள் அனைத்தையும் இப்புதிய வடிவமைப்பில் இணைக்க வேண்டுமென்பதுதான் எம் அவா.  காலப்போக்கில் படிப்படியாக அனைத்து ஆக்கங்களும், அம்சங்களும் புதிய வடிவமைப்பில் இணைத்துக்கொள்ளப்படும்.  இதுவரை பதிவுகள் இணையத் தளத்தில் வெளியான ஆக்கங்கள் அனைத்தையும் பழைய வடிவமைப்பில் நீங்கள் வாசிக்க முடியும். அதற்கான இணையத்தள இணைப்பு கீழே:</em></p>
<p><em>இதுவரை 'பதிவுகள்' (மார்ச் 2000 - மார்ச் 2011): </em><a href="/pathivukalnew/../pathivukal"><em>கடந்தவை</em></a></p>
<p> </p>
<p> </p>		</div>
			<div class="moduletable">
					<h3>அ.ந.கந்தசாமி படைப்புகள்</h3>
					<p><a href="http://www.geotamil.com/pathivukal/ANKANTHASAMI.html" target="_BLANK"><img src="/pathivukalnew/images/stories/ankanthasami_a.jpg" border="0" /></a></p>		</div>
			<div class="moduletable">
					<h3>புதிய பனுவல்</h3>
					<p><a href="http://www.indianfolklore.org/journals/index.php/panu" target="_BLANK"><img src="/pathivukalnew/images/stories/panuval.jpg" border="0" width="140" style="border: 0;" /></a></p>		</div>
			<div class="moduletable">
					<h3>DMS documents</h3>
					<ul class="menu">
				<li>
				<a href="/pathivukalnew/index.php?option=com_dms&amp;task=view_document&amp;category_id=2&amp;id=11&amp;Itemid=83">Novel: Kudivaravaalan by V.N.Giritharan</a>
			</li>
					<li>
				<a href="/pathivukalnew/index.php?option=com_dms&amp;task=view_document&amp;category_id=2&amp;id=3&amp;Itemid=83">Mannin Kural ( A collection of Tamil novels; $4 Canadian)</a>
			</li>
					<li>
				<a href="/pathivukalnew/index.php?option=com_dms&amp;task=view_document&amp;category_id=2&amp;id=1&amp;Itemid=83">AMERICA (A Collection of Stories & Novella)</a>
			</li>
					<li>
				<a href="/pathivukalnew/index.php?option=com_dms&amp;task=view_document&amp;category_id=2&amp;id=2&amp;Itemid=83">Nallur Rajadhani: Nakara Amaippu (Tamil research paper on Nallur Rajadhani)</a>
			</li>
		</ul>
		</div>
			<div class="moduletable">
					<h3>வ.ந.கிரிதரனின் 'அமெரிக்கா' மின்னூல் விற்பனையில்..</h3>
					<p><img src="/pathivukalnew/images/stories/ameri1.gif" border="0" width="139" height="200" /></p>
<p>வ.ந.கிரிதரனின் 'அமெரிக்கா' (குறூநாவலும் சிறுகதைகளும்) ஸ்நேகா (தமிழகம்) / மங்கை (கனடா) பதிப்பகங்கள் இணைந்து டிசம்பர் 1996இல் தமிழகத்தில் வெளியிட்ட தொகுப்பு நூல். 'அமெரிக்கா' ஈழத்து அகதியொருவனின் அமெரிக்கத் தடுப்பு முகாம் வாழ்வினை விபரிக்கும் குறுநாவல்.உண்மைச் சம்பவங்களின் அடிப்படையில் புனையப்பட்ட குறுநாவல். இத்தொகுப்பிலுள்ள சிறுகதையான 'ஒரு மா(நா)ட்டுப் பிரச்சினை' தமிழகத்தில் வெளியான 'பனியும் , பனையும்' தொகுப்பிலும் இடம்பெற்றுள்ளது. மேற்படி குறுநாவலினிதும் சிறுகதைகளினதும் ஆங்கில மொழிபெயர்ப்பு (லதா ராமகிருஷ்ணனால் மொழிபெயர்க்கப்பட்டவை) இன்னும் நூலாக வெளிவரவில்லை. 'அமெரிக்கா' நூலின் முதற்பதிப்பினை $ 3 கனேடிய டாலர்களுக்கு PayPal தளத்தினூடு, அல்லது PayPal வழங்கும் கடனட்டை பாவிக்கும் வசதிகளினூடு வாங்கமுடியும். பணத்தைக் கொடுத்ததும் மின்னூல் கோப்பினை நீங்கள் பதிவிறக்கிக் கொள்ளலாம்.  நீங்கள் பணத்தைச் செலுத்தியதும் Order Completed பக்கம் Download இணைப்புடன் (link) திரையில் தெரியும்.  அந்த இணைப்பினை அழுத்தி நூலின் .pdf பிரதியினைப் பதிவிறக்கிக்கொள்ளலாம்.  வாங்க விரும்பினால் <a href="/pathivukalnew/index.php?option=com_dms&amp;task=view_document&amp;category_id=2&amp;id=1&amp;Itemid=17" target="_BLANK">இங்கு அழுத்தவும்</a>.</p>		</div>
			<div class="moduletable">
					<h3>வ.ந.கிரிதரனின்  'மண்ணின் குரல்' மின்னூல் விற்பனையில்...</h3>
					<p><img src="/pathivukalnew/images/stories/mkural5.gif" border="0" width="128" height="194" /></p>
<p>வ.ந.கிரிதரனின் 'மண்ணின் குரல்' மின்னூல் விற்பனையில். வ.ந.கிரிதரனின் 'மண்ணின் குரல்' நூலானது 'வன்னி மண்', 'அருச்சுனனின் தேடலும், அகலிகையின் காதலும்', 'கணங்களும், குணங்களும்' மற்றும் 'மண்ணின் குரல்' ஆகிய நான்கு நாவல்களின் தொகுப்பு. தமிழகத்தில் குமரன் பப்ளிஷர்ஸினரால் 1998இல் இதன் முதற்பதிப்பு வெளியிடப்பட்டது. 'மண்ணின் குரல்' ஏற்கனவே மங்கை பதிப்பகத்தினால் (கனடா) நாவல், கட்டுரைகள், கவிதைகளடங்கிய சிறு தொகுப்பாக வெளியிடப்பட்டது. நூலின் முதற்பதிப்பினை $ 4 கனேடிய டாலர்களுக்கு PayPal தளத்தினூடு, அல்லது PayPal வழங்கும் கடனட்டை பாவிக்கும் வசதிகளினூடு வாங்கமுடியும். பணத்தைக் கொடுத்ததும் மின்னூல் கோப்பினை நீங்கள் பதிவிறக்கிக் கொள்ளலாம்.  நீங்கள் பணத்தைச் செலுத்தியதும் Order Completed பக்கம் Download இணைப்புடன் (link) திரையில் தெரியும்.  அந்த இணைப்பினை அழுத்தி நூலின் .pdf பிரதியினைப் பதிவிறக்கிக்கொள்ளலாம்.   வாங்க விரும்பினால் <a href="/pathivukalnew/index.php?option=com_dms&amp;task=view_document&amp;category_id=2&amp;id=3&amp;Itemid=17" target="_BLANK">இங்கு அழுத்தவும்</a></p>		</div>
			<div class="moduletable">
					<h3>அம்புலிமாமா (சிறுவர் மாத இதழ்)</h3>
					<p><a href="http://www.chandamama.com/lang/TAM/index.htm" target="_BLANK"><img src="/pathivukalnew/images/stories/ampulimaama_1.jpg" border="0" alt="அம்புலிமாமா" width="140" height="195" /></a></p>		</div>
			<div class="moduletable">
					<h3>Welcome to The Literature Network!</h3>
					<p><img src="/pathivukalnew/images/stories/worldliterature_55.jpg" border="0" width="140" height="165" /></p>
<p>We offer searchable online literature for the student, educator, or enthusiast. To find the work you're looking for start by looking through the author index. We currently have over 3000 full books and over 4000 short stories and poems by over 250 authors. Our quotations database has over 8500 quotes. <a href="http://www.online-literature.com/" target="_blank" title="The Literature Network!">Read More</a></p>
<p><a href="http://www.online-literature.com/"></a></p>		</div>
			<div class="moduletable">
					<h3>நிற்பதுவே! நடப்பதுவே!</h3>
					<p><img src="/pathivukalnew/images/stories/bharathiyaar_5.jpg" border="0" width="78" height="92" /></p>
<p>நிற்பதுவே, நடப்பதுவே, பறப்பதுவே, நீங்களெல்லாம்<br />சொற்பனந் தானோ?- பல தோற்ற மயக்கங்களோ?<br />கற்பதுவே, கேட்பதுவே, கருதுவதே, நீங்களெல்லாம்<br />அற்பமாயைகளோ?-... <a href="http://youtu.be/LhirpTCGTHY" target="_blank" title="நிற்பதுவே! நடப்பதுவே! பறப்பதுவே!">மேலும் கேட்க</a></p>		</div>
			<div class="moduletable">
					<h3>ஜெயபாரதனின் அறிவியற் தளம்</h3>
					<p><a href="http://jayabarathan.wordpress.com/" target="_BLANK"><img src="/pathivukalnew/images/stories/jayabarathan_b.jpg" border="0" width="114" height="138" /></a></p>
<p>எனது குறிக்கோள் தமிழில் புதிதாக விஞ்ஞானப் படைப்புகள், நாடகக் காவியங்கள் பெருக வேண்டும் என்பதே. “மகத்தான பணிகளைப் புரிய நீ பிறந்திருக்கிறாய்” என்று விவேகானந்தர் கூறிய பொன்மொழியே என் ஆக்கப் பணிகளுக்கு ஆணிவேராக நின்று ஒரு மந்திர உரையாக நெஞ்சில் அலைகளைப் பரப்பி வருகிறது... <a href="http://jayabarathan.wordpress.com/" target="_BKANK">உள்ளே</a></p>		</div>
			<div class="moduletable">
					<h3>Karl Marx, 1818-1883</h3>
					<p><img src="/pathivukalnew/images/stories/karl_marx.jpg" border="0" alt="The philosopher, social scientist, historian and revolutionary, Karl Marx, is without a doubt the most influential socialist thinker to emerge in the 19th century. Although he was largely ignored by scholars in his own lifetime, his social, economic and political ideas gained rapid acceptance in the socialist movement after his death in 1883. Until quite recently almost half the population of the world lived under regimes that claim to be Marxist" /></p>
<p>The philosopher, social scientist, historian and revolutionary, Karl Marx, is without a doubt the most influential socialist thinker to emerge in the 19th century. Although he was largely ignored by scholars in his own lifetime, his social, economic and political ideas gained rapid acceptance in the socialist movement after his death in 1883. Until quite recently almost half the population of the world lived under regimes that claim to be Marxist....<a href="http://www.historyguide.org/intellect/marx.html" target="_blank" title="Karl Marx">Read More</a></p>		</div>
			<div class="moduletable">
					<h3>Einstein Archives Online</h3>
					<p><img src="/pathivukalnew/images/stories/einstein_77.jpg" border="0" width="169" height="122" /></p>
<p>The Einstein Archives Online Website provides the first online access to Albert Einstein’s scientific and non-scientific manuscripts held by the Albert Einstein Archives at the Hebrew University of Jerusalem and to an extensive Archival Database, constituting the material record of one of the most influential intellects in the modern era...<a href="http://www.alberteinstein.info/" target="_blank" title="Einstein Archives Online">Read More</a></p>		</div>
			<div class="moduletable">
					<h3>Wikileaks</h3>
					<p><a href="http://mirror.wikileaks.info/" target="_BLANK"><img src="/pathivukalnew/images/stories/wikileaks_1.jpg" border="0" width="143" height="175" /></a></p>		</div>
			<div class="moduletable">
					<p><a href="http://www.shaadi.com/register/signup.php?theme=ri&amp;ptnr=path" target="_blank"><img src="http://img.shaadi.com/shaadi-rewards/banners/125x125-160.gif" border="0" width="125" height="125" /></a></p>		</div>
	
		</div><br />
		<!-- END: LEFT COLUMN -->
		
		</div>

				<!-- BEGIN: RIGHT COLUMN -->
		<div id="ja-col2">
					<div class="jamod module" id="Mod25">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>பதிவுகள்  (Pathivukal- Online Tamil Magazine)</span></h3>
												<div class="jamod-content"><address><strong>ISSN  1481 - 2991 </strong></address><address><strong>
<script type="text/javascript">// <![CDATA[
    var d=new Date()
    var weekday=new Array("ஞாயிறு","திங்கள்","செவ்வாய்","புதன்","வியாழன்",
                    "வெள்ளி","சனி")
    var monthname=new Array("ஜனவரி","பெப்ருவரி","மார்ச்","ஏப்ரல்","மே","ஜூன்","ஜூலை","ஆகஸ்ட்",
                    "செப்டம்பர்","அக்டோபர்","நவம்பர்","டிசம்பர்")
    document.write(weekday[d.getDay()] + " ")
    document.write(d.getDate() + ". ")
    document.write(monthname[d.getMonth()] + " ")
    document.write(d.getFullYear())
// ]]></script>
</strong></address><address><strong>ஆசிரியர்: <a href="/pathivukalnew/../pathivukal/aboutvng.html" target="_BLANK">வ.ந.கிரிதரன்</a> Editor-in - Chief: <a href="http://vngiritharan23.wordpress.com" target="_blank" title="Editor-in-Chief: V.N.Giritharan">V.N.Giritharan</a></strong></address>
<p><img src="/pathivukalnew/images/stories/logo.gif" border="0" width="148" height="98" style="border: 0;" /></p>
<p><strong>"அனைவருடனும் அறிவினைப் பகிர்ந்து கொள்வோம்"</strong></p>
<address><strong>"Sharing Knowledge With Every One" </strong></address><address><strong></strong></address><address>'பதிவுகள்' இணைய இதழை <a href="http://www.pathivukal.com">http://www.pathivukal.com</a>, <a href="http://www.pathivugal.com">http://www.pathivugal.com</a> , <a href="/pathivukalnew/..//">http://www.geotamil.com</a> ஆகிய இணைய முகவரிகளில் வாசிக்கலாம். உங்கள் ஆக்கபூர்வமான கருத்துகளையும், ஆக்கங்களையும் ngiri2704@rogers.com என்னும் மின்னஞ்சலுக்கு அனுப்பி வையுங்கள்.  'அனைவருடனும் அறிவினைப் பகிர்ந்து கொள்வோம்' என்னும் தாரக மந்திரத்துடன் , எழுத்தாளர் வ.ந.கிரிதரனை ஆசிரியராகக்கொண்டு வெளிவரும் 'பதிவுகள்' இணைய இதழ் 2000ஆம் ஆண்டிலிருந்து வெளிவருமொரு இணைய இதழ் என்பது குறிப்பிடத்தக்கது. <br /></address></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod20">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>பதிவுகளில் தேடுக!</span></h3>
												<div class="jamod-content"><form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="30" alt="தேடுக" class="inputbox" type="text" size="30" value="தேடும் சொற்கள் இங்கே"  onblur="if(this.value=='') this.value='தேடும் சொற்கள் இங்கே';" onfocus="if(this.value=='தேடும் சொற்கள் இங்கே') this.value='';" /><input type="submit" value="தேடுக" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="20" />
</form></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod43">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Canada</span></h3>
												<div class="jamod-content"><p><img src="/pathivukalnew/images/stories/canada_flag_a.jpg" border="0" /></p>
<p>The Government of Canada's primary internet site for the international audience. Whether you are travelling or immigrating to Canada, preparing to do business in Canada. <a href="http://www.canada.gc.ca/home.html" target="_blank">more..</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod63">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Canadian Aboriginals</span></h3>
												<div class="jamod-content"><p><a href="http://www.aboriginalcanada.gc.ca/acp/site.nsf/en-frames/index.html" target="_BLANK"><img src="/pathivukalnew/images/stories/canadian_aboriginal_c.jpg" border="0" /></a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod149">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>ஆய்வுக்கட்டுரைகளை அனுப்புவோர்...</span></h3>
												<div class="jamod-content"><p><img src="/pathivukalnew/images/stories/research5.jpg" border="0" />'பதிவுகள்' இணைய இதழுக்குப் பல பட்டப்படிப்பு மாணவர்கள் மற்றும்  பட்டதாரிகள் ஆய்வுக்கட்டுரைகளை அனுப்பி வருகின்றார்கள். அவர்கள்தம்  ஆய்வுக்கட்டுரைகளை 'ஆய்வு' என்னும் பகுதியில் பிரசுரித்து  வருகின்றோம்.  ஆய்வுக்கட்டுரைகளை அனுப்புவோர் தம் ஆய்வுக்கட்டுரைகளில் அக்கட்டுரைகளுக்கு  ஆதாரங்களாக உசாத்துணை நூல்கள் போன்ற விபரங்களைக்குறிப்பிட வேண்டும்.  இவ்விதமான சான்றுகளற்ற ஆய்வுக்கட்டுரைகள் 'பதிவுகளி'ல் 'ஆய்வு' என்னும்  பகுதியில் பிரசுரிக்கப்படமாட்டாது என்பதை அறியத்தருகின்றோம். மேலும் pdf  கோப்புகளாக அனுப்பப்படும் கட்டுரைகளையும் பதிவுகள் பிரசுரத்துக்கு ஏற்காது  என்பதையும் அறியத்தருகின்றோம். பதிவுகளுக்கு ஆக்கங்களை அனுப்புவோர்  ஒருங்குறி எழுத்துருவில் படைப்புகளை அனுப்ப வேண்டும். ஆக்கங்களை அனுப்ப  வேண்டிய மின்னஞ்சல் முகவரி: ngiri2704@rogers.com - பதிவுகள் -</p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod26">
			<div>
				<div>
					<div>
												<div class="jamod-content"><p><em><span style="font-size: xx-small;"><img src="/pathivukalnew/images/stories/workers_aaab.gif" border="0" width="152" height="127" /></span></em></p>
<p><em><span style="font-size: xx-small;">'பதிவுகளு'க்குப் படைப்புகளை அல்லது கடிதங்களை அனுப்புவர்கள்  </span><span style="font-size: x-small;"><a href="mailto:ngiri2704@rogers.com">ngiri2704@rogers.com</a><strong> </strong></span><span style="font-size: xx-small;">என்னும் மின்னஞ்சல் முகவரிக்கு அனுப்பி வைக்கவும். </span></em></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod67">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Yes We Can</span></h3>
												<div class="jamod-content"><p><a href="http://www.terryfox.org/" target="_BLANK"><img src="/pathivukalnew/images/stories/terry_fox.jpg" border="0" /></a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod89">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>மின்னூல்: நல்லூர் இராஜதானி நகர அமைப்பு விற்பனைக்கு ..</span></h3>
												<div class="jamod-content"><p><img src="/pathivukalnew/images/stories/nallur.jpg" border="0" width="97" height="121" style="border: 0;" /> </p>
<p>மங்கை பதிப்பகம் (கனடா) மற்றும் சிநேகா பதிப்பகம் (தமிழகம்) இணைந்து வெளியிட்ட நல்லூர் இராஜதானி நகர அமைப்பு (முதற் பதிப்பு: டிசம்பர் 1996) தற்போது மின்னூலாக .pdf கோப்பாக விற்பனைக்கு இங்கு கிடைக்கிறது. ஈழத்துத் தமிழ் மன்னர்களின் புகழ்பெற்ற இராஜதானிகளில் ஒன்றாக விளங்கிய நகர் நல்லூர். ஈழத்துத் தமிழ் மன்னர்கள் பற்றிய வரலாற்று நூல்கள் பல கிடைக்கின்றன. ஆனால், தமிழ் அரசர்களின் இராஜதானிகளாக விளங்கிய நகரங்களின் நகர அமைப்பு பற்றி நூல்களெதுவும் இதுவரையில் வெளி வரவில்லை. அந்த வகையில் இந்நூல் ஒரு முதல் நூல். கிடைக்கப் பெற்ற வரலாற்றுத் தகவல்கள், கள ஆய்வுத் தகவல்கள் மற்றும் திராவிடக் கட்டடக்கலை / நகர அமைப்புத் தகவல்கள், ஆய்வுகளின் அடிப்படையில் நல்லூர் இராஜதானியின் நகர அமைப்பு பற்றி ஆராயும் ஆய்வு நூல். எழுத்தாளர் செ. யோகநாதன் முன்னுரையில் குறிப்பிட்டதுபோல் பின்னாளில் இத்துறையில் ஆராய விளையும் எவருக்குமொரு முதனூலாக விளங்கும் நூலிது. இந்நூலின் திருத்திய இரண்டாவது பதிப்பு இன்னும் நூலாக வெளிவரவில்லை. ஆனால், இணைய இதழ்களான பதிவுகள், திண்ணை ஆகியவற்றில் தொடராக வெளிவந்துள்ளது. விரைவில் அதன் மின்னூல் பதிப்பினையும் இங்கு வாங்கலாம். நல்லார் இராஜதானி நகர அமைப்பு நூலின் முதற்பதிப்பினை $ 3 கனேடிய டாலர்களுக்கு PayPal தளத்தினூடு, அல்லது PayPal வழங்கும் கடனட்டை பாவிக்கும் வசதிகளினூடு வாங்கமுடியும். பணத்தைக் கொடுத்ததும் மின்னூல் கோப்பினை நீங்கள் பதிவிறக்கிக் கொள்ளலாம். நீங்கள் பணத்தைச் செலுத்தியதும் Order Completed பக்கம் Download இணைப்புடன் (link) திரையில் தெரியும்.  அந்த இணைப்பினை அழுத்தி நூலின் .pdf பிரதியினைப் பதிவிறக்கிக்கொள்ளலாம்.   வாங்க விரும்பினால் <a href="/pathivukalnew/index.php?option=com_dms&amp;task=view_document&amp;category_id=2&amp;id=2&amp;Itemid=17" target="_BLANK">இங்கு அழுத்தவும்.</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod56">
			<div>
				<div>
					<div>
																		<h3 class="show"><span> கூகுளில் தேடுங்கள்</span></h3>
												<div class="jamod-content"><!-- @import url(http://www.google.com/cse/api/branding.css); -->
<div class="cse-branding-bottom" style="background-color:#FFFFFF;color:#000000">
<div class="cse-branding-form"><form id="cse-search-box" action="http://www.google.ca/cse" enctype="application/x-www-form-urlencoded" method="get">
<div><input name="cx" type="hidden" value="partner-pub-7991655495136787:3m1ixdr1igc" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="24" type="text" /> <input name="sa" type="submit" value="Search" /></div>
</form></div>
<div class="cse-branding-logo"><img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" border="0" alt="Google" /></div>
<div class="cse-branding-text">Custom Search</div>
</div></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod100">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>உங்களது சகல தகவல் தொழில்நுட்ப ( IT) சேவைகளும் நியாயமான விலையில்</span></h3>
												<div class="jamod-content"><p><a href="https://www.entirelydigital.com/manage/aff.php?aff=006" target="_blank" title="Entirely Digital Premirere IT Services"><img src="/pathivukalnew/images/stories/entirley_digital_logo.png" border="0" width="160" height="60" style="border: 0;" /></a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod137">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Satyamev Jayate</span></h3>
												<div class="jamod-content"><p><a href="http://www.satyamevjayate.in/" target="_blank" title="Satyamev Jayate"><img src="/pathivukalnew/images/stories/amirkhan_satyameva_jayate.jpg" border="0" width="140" height="86" /></a></p>
<p>Join Aamir Khan and STAR India on <a href="http://www.satyamevjayate.in/" target="_blank" title="Satyamev Jayate">Satyamev Jayate</a> – an emotional, challenging quest for hope – Sundays, at 11 AM</p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod97">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Center For Asia Studies</span></h3>
												<div class="jamod-content"><p><a href="http://www.asiastudies.org/" target="_BLANK"><img src="/pathivukalnew/images/stories/logo_asia_studies.gif" border="0" /></a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod103">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Fyodor Dostoevsky</span></h3>
												<div class="jamod-content"><p><img src="/pathivukalnew/images/stories/fyodor_dostoevsky.jpg" border="0" width="127" height="145" /></p>
<p><a href="http://www.online-literature.com/dostoevsky/" target="_blank" title="Fyodor Dostoevsky">Fyodor Dostoevsky</a> (1821-1881) was a Russian novelist, journalist, short-story writer whose psychological penetration into the human soul had a profound influence on the 20th century novel. <a href="http://www.online-literature.com/dostoevsky/" target="_blank" title="Fyodor Dostoevsky">Read More</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod108">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Brian Greene </span></h3>
												<div class="jamod-content"><p><img src="/pathivukalnew/images/stories/brian_greene.jpg" border="0" alt="Brian Greene (born February 9, 1963) is an American theoretical physicist " width="108" height="121" style="margin: 2px;" /><br />Brian Greene (born February 9, 1963) is an American theoretical physicist and string theorist. He has been a professor at Columbia University since 1996. Greene has worked on mirror symmetry, relating two different Calabi-Yau manifolds (concretely, relating the conifold to one of its orbifolds). He also described the flop transition, a mild form of topology change, showing that topology in string theory can change at the conifold point... <a href="http://en.wikipedia.org/wiki/Brian_Greene" target="_blank" title="Brian Greene ">Read More</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod143">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Shami Accounting Services</span></h3>
												<div class="jamod-content"><p><a href="javascript:ImageManager.populateFields('charles_nirmalarajan5.jpg')"><img src="/pathivukalnew/images/stories/charles_nirmalarajan5.jpg" border="0" alt="charles_nirmalarajan5.jpg - 19.08 Kb" width="100" height="98" style="border: 0px;" /></a></p>
<p>We provide complete accounting, federal and provincial tax services to individuals or businesses. Our objective is to continue to provide our clients with the highest level of service at the lowest possible fee tailor to your specific needs. Visit our <a href="http://www.shamiaccountingservices.com/" target="_blank" title="Shami Accounting Services">site.</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod142">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>We develop CMS (Content Management Systems) websites for small businesses.</span></h3>
												<div class="jamod-content"><p><img src="/pathivukalnew/images/stories/cms5.jpg" border="0" width="183" height="138" /></p>
<p>What is a CMS (Content Management Systems) web site? It is a type of web site which allows you to control and manage the content of your site without programming or HTML knowledge. Using CMS you can easily add or delete the content (images &amp; text) in your website on the fly. We develop a higly professional CMS web site at a reasonable price. With your basic computer skills, you will be able to manage the content of your web site easily. Editing can be done with any normal web browser from anywhere in the world.  For your CMS website needs, Contact Nav Giri , an independent Web Infrastructure Consultant, at <a href="mailto:ngiri2704@rogers.com">ngiri2704@rogers.com</a></p></div>
					</div>
				</div>
			</div>
		</div>
	
		</div><br />
		<!-- END: RIGHT COLUMN -->
		
	</div>
	</div>
</div>
</div>

<!-- BEGIN: BOTTOM SPOTLIGHT -->
<div id="ja-botslwrap">
	<div id="ja-botsl" class="clearfix">

	  
	  
	  	  <div class="ja-box-full" style="width: 99;">
					<div class="moduletable">
					<h3>வெற்றியின் இரகசியங்கள்</h3>
					<div class="advs bannergroup">


	<div class="bannerfooter">
		 "எதுவும் சாத்தியம், எதுவும் என்னால் முடியும்! இப்படி எண்ணுபனுக்கே இவ்வுலகம். இப்படி எண்ணுபவனுக்கே வாழ்க்கையில் வெற்றி! இப்படி எண்ணுபனுக்கே இவ்வுலக இன்பங்கள்! இப்படி எண்ணுபவனே சமுதாயத்துக்கும் தனக்கும் பயனுள்ள வாழ்க்கையை நடத்த முடியும்!" - அறிஞர் அ.ந.கந்தசாமி -	</div>
</div>
		</div>
	
	  </div>
	  
	  
	</div>
</div>
<!-- END: BOTTOM SPOTLIGHT -->

<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap">
<div id="ja-footer" class="clearfix">

	<div id="ja-footnav">
		
	</div>

	<div class="copyright">
		<div class="advs bannergroup">


	<div class="bannerfooter">
		 © காப்புரிமை 2000-2013  Pathivukal.COM.	</div>
</div>
<!-- Begin PayPal Logo -->
<p><a href="https://www.paypal.com/ca/mrb/pal=UWZVEH4YX2JMG" target="_blank"><img src="http://images.paypal.com/en_US/CA/Marketing/i/bnr/paypal_mrb_banner.gif" border="0" alt="PayPal for Business - Accept credit cards in just minutes!" /></a></p>
<!-- End PayPal Logo -->
	</div>

	<div class="ja-cert">
		
    <a href="http://jigsaw.w3.org/css-validator/check/referer" target="_blank" title="Our site is valid CSS" style="text-decoration: none;">
		<img src="http://www.geotamil.com/pathivukalnew/templates/ja_purity/images/but-css.gif" border="none" alt="Our site is valid CSS" />
		</a>
		<a href="http://validator.w3.org/check/referer" target="_blank" title="Our site is valid XHTML 1.0 Transitional" style="text-decoration: none;">
		<img src="http://www.geotamil.com/pathivukalnew/templates/ja_purity/images/but-xhtml10.gif" border="none" alt="Our site is valid XHTML 1.0 Transitional" />
		</a>
	</div>

	<br />
</div>
</div>
<!-- END: FOOTER -->

</div>



</body>

</html>
