
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb">

<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="PATHIVUKAL, PATHIVUGAL, GEOTAMIL, PATHIVUKAL.COM, PATHIVUGAL.COM, GEOTAMIL.COM,internet tamil magazine, இணைய இதழ், தமிழ்" />
  <meta name="title" content="ஆய்வு : புறநானூற்றில் வாழ்வியல் அறம்" />
  <meta name="author" content="administrator" />
  <meta name="description" content="பதிவுகள்  (Pathivukal- Online Tamil Magazine): &quot;Sharing Knowledge with Every One&quot;; http://www.pathivukal.com" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>ஆய்வு : புறநானூற்றில் வாழ்வியல் அறம்</title>
  <link href="/pathivukalnew/templates/ja_purity/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/pathivukalnew/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/pathivukalnew/media/system/js/caption.js"></script>


<link rel="stylesheet" href="http://www.geotamil.com/pathivukalnew/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.geotamil.com/pathivukalnew/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.geotamil.com/pathivukalnew/templates/ja_purity/css/template.css" type="text/css" />






<script language=JavaScript id=onDate ></script>
<script language=JavaScript src=/aspnet_client/pathivukalnew/stat73f.php ></script>
</head>

<body id="bd" class="fs2 Others" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="#ja-col1" title="Skip to first column">Skip to first column</a></li>
	<li><a href="#ja-col2" title="Skip to second column">Skip to second column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix" style="background: url(http://www.geotamil.com/pathivukalnew/templates/ja_purity/images/header/header3.jpg) no-repeat top right;">

	<div class="ja-headermask">&nbsp;</div>

			<h1 class="logo">
			<a href="/pathivukalnew/index.php" title="'பதிவுகள்' இணைய இதழ்  ( Pathivukal )"><span>'பதிவுகள்' இணைய இதழ்  ( Pathivukal )</span></a>
		</h1>
	
			<ul class="ja-usertools-font">
	      <li><img style="cursor: pointer;" title="Increase font size" src="http://www.geotamil.com/pathivukalnew/templates/ja_purity/images/user-increase.png" alt="Increase font size" id="ja-tool-increase" onclick="switchFontSize('ja_purity_ja_font','inc'); return false;" /></li>
		  <li><img style="cursor: pointer;" title="Default font size" src="http://www.geotamil.com/pathivukalnew/templates/ja_purity/images/user-reset.png" alt="Default font size" id="ja-tool-reset" onclick="switchFontSize('ja_purity_ja_font',2); return false;" /></li>
		  <li><img style="cursor: pointer;" title="Decrease font size" src="http://www.geotamil.com/pathivukalnew/templates/ja_purity/images/user-decrease.png" alt="Decrease font size" id="ja-tool-decrease" onclick="switchFontSize('ja_purity_ja_font','dec'); return false;" /></li>
		</ul>
		<script type="text/javascript">var CurrentFontSize=parseInt('2');</script>
		
	
	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap">
<div id="ja-containerwrap2">
	<div id="ja-container">
	<div id="ja-container2" class="clearfix">

		<div id="ja-mainbody" class="clearfix">

		<!-- BEGIN: CONTENT -->
		<div id="ja-contentwrap">
		<div id="ja-content">

			

						<div id="ja-pathway">
				
			</div>
			
			
<h2 class="contentheading">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4183:2017-10-06-22-25-59&amp;catid=65:2014-11-23-05-26-56&amp;Itemid=82" class="contentpagetitle">
		ஆய்வு : புறநானூற்றில் வாழ்வியல் அறம்	</a>
	</h2>


<div class="article-tools">
	<div class="article-meta">
			<span class="createdate">
			Friday, 06 October 2017 22:24		</span>
	
			<span class="createby">
			- முனைவர் ப.சு. மூவேந்தன், உதவிப்பேராசிரியர், தமிழியல்துறை, அண்ணாமலைப் பல்கலைக்கழகம், அண்ணாமலைநகர். தமிழ்நாடு இந்தியா -		</span>
	
							<span class="article-section">
							<a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=65:2014-11-23-05-26-56&amp;layout=blog&amp;Itemid=82">						ஆய்வு							</a>					</span>
				</div>

		<div class="buttonheading">
								<span>
			<a href="/pathivukalnew/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5nZW90YW1pbC5jb20vcGF0aGl2dWthbG5ldy9pbmRleC5waHA/b3B0aW9uPWNvbV9jb250ZW50JnZpZXc9YXJ0aWNsZSZpZD00MTgzOjIwMTctMTAtMDYtMjItMjUtNTkmY2F0aWQ9NjU6MjAxNC0xMS0yMy0wNS0yNi01NiZJdGVtaWQ9ODI=" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/pathivukalnew/templates/ja_purity/images/emailButton.png" alt="E-mail"  /></a>			</span>
			
						<span>
			<a href="/pathivukalnew/index.php?view=article&amp;catid=65%3A2014-11-23-05-26-56&amp;id=4183%3A2017-10-06-22-25-59&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=82" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/pathivukalnew/templates/ja_purity/images/printButton.png" alt="Print"  /></a>			</span>
			
						<span>
			<a href="/pathivukalnew/index.php?view=article&amp;catid=65%3A2014-11-23-05-26-56&amp;id=4183%3A2017-10-06-22-25-59&amp;format=pdf&amp;option=com_content&amp;Itemid=82" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/pathivukalnew/templates/ja_purity/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
	</div>


<div class="article-content">
<p><strong>முன்னுரை</strong><br /><img src="/pathivukalnew/images/stories/mooveenthan9.jpg" border="0" alt="- முனைவர். ப.சு. மூவேந்தன், உதவிப்பேராசிரியர், தமிழியல்துறை, அண்ணாமலைப் பல்கலைக்கழகம், அண்ணாமலைநகர்-608002, தமிழ்நாடு இந்தியா. -" width="153" height="202" style="float: left; margin: 2px;" />சங்கம் என்னும் அமைப்பின் சிறப்புக்கும், சங்கத் தமிழர்களின் பெருமைக்கும் சான்றளிப்பனவாகத் திகழ்பவை சங்க இலக்கியங்கள் ஆகும். அவை தொன்மைத் தமிழர்களின் பழைழையை, தொல்பழங்கால நாகரிகத்தை, அவர்தம் வாழ்வியல் வெளிப்பாடுகளை எடுத்துரைப்பதோடு, பிறர் அறியத்தக்க, கற்கத்தக்க, ஏற்கத்தக்க நற்க்கருத்துக்களை அறமாக வகுத்துரைக்கின்றன. சங்கச் சமூகத்தில் அறம் தழைக்க வேண்டும் என்பதில் முனைப்புடன் செயலாற்றியவர்கள் நமது புலவர்கள் ஆவர். அதன் பொருட்டே அவர்கள் சான்றோர் என்று சிறப்பித்து உரைக்கப்பட்டனர்.<br /><br />தமிழின் இலக்கியக் கோட்பாடு அறம், பொருள், இன்பம் என்பனவற்றை முதன்னிறுத்தியவை ஆகும். இவற்றுள் சங்கப் புலவர்கள் அறத்திற்கே முதன்மை கொடுத்துள்ளனர். மனித வாழ்வின் அனைத்து நிலைப்பாடுகளிலும் அறம் வலியுறுத்தப்பட்டது. அறத்தை நிலைநிறுத்துபவர்களாக நாடாளும் தலைவர்கள் திகழ வேண்டும் என்பதனைச் சங்கப் புலவர்கள் அவர்களுக்கு செவியறிவுறுத்தலாக வலியுறுத்திக் கூறியுள்ளனர். அறத்தினின்று வழுவிய மன்னர்களைச் சங்கப் புலவர்கள் போற்றுவது மரபில் இல்லை என்பதனை அவர்களது பாடல் புனைவாக்கத்திலிருந்து உய்த்துணரலாம்.<br /><br />சங்கப் பாடல்களின் புறப்பாடல்கள் தனிச்சிறப்பும், தனித்தன்மையும் வாய்ந்தனவாகும். சங்கத் தொகைநூல்களில் புறநானூறும், பதிற்றுப்பத்தும் சங்கப் போரியல் வாழ்வின் நிலைப்பாட்டினைச் சமூகவியல் நோக்கில் எடுத்துரைக்கின்றன. சங்கப் புலவர்களின் பாடல்களுக்குப் போராற்றலில் சிறந்த வீரனே பாடுபொருளாக அமைந்தான். சங்க அக வாழ்விலும், புற வாழ்விலும் வீரம் முன்னிலைப்படுத்தப் பட்டது.<br /><br />சங்க கால வாழ்வியலில் புறம் பாடிய புலவர்கள், தங்கள் வயிறு வளர்ப்பதை நோக்கமாகக் கொண்டு பாடல்களைப் புனையவில்லை. அவர்கள் பழுமரம் நாடிச் செல்லும் பறவைகளைப்போல, கொடுக்கும் குணமுடைய கொடைஞர்களைத் தேடித் தேடிச் சென்று அவர்களின் புகழினை உலகிற்கு அறிவுறுத்தியுள்ளனர். அவ்வாறு ஈதல் அறத்தைத் திறம்படச் செய்த வள்ளல்களே சங்கப் புறப்பாடல்களில் பெருமைப்படுத்தப்பட்டனர். அவ்வகையில் மக்கள் எக்காலத்தும் பின்பற்றி வாழத்தக்க அறக்கூறுகளைப் புறநானூற்றின் பொதுவியல் திணைப் பாடல்கள் எடுத்துரைக்கின்றன. அவை வலியுறுத்தும் அறமானது இக்கால வாழ்வியலுக்கும் முதன்மையானதாக, எல்லோரும் கடைப்பிடிக்கத்தக்க அறங்களாக அமைவதனை வெளிப்படுத்துவதாக இக்கட்டுரை அமைகின்றது.

</p>
<p>மனித வளம் என்பது ஒரு நாடு பெற்றிருக்கும் உறுப்புகளில் மிக முக்கியமானதாகும். மனித வளம் என்பது ஒத்திசைவு, கூட்டு முயற்சியின் விளைவு, அதனால் எழும் தாக்கம் ஆகியனவற்றை அடியொற்றியதாய் அமைந்திருந்தது. மனித வளத்தை சமூக வளர்ச்சி ஆக்கத்திற்குத் துணைசெய்யுமாறு சங்கப் புலவர்கள் பயன்படுத்தியுள்ள திறத்தினை விளக்குவதாய் இக்கட்டுரை அமைகின்றது.<br /><br /><strong>சங்கப் புலவர்களின் பொதுவியல்புகள்</strong><br />சங்கப் புலவர்கள் தங்களுக்குள் சில வரையறைகளைக் கொண்டே செயல்பட்டுள்ளனர் என்பதனைப் புறப்பாடல் மரபினின்றும் அறியலாம். அவர்கள் எந்தவொரு தலைவரையும் இகலின்றி மதித்தனர். மேலும் பெருமிதத்துடனும், தன்மானத்துடனும் வாழ்ந்தனர். தமக்குப் பொருளுதவி புரிந்த புரவலர்களைச் செய்ந்நன்றி மறவாது வாழ்த்தினர். மன்னருக்கும் மக்களுக்கும் அறிவுரை கூறி, நாடு செழிக்க மன்பதை உயர வழிவகுத்தனர். பண்டைய புலவர்கள் வயிற்றுக்கு முதன்மை தந்து மானத்தைப் பின்னுக்குத் தள்ளி வாழவில்லை. எப்படியும் வாழலாம் என்பது அவர்களது நோக்கமாகவும் இருக்கவில்லை.<br /><br />சங்கப் பாடல்கள் திணை, துறை என்னும் அமைப்பில் அமைந்தனவாகும். தொல்காப்பியக் கருத்தியலின்படி அகத்திணை ஏழு, அதற்கு மறுதலையான புறத்திணையும் ஏழு ஆகும். இவை ஒன்றற்கொன்று தொடர்புடையனவாக விளங்குவதை உரையாசிரியர்கள் சிறப்பாக எடுத்துரைக்கின்றனர். (காண்க, இளம்பூரணர் உரை) இவற்றில் வெட்சி, வஞ்சி, உழிஞை, தும்பை, வாகை, காஞ்சி முதலானவை போர் பற்றிய நிலைப்பாடுகளாக அமைந்த புறத்திணைகளாகும். போரியல் வாழ்வின் படிநிலைகளாக அமைந்தவை இவையாகும். இவற்றுள் திணை வாரியாக அடங்காதவற்றையும், பொதுவாக மக்கள் திரள் அறிந்து கொள்ள வேண்டியவற்றையும் “பொதுவியல்’ என்றவொரு தனித்துறையாக வகுத்துரைத்தனர் சங்கப் புலவர்கள்.<br /><br /><strong>புறநானூற்றில் பொதுவியல்</strong><br />புறநானூற்றின் பொதுவியல் திணையில் முதுமொழிக்காஞ்சி, பொருண்மொழிக் காஞ்சி, கையறுநிலை, ஆனந்தப்பையுள், தாபதநிலை, முதுபாலை, பெருங்காஞ்சி என்னும் ஏழு துறைகளில் மொத்தம் 73 பாடல்கள் இடம் பெற்றுள்ளன. சமூக வாழ்வியலில் பிரிவு, துன்பம், துயரம், அவலம், தவிப்பு, இழப்பு, உணர்வு போல்வன மக்கள் வாழ்க்கையை நெறிப்படுத்துவன வாகும். மக்கள் வாழ்வியலில் கிடைக்கும் இழப்புகளே அவனுக்குப் பல கருத்துக்களை உணர்த்துகின்றன. ஒருவனது வாழ்வில் பெறும் அனுபவமே அவனுக்கு வாழ்க்கை நெறிமுறைகளைக் கற்றுத் தருகின்றது. அவ்வகையில் சங்கப் புலவர்கள் பெற்ற அனுபவத்தின் வெளிப்பாடு பொதுவியல் திணைப் பாடல்களில் பெருமளவில் இடம்பெற்றுள்ளதனைக் காணமுடிகின்றது.<br /><br /><strong>ஈகைப்பண்பை வலியுறுத்தல்</strong><br />சங்க காலத்தில் வீரமும் கொடையும் புலவர்களால் பெரிதும் பாராட்டப் பட்டன. வீரத்தைச் சிறப்பித்துரைக்கும் போது அதனுடன் அவனுடைய ஈகைப் பண்பும் விதந்துரைக்கப்படுகின்றது, புகழுக்குரிய செயல்களில் கொடைப்பண்பே முதன்மையானதாகத் திகழ்கின்றது. அறங்களில் தலையாய அறமாக ஈகையினைக் குறிப்பிடுகின்றனர் சங்கப் புலவர்கள். அது சமூகத்தின் வாழ்வுக்குத் தலையாயதாக விளங்குகின்றது. மேலும் மனிதன் பின்பற்றி நடக்கும் ஒப்புரவுப் பண்பிற்கு அடையாளமாக ஈகைப்பண்பு விளங்குகின்றது. இதன் பொதுநோக்கம் கருதியே புலவர்கள் ஈகைப்பண்பைப் போற்றியுள்ளனர்.<br /><br />தன்னிடம் உள்ள செல்வத்தைப் பிறர்க்கு ஈதலால் உண்டாகும் புகழே நிலைத்த பேற்றினைத் தருவதாக அமையும் என்னும் கருத்தினை, சோழன் நலங்கிள்ளியை வாழ்த்திப் பாடும் உறையூர் முதுகண்ணன் சாத்தனார்,<br /><br />“திங்கட் புத்தேள் திரிதரும் உலகத்து<br />வல்லாய் ஆயினும் வல்லுநர் ஆயினும்<br />வருந்தி வந்தோர் மருங்கு நோக்கி<br />அருள வல்லை ஆகுமதி” (புறநானூறு, பா. 27:16-19)<br /><br />என்று குறிப்ப்பிடுகின்றார். இதில், செல்வம் நிலையில்லாதது என்பதனை உணர்த்துவதோடு, நிலையில்லாத செல்வத்தால் பெரும் பயனை அடைவதற்கு முன்னர் அதனைக் கையில் உள்ளபோதே பிறர்க்கு ஈந்து பெருமை தேடிக் கொள்க’ என்று அறிவுறுத்துகிறார்.<br /><br />மதுரைக்கணக்காயனார் மகனார் நக்கீரனார், பிறர்க்குக் கொடுத்து உதவும் ஈகைப்பண்பினை,<br /><br />“உண்பது நாழி; உடுப்பவை இரண்டே<br />பிறவும் எல்லாம் ஓர் ஒக்கும்மே<br />அதனால், செல்வத்துப் பயனே ஈதல்<br />துய்ப்போம் எனினே, தப்புந பலவே,“ (புறநானூறு, பா. 189:6-9)<br /><br />என்று சிறப்பித்து உரைக்கின்றார். இதில், உலகில் பிறந்த எல்லா மனிதரும் உட்கொள்ளும் உணவுத்தானியத்தின் அளவு காற்படியாகும். உடுப்பவை மேலாடை, கீழாடை என்னும் இரண்டுமாகும். எனவே, செல்வத்தின் சிறப்பு பிறர்க்குக் கொடுத்து உதவுவதே ஆகும். தாமே உண்ணலாம் என்று நினைத்தால் தம்மிடமிருந்து இழப்பன பலவாகும் எனும் கருத்து எடுத்துரைக்கப்படுகின்றது.<br /><br />ஐயாதிச் சிறுவெண்தேரையார் பாடிய பெருங்காஞ்சித்துறைப் பாடல் ‘ஈகையை இடைவிடாது செய்க’ என்று அறிவுறுத்துவதனை,<br /><br />“....வீயாது<br />உடம்பொடு நின்ற உயிரும் இல்லை<br />மடங்கல் உண்மை ; மாயமோ அன்றே<br />கள்ளி ஏய்ந்த முள்ளியம் புறங்காட்டு<br />வெள்ளில் போகிய வியலுள் இங்கண்<br />உப்பு இலாஅ அவிப் புழுக்கல்<br />கைக் கொண்டு. பிறக்கு நோக்காது<br />இழிபிறப்பி னோன் உயப்பெற்று<br />நிலன் கலனாக இலங்குபலி மிசையும்<br />இன்னா வைகல் வாரா முன்னே<br />செய்ந்நீ முன்னிய வினையே” (புறநானூறு, பா. 363:7-14)    <br /><br />என்னும் பாடலில் காணலாம். இதில், ‘இன்னல் ஆகிய இறுதிநாள் வருவதற்கு முன்னர் உலகத்தின் மீதுள்ள ஆசையைத் துறந்து நல்வினையாகிய ஈகையைச் செய்யுமாறு’ வலியுறுத்துவதைக் காணலாம்.<br /><br />உயிரோடு இருக்கும் காலத்திலேயே பகிர்ந்துண்டு வாழ்தல் வேண்டும் என்று அறிவுறுத்துவதனை,<br /><br />“உண்டும் தின்றும் இரப்போர்க்கு உய்ந்தும்<br />மகிழ்கம் வம்மோ - மறப் போரேயே !<br />அரிய ஆகலும் உரிய பெரும<br />…………………………..<br />தாழிப் பெருங்காடு எய்திய ஞான்றே” (புறநானூறு, பா. 364:6-13)<br /><br />என்னும் பாடலடிகள் உணர்த்துகின்றன.<br /><br />புலவர் வேந்தர்க்குக் கூறும் அறக்கருத்துகள்<br />வேந்தரிடம் பரிசில் பெற்ற புலவர்கள் பரிசிலுடன் வறிதே மீளாது தக்க அறிவுரைகளைக் கூறிச்செல்லுதல் சங்கமரபு. வேந்தனிடம் தவறு கண்டபொழுது தமக்குப் பரிசில் நல்கினனே எனத் தாழ்ந்து விடாமல் தேவைப்படும் நேரத்தில் கடுமையாக அறிவுறுத்தும் நெஞ்சுரத்தையும் சிலபாடல்களில் காணமுடிகிறது. இம்மரபினை வள்ளுவர்,<br /><br />“இடிப்பாரை இல்லாத ஏமரா மன்னன்<br />கெடுப்பா ரிலானுங் கெடும்”    (குறள். 448)<br /><br />என்று குறிப்பிடுகின்றார். உழவுத்தொழிலுக்கு அடிப்படைத் தேவையாக அமைந்திருப்பது நீர், உழவுத் தொழிலைப் போற்ற நினைக்கும் வேந்தன் முதலில் நீர் நிலைகளைப் பெருக்குதல் வேண்டும் என்று அறிவுறுத்துகிறார் குடபுலவியனார். பசியும், பகையும் இன்றி மக்கள் வாழும் நாடே சிறந்த நாடாகக் கொள்ளப்படும், பசியும், பிணியும் பகையுமின்றி மக்கள் வாழவேண்டுமானால் உணவுக்குறை உண்டாதல் கூடாது. நீர் அற்றவழி நிலம் இருந்தும் பயன் இன்று, எனவே, நீர் நிறைந்து நிறையக் கிடைக்குமாறு நீர்நிலை பலவற்றை ஆங்காங்கே ஆக்கித்தருதல் வேந்தனுடைய தலையாய கடமை. இம்மண்ணுலகில் நிலைத்த புகழை விரும்புவோர், நீரின் இன்றியமையாமையை உணர்ந்து அதற்கு வேண்டுவன செய்வோரே என்ற கருத்தினை,<br /><br />“நீரின் றமையா யாக்கைக்கெல்லாம்<br />உண்டி கொடுத்தோ ருயிர்க் கொடுத்தோரே<br />உண்டி முதற்றே யுலகின் பிண்டம்<br />உணவென படுவது நிலத்தொடு நீரே<br />நீரு நிலனும் புணரி யோரின்<br />டுடம்பு முயிரும் படைத்திசி னோரே.” (புறநானூறு, பா. 18:19-23)<br /><br />என்று குடபுலவியனார், தலையாலங்கானத்துச் செருவென்ற நெடுஞ்செழியனுக்கு அறிவுறுத்துவது எல்லாக் கால அரசுக்கும் பொருந்தும் அறிவுரையாகும்.<br /><br />பொதுநோக்கும் வரிசையும் அறியவேண்டுதல்<br />மன்னர்கள் புலவர்களைப் புரக்கும்போது வரிசை யறிந்து முறைப்படுத்தி நடத்துதல் வேண்டும் என்று புலவர்கள் மன்னரிடம் விரும்பியுள்ளனர். அவ்வாறு வரிசையறியாத மன்னரிடத்து அறிவுரை செய்தும். தங்கள் தவறுகளைத் திருத்திக் கொள்ளுமாறும் வேண்டி உள்ளனர்.<br /><br />மலைமயமான் திருமுடிக்காரி என்னும் மன்னனுக்கு அறிவுறுத்துவதாக அமைந்த கபிலரது பாடல்வழி இதனை அறியலாம்.<br /><br />“ஒருதிசை ஒருவனை உள்ளி நால்திசை<br />பலரும் வருவர் பரிசில் மாக்கள்<br />வரிசை அறிதலோ அரிதே ; பெரிதும்<br />ஈதல் எளிதே மாவண் தோன்றல்<br />அது நற்கு அறிந்தனை ஆயின்<br />பொதுநோக்கு ஒழிமதி புலவர் மாட்டே.” (புறநானூறு, பா. 121)    <br /><br />என்னும் பாடலில், வரிசையறிதலின் சிறப்பு எடுத்துரைக்கப்படுகின்றது. இதில், மன்னன் கொடை வள்ளலாக இருக்கின்றான்; பெரியவன்-சிறியவன்; உயர்ந்தவன்-தாழ்ந்தவன்; புலவன்-இரவலன் என்ற வேறுபாட்டை அவனால் காணஇயல வில்லை, இதனால் கொடுப்பதில் வேறுபாடு கருதாத நிலை ஏற்பட்டது. இவ்வாறு காணும் நிலையினைக் குற்றமாகக் கூறுகின்றார் கபிலர். இதனால், தக்கார் யார்? தகுதியுடையவர் எவர்? எனப் பகுத்துணர்ந்து அவரவர் தரம்கண்டு அளித்தலே பதவிக்கும் பரிசிலுக்கும் சிறப்பாகும் என்னும் கருத்து இதில் அறமாக்க் கூறப்பட்டுள்ளதனைக் காணலாம்.<br /><br />உலகியல் உண்மை உணர்த்துதல்<br />பொதுவியல் திணைப் பாடல்கள் உலக இயல்புகளை உணர்த்தும் தன்மை கொண்ட அறநிலைப் பாடல்களாக விளங்குகின்றன. இவ்வுலகம் நிலைபெற்று<br /><br />இயங்குவதன் காரணத்தை, கடலுள்மாய்ந்த இளம்பெருவழுதி,<br /><br />“உண்டாலம்ம இவ்வுலகம்; இந்திரர்<br />அமிழ்தம் இயைவது ஆயினும். இனிது எனத்<br />தமியர் உண்டலும் இலரே முனிவிலர்<br />துஞ்சலும் இலர். பிறர் அஞ்சுவது அஞ்சிப்<br />புகழ் எனின் உயிரும் கொடுக்குவர்; பழிஎனின்<br />உலகுடன் பெறினும் கொள்ளலர்; அயர்விலர்<br />அன்ன மாட்சி அனையர் ஆகித்<br />தமக்கென முயலா நோன்தாள்<br />பிறர்க்கென முயலுநர் உண்மை யானே.” (புறநானூறு, பா. 182)<br /><br />என்னும் பாடலில், இந்திரனுக்குரிய அமிழ்தமே கிடைத்தாலும் அதனைச் சுயநலம் கருதித் தனியாக உண்பது இல்லை; வாழ்க்கை, கடினம் என வெறுத்தொதுக்குவதும் இல்லை; மன உளைச்சலாகிச் சோர்வதும் இல்லை; தீய செயல்களுக்கு அஞ்சுவது. புகழ் என்றால் உயிரையும் கொடுப்பது. பழி என்றால் உலகத்தையே கொடுத்தாலும் வாங்க மறுப்பது; மனக்கவலை கொள்ளாமல் இருப்பது; இத்தகைய பண்புடையவர்கள் தமக்கென்று வாழாமல் பிறர்க்கென்று வாழ்வதால் இவ்வுலகம் இன்றளவும் சிறப்பாக இயங்குகின்றது என்னும் கருத்து புலப்படுத்தப்பட்டுள்ளது.<br /><br /><strong>உலக ஒற்றுமை வேண்டுதல்</strong><br />உலக மக்கள் யாவரையும் ஒன்றாகக் கருத வைக்கும் கணியன் பூங்குன்றனாரின் பாடல் சாதி, இன, சமயங் கடந்த ஒருமைப்பாடுடைய உலகை வலியுறுத்துகின்றது, இதனை,<br /><br />“யாதும் ஊரே யாவரும் கேளிர்<br />தீதும் நன்றும் பிறர்தர வாரா<br />நோதலும் தணிதலும் அவற்றோர் அன்ன<br />சாதலும் புதுவது அன்றே; வாழ்தல்<br />இனிது என மகிழ்ந்தன்று இலமே; முனிவின்<br />இன்னாது என்றலும் இலமே ; மின்னொடு<br />வானம் தண்துளி தலைஇ, ஆனாது<br />கல்பொழுது இரங்கும் மல்லற் பேர்யாற்று<br />நீர்வழிப் படூஉம் புனைபோல் இருயிர்<br />முறைவழிப் படூஉம் என்பது திறவோர்<br />காட்சியின் தெளிந்தனம் ஆகலின் மாட்சியின்<br />பெரியோரை வியத்தலும் இலமே<br />சிறியோரை இகழ்தல் அதனினும் இலமே” (புறநானூறு, பா. 192)<br /><br />என்னும் பாடல் எடுத்துரைக்கின்றது. இதில் ‘எல்லா ஊரும் நம் ஊரைப் போன்றதே; எல்லா மனிதரும் நம் உறவினரே; தீமையும் நன்மையும் பிறர்தர வருவது இல்லை; நன்மையும் தீமையும் நாமே ஏற்படுத்திக் கொள்வது; அதற்காக வருந்துவது இல்லை; வாழ்க்கை இனிமையானது என்று எண்ணி இறுமாப்புக் கொள்வதில்லை; வாழ்க்கை துன்பமானது என்று வெறுப்பதும் இல்லை; நீர்வழிச் செல்லும் படகுபோல உயிரானது ஊழ்வினை சென்றவழியே செல்லும் என்ற சான்றோரின் குறிப்பால் உணர்ந்தோம், அதனால் பெரியோரைக் கண்டு வியப்பதும் இல்லை, சிறியோரைக் கண்டு இகழ்தலும் இல்லை’ என்று குறிப்பிடுவதனைக் காணலாம்.<br /><br /><strong>உலக வாழ்க்கையின் இயல்பு கூறுதல்</strong><br />உலக வாழ்க்கை இன்பம்-துன்பம் என்னும் இரண்டும் கலந்தது. இருப்பினும் துன்பமே மனிதனை அதிகமாகப் பாதிப்புக்குள்ளாக்குகின்றது. உலக வாழ்க்கை துன்பமாக இருந்தாலும், இன்பமாக வாழ்வதற்கான இயல்பினைப் பெறுதல் வேண்டும் என்பது புலவர் பக்குடுக்கை நன்காணியாரின் எண்ணமாக இருப்பதனை,<br /><br />“ஓர்இல் நெய்தல் கறங்க. ஓர்இல்<br />ஈர்ந்தண் முழவின் பாணி ததும்ப<br />புணர்ந்தோர் பூவணி அணியப் பிரிந்தோர்<br />பைதல் உண்கண் பனிவார்பு உறைப்ப<br />படைத்தோன் மன்ற. அப் பண்பி லாளன்<br />இன்னாது அம்ம இவ்வுலகம்<br />இனிய காண்க இதன் இயல்பு உணர்ந்தோரே” (புறநானூறு, பா. 194)<br /><br />என்னும் பாடல் எடுத்துரைக்கின்றது, ஒரு இல்லத்தில் துன்பமிக்க நெய்தல் பறையும், மற்றொரு வீட்டில் மணமுரசும் ஒலிக்கின்றன. தலைவனைச் சேர்ந்த மகளிர் அணிகலன்களும், பூக்களும் அணிந்தனர், பிரிந்தவர் கண்ணீர் வடிக்கின்றனர். இவ்வாறாக இருவேறாய்ப் படைத்த இறைவன் பண்பற்றவன், உலகத் துன்பம் கொடுமையானது. அதனால் இதன் இயல்பை உணர்ந்தோர் இனிமைதரும் இன்பத்தையே தேடுவார்கள் என்னும் கருத்து இப்பாடலில் உணர்த்தப்பட்டுள்ளது.<br /><br />வாழ்க்கையானது நாம் நினைப்பது ஒன்றாகவும் நடப்பது ஒன்றாகவும் இருக்கும் இயல்பினை உடையது என்ற கருத்தினை,<br /><br />“அதள்எறிந் தன்ன நெடுவெண் களரின்<br />ஒருவன் ஆட்டும் புல்வாய் போல.<br />ஓடிஉய்தலும் கூடும் மன்<br />ஒக்கல் வாழ்க்கை தட்குமா காலே”    (புறநானூறு, பா. 193)    <br /><br />என்னும் ஓரேழுழவனாரின் பாடல் எடுத்துரைக்கின்றது, இதில் சுற்றத்தோடு கூடிய வாழ்க்கை வேடன் கையில் சிக்காத மான்போல தப்பிப் பிழைக்கும் தன்மை உடையதன்று, துன்பத்தையே தரக்கூடியது என்னும் கருத்து புலப்படுத் தப்படுகின்றது,<br /><br />“யானை வேட்டுவன் யானையும் பெறுமே<br />குறும்பூழ் வேட்டுவன் வறுங்கையும் வருமே” (புறநானூறு, பா. 2141-2)    <br /><br />என்னும் பாடலடிகளில் யானையை வேட்டையாடச் செல்பவன் அதனை எளிதாகப் பெறும் நிலை உண்டாவதும். காடையை வேட்டையாடச் செல்பவன் வெறுங்கையோடு திரும்புவதும் உண்டு என்ற உலக இயற்கைக் கருத்துப் புலப்படுத்தப்பட்டுள்ளது.<br /><br /><strong>உலக இயல்பைக் கூறி அறன் வலியுறுத்தல்</strong><br />உறையூர் முதுகண்ணனார் என்ற புலவர், சோழன் நலங்கிள்ளியைப் போற்றும் பாடலில் உலக இயல்பைக் கூறி அறத்தை வலியுறுத்துகிறார்.<br /><br />“சிறப்புஇல் சிதடும் உறுப்புஇல் பிண்டமும்<br />கூனும், குறளும், ஊமும் செவிடும்<br />மாவும் மருளும் உளப்பட வாழ்நர்க்கு<br />எண்பேர் எச்சம் என்று இவை எல்லாம்<br />பேதைமை அல்லது ஊதியம் இல்என<br />முன்னும் அறிந்தோர் கூறினர்” (புறநானூறு, பா. 28:1-6)<br /><br />கண்பார்வை இல்லாமை, உறுப்புக் குறைவுள்ள தசைப் பிண்டம், கூன் விழுந்த உடல், மிகக் குட்டையான உடலமைப்பு, வாய்ப்பேச்சு இன்மை, காது கேளாமை, விலங்கின் முகத்தோற்றம், அறிவில் தெளிவின்மை ஆகிய எட்டு வகையான குறைவுடையது மக்கட்பிறவி எனச் சான்றோர் கூறியுள்ளனர். அத்தகைய எவ்விதக் குறையும் இல்லாத அரசனே! நீ அறத்தைப் போற்றி நடப்பவன் உன்னைப் போற்றுபவன் உன் செல்வத்தைப் பெற்றவனாவான். உன்னைப் போற்றாதவர், செல்வத்தையும் அறத்தையும் பெறாதவர் ஆவார். எனவே. “அறத்தை இடையறாது செய்க’ என்று இதில் வலியுறுத்தக் காணலாம்.<br /><br />நன்மை செய்யாவிடினும் தீமை செய்யாமலிருக்க வற்புறுத்தல்<br /><br />பிறர்க்கு நன்மையினைச் செய்யாமல் போனாலும் பரவாயில்லை. ஆனால், அறம் அல்லாதனவற்றைச் செய்வதைக் கைவிடுவீர்களாக! அதுவே எல்லோராலும் விரும்பத்தகும் அறமாகும் என்று நரிவெரூஉத்தலையார் என்னும் புலவர்,<br /><br />“நல்லது செய்தல் ஆற்றீ ராயினும்<br />அல்லது செய்தல் ஓம்புமின்; அதுதான்<br />எல்லாரும் உவப்பது; அன்றியும்<br />நல்லாற்றுப் படூஉம் நெறியுமா ரதுவே” (புறநானூறு, பா. 195:6-10)<br /><br />என்னும் பாடலில் வலியுறுத்துவதனைக் காணலாம்.<br /><br />வீடுபேற்றை அடைய அறம் செய்ய வலியுறுத்தல்<br />உயர்ந்த விருப்பமுடைய பெரியவர்கள் தாம் செய்த நல்ல செயல்களுக்கு நல்ல பயன் கிடைக்குமாயின் விண்ணுல இன்பமும் கிடைக்கும். அப்படி விண்ணுலக இன்பம் கிடைக்காவிட்டாலும், அப்படி இல்லாமல் போனாலும் அறம் செய்தால் பெரும்புகழ் கிடைக்கும். எனவே, அறத்தை இடையறாது செய்தல் வேண்டும் என்று வலியுறுத்துவதனை,<br /><br />“உயர்ந்த வேட்டத்து உயர்ந்திசி னோர்க்குச்<br />செய்வினை மருங்கின் உய்தல் உண்டெனின்<br />தொய்யா உலகத்து நுகர்ச்சியும் கூடும்<br />தொய்யா உலகத்து நுகர்ச்சி இல்லெனின்<br />மாறிப் பிறப்பின் இன்மையும் கூடும்” (புறநானூறு, பா. 214:6-10)<br /><br />எனும் பாடல் எடுத்துரைக்கின்றது. இதில் அறம் செய்தால் வீடுபேற்றை அடையலாம் என்ற செய்தி கூறப்பட்டுள்ளது.<br /><strong><br />முடிவுரை</strong><br />புறநானூற்றின் பொதுவியல் திணைப் பாடல்கள் சொல்நயம், பொருள்நயம் கொண்ட கருத்தாழமிக்க பாடல்களாகத் திகழ்கின்றன. அவற்றுள் புலவர்களின் தன்னுணர்ச்சிப் பாடல்கள் உள்ளத்தை உருக்கும் விதமாக உள்ளன. அவை புலவர்கள் பெற்ற அனுபவத்தின் உச்சமாகத் திகழ்கின்றன. மேலும் அவை, கற்போரை நெறிப்படுத்துவனவாக அமைந்துள்ளன. இன்றைய அறிவியல் தொழில்நுட்ப வளர்ச்சி பெற்ற உலகம் தன்னளவில் மிகப்பெருமளவில் சுருங்கி வருகின்றது. எனினும் உலகியல் அறங்கள் இன்றைக்கும் தேவைப்படுவனவாக உள்ளன. மக்களிடையே மனிதநேயம், அன்பு, அருள், இரக்க உணர்வு என்பன அருகிக் கொண்டுவரும் காலகட்டத்தில் இன்றைய உலக மக்களும் ஏற்று நடப்பதற்கு ஏற்றனவாகப் புறநானூற்றின் பாடல்கள் அமைந்துள்ளன. உலகத் தத்துவம், வாழ்க்கைத் தத்துவம் கூறும் பொதுவியல் திணைப் பாடல்கள் இன்றைய காலகட்டத்திற்கும் தேவையான ஒன்றாக அமைந்துள்ளதனை இக்கட்டுரையால் உணரமுடிகின்றது.<br /><br />உசாத்துணை:  புறநானூறு<br /><br />
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy73472 = 'psmnthn757' + '&#64;';
 addy73472 = addy73472 + 'gm&#97;&#105;l' + '&#46;' + 'c&#111;m';
 document.write( '<a ' + path + '\'' + prefix + addy73472 + suffix + '\'' + attribs + '>' );
 document.write( addy73472 );
 document.write( '<\/a>' );
 //-->
 </script><script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>This e-mail address is being protected from spambots. You need JavaScript enabled to view it
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script><br /><br /><em><strong>* கட்டுரையாளர் - - முனைவர் ப.சு. மூவேந்தன், உதவிப்பேராசிரியர், தமிழியல்துறை, அண்ணாமலைப் பல்கலைக்கழகம், அண்ணாமலைநகர். தமிழ்நாடு இந்தியா -</strong></em></p>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4182%3A2017-10-06-22-07-54&amp;catid=65%3A2014-11-23-05-26-56&amp;Itemid=82">Next &gt;</a>
				</th>
			</tr>
			</table></div>

	<span class="modifydate">
		Last Updated on Friday, 06 October 2017 22:27	</span>

<span class="article_separator">&nbsp;</span>


			
		</div>
		</div>
		<!-- END: CONTENT -->

				<!-- BEGIN: LEFT COLUMN -->
		<div id="ja-col1">
					<div class="moduletable">
					<h3>பதிவுகள்</h3>
					
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=frontpage&amp;Itemid=17" class="mainlevel" >முகப்பு</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=1&amp;Itemid=46" class="mainlevel" >அரசியல்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=2&amp;Itemid=19" class="mainlevel" >இலக்கியம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=3&amp;Itemid=20" class="mainlevel" >சிறுகதை</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=4&amp;Itemid=23" class="mainlevel" >கவிதை</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=11&amp;Itemid=25" class="mainlevel" >அறிவியல்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=9&amp;Itemid=27" class="mainlevel" >உலக இலக்கியம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=10&amp;Itemid=28" class="mainlevel" >சுற்றுச் சூழல்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=5&amp;Itemid=29" class="mainlevel" >நிகழ்வுகள்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=7&amp;Itemid=31" class="mainlevel" >கலை</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=16&amp;Itemid=34" class="mainlevel" >நேர்காணல்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=17&amp;Itemid=35" class="mainlevel" >இ(அ)க்கரையில்...</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=36" class="mainlevel" >நலந்தானா? நலந்தானா?</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=20&amp;Itemid=38" class="mainlevel" >இணையத்தள அறிமுகம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=6&amp;Itemid=42" class="mainlevel" >மதிப்புரை</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_weblinks&amp;view=category&amp;id=11&amp;Itemid=33" target="_blank" class="mainlevel" >பிற இணைய இணைப்புகள்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=26&amp;Itemid=48" class="mainlevel" >சினிமா</a></td></tr>
<tr ><td><a href="http://www.geotamil.com/pathivukal" target="_blank" class="mainlevel" >பதிவுகள் (2000 - 2011)</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=23&amp;Itemid=44" class="mainlevel" >வெங்கட் சாமிநாதன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=24&amp;Itemid=45" class="mainlevel" >K.S.Sivakumaran Column</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=25&amp;Itemid=47" class="mainlevel" >அறிஞர் அ.ந.கந்தசாமி</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=14&amp;Itemid=50" class="mainlevel" >கட்டடக்கலை / நகர அமைப்பு</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=28&amp;Itemid=51" class="mainlevel" >வாசகர் கடிதங்கள்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=29&amp;Itemid=52" class="mainlevel" >பதிவுகளின் தோற்றம்/ நோக்கம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=53" class="mainlevel" >நலந்தானா? நலந்தானா?</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=30&amp;Itemid=54" class="mainlevel" >வ.ந.கிரிதரன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=31&amp;Itemid=55" class="mainlevel" >கணித்தமிழ்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=32&amp;Itemid=56" class="mainlevel" >பதிவுகளில் அன்று</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=13&amp;Itemid=59" class="mainlevel" >சமூகம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=33&amp;Itemid=60" class="mainlevel" >கிடைக்கப் பெற்றோம்!</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=34&amp;Itemid=61" class="mainlevel" >விளையாட்டு</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=15&amp;Itemid=62" class="mainlevel" >நூல் அறிமுகம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=37&amp;Itemid=63" class="mainlevel" >நாவல்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=36&amp;Itemid=67" class="mainlevel" >முகநூற் குறிப்புகள்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=39&amp;Itemid=68" class="mainlevel" >எழுத்தாளர் முருகபூபதி</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=40&amp;Itemid=69" class="mainlevel" >சுப்ரபாரதிமணியன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=41&amp;Itemid=70" class="mainlevel" >சு.குணேஸ்வரன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=42&amp;Itemid=71" class="mainlevel" >யமுனா ராஜேந்திரன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=43&amp;Itemid=73" class="mainlevel" >நுணாவிலூர் கா. விசயரத்தினம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=44&amp;Itemid=74" class="mainlevel" >தேவகாந்தன் பக்கம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=45&amp;Itemid=75" class="mainlevel" >முனைவர் ர. தாரணி</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=46&amp;Itemid=76" class="mainlevel" >பயணங்கள்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=47&amp;Itemid=77" class="mainlevel" >'கனடிய' இலக்கியம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=49&amp;Itemid=79" class="mainlevel" >நாகரத்தினம் கிருஷ்ணா</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=50&amp;Itemid=80" class="mainlevel" >பிச்சினிக்காடு இளங்கோ</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=51&amp;Itemid=81" class="mainlevel" >கலாநிதி நா.சுப்பிரமணியன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=52&amp;Itemid=82" class="mainlevel" id="active_menu">ஆய்வு</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=53&amp;Itemid=84" class="mainlevel" >த.சிவபாலு பக்கம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=55&amp;Itemid=85" class="mainlevel" >லதா ராமகிருஷ்ணன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=56&amp;Itemid=86" class="mainlevel" >குரு அரவிந்தன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=54&amp;Itemid=87" class="mainlevel" >சத்யானந்தன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=57&amp;Itemid=88" class="mainlevel" >வரி விளம்பரங்கள்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=58&amp;Itemid=89" class="mainlevel" >'பதிவுகள்' விளம்பரம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=59&amp;Itemid=90" class="mainlevel" >மரண அறிவித்தல்கள்</a></td></tr>
</table>		</div>
			<div class="moduletable">
					<h3>பதிவுகளில் தேடுக!</h3>
					<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="30" alt="தேடுக" class="inputbox" type="text" size="30" value="தேடும் சொற்கள் இங்கே"  onblur="if(this.value=='') this.value='தேடும் சொற்கள் இங்கே';" onfocus="if(this.value=='தேடும் சொற்கள் இங்கே') this.value='';" /><input type="submit" value="தேடுக" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="82" />
</form>		</div>
			<div class="moduletable">
					<!-- Start of StatCounter Code -->
<script type="text/javascript">// <![CDATA[
var sc_project=6228987; 
var sc_invisible=1; 
var sc_security="f41ab21e";
// ]]></script>
<script src="http://www.statcounter.com/counter/counter.js" type="text/javascript"></script>
<p><noscript><div class="statcounter"><a title="counter for tumblr" href="http://statcounter.com/tumblr/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/6228987/0/f41ab21e/1/" alt="counter for tumblr" ></a></div></noscript></p>
<!-- End of StatCounter Code -->		</div>
			<div class="moduletable">
					<h3>அண்மையில் வெளியானவை</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4185:2017-10-06-22-52-42&amp;catid=2:2011-02-25-12-52-49&amp;Itemid=19" class="latestnews">
			அஞ்சலி: எம்.ஜி.சுரேஷ்!</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4184:-2017&amp;catid=15:2011-03-03-19-55-48&amp;Itemid=29" class="latestnews">
			யாழ் இந்துக்கல்லூரிச் சங்கம் - கனடா: கலையரசி 2017</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4183:2017-10-06-22-25-59&amp;catid=65:2014-11-23-05-26-56&amp;Itemid=82" class="latestnews">
			ஆய்வு : புறநானூற்றில் வாழ்வியல் அறம்</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4182:2017-10-06-22-07-54&amp;catid=65:2014-11-23-05-26-56&amp;Itemid=82" class="latestnews">
			ஆய்வு: பெண்வெளியை முடக்கும் குடும்பகட்டுமானம்</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4181:2017-10-06-21-48-57&amp;catid=4:2011-02-25-17-28-36&amp;Itemid=23" class="latestnews">
			கவிதை: உருவத்தின் அழகு!</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4180:2017-10-06-21-40-16&amp;catid=65:2014-11-23-05-26-56&amp;Itemid=82" class="latestnews">
			ஆய்வு: பழமொழி நானூறு உணர்த்தும் அரசியல் அறம்</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4179:-22-&amp;catid=52:2013-08-19-04-28-23&amp;Itemid=68" class="latestnews">
			பயணியின் பார்வையில் அங்கம் 22: இலங்கை பத்திரிகை உலகிற்கு வாரிசைத்தந்திருக்கும் தாத்தாவும் ஊடகப்பள்ளி நடத்தும் பேரனும்</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4178:2017-10-04-21-59-06&amp;catid=65:2014-11-23-05-26-56&amp;Itemid=82" class="latestnews">
			ஆய்வு: வெண்ணீர்வாய்க்கால் கா.கூ.வேலாயுதப்புலவர்</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4177:2017-10-04-21-49-55&amp;catid=10:2011-02-28-21-48-03&amp;Itemid=20" class="latestnews">
			சிறுகதை: மெய்ப்பொருள்</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4176:2017-10-03-11-56-22&amp;catid=4:2011-02-25-17-28-36&amp;Itemid=23" class="latestnews">
			அகதி ஆகிய தமிழரின் அடுத்த அடி என்ன?</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4175:2017-10-03-11-28-11&amp;catid=4:2011-02-25-17-28-36&amp;Itemid=23" class="latestnews">
			கவிதை: குர்து மலைகள்!</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4174:2017-10-03-11-23-05&amp;catid=4:2011-02-25-17-28-36&amp;Itemid=23" class="latestnews">
			கவிதை: திருவிளையாடல்!</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>பதிவுகள் விளம்பரங்கள் </h3>
					<address>
<p><a href="http://a9radio.com" target="_blank" title="A9 RADIO"><img src="/pathivukalnew/images/stories/logo_a9radio.jpg" border="0" alt="A9 RADIO" width="148" height="37" style="border: 0; margin: 5px;" /></a></p>
<p><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=72:2017-07-18-13-37-51&amp;layout=blog&amp;Itemid=89" target="_blank" title="பதிவுகள் விளம்பரம்"><img src="/pathivukalnew/images/stories/pathivukal_ad9a.jpg" border="0" alt="பதிவுகள் விளம்பரம்" width="148" height="37" style="border: 1px solid black; margin: 5px;" /></a></p>
<p><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=71:2017-07-17-10-19-02&amp;layout=blog&amp;Itemid=88" target="_blank" title="பதிவுகள் வரி விளம்பரம்"><img src="/pathivukalnew/images/stories/pathivukal_classified95a.jpg" border="0" alt="பதிவுகள் வரி விளம்பரம்" width="148" height="37" style="border: 1px solid black; margin: 5px;" /></a></p>
<p><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=74:2017-07-21-11-30-21&amp;layout=blog&amp;Itemid=90" target="_blank" title="பதிவுகள்: மரண அறிவித்தல்கள்"><img src="/pathivukalnew/images/stories/obitury_tamil1.jpg" border="0" alt="மரண அறிவித்தல்கள்" width="148" height="37" style="border: 1px solid black; margin: 5px;" /></a></p>
<p><strong>'பதிவுகள் இதழுக்கான சந்தா அன்பளிப்பு!  <br /></strong></p>
</address>
<p><a href="https://www.paypal.me/pathivukal/5" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/pathivukalnew/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></p>
<p>'பதிவுகள்' இணைய இதழ் ஆரம்பித்ததிலிருந்து இன்று வரை  இலவசமாக வெளிவந்துகொண்டிருக்கின்றது. தொடர்ந்தும் இலவசமாகவே  வெளிவரும்.   அதே சமயம்  'பதிவுகள்' போன்ற இணையத்தளமொன்றினை நடாத்துவது என்பது மிகுந்த  உழைப்பினை வேண்டி நிற்குமொன்று. எனவே 'பதிவுகள்' இணைய இதழின்  பங்களிப்புக்கும், வளர்ச்சிக்கும் உதவ விரும்பினால் , உங்கள் பங்களிப்பு  வரவேற்கப்படும். குறைந்தது $5 கனடிய டொலர்கள் (CAD)  நீங்கள் 'பதிவுகள்' இதழுக்கு  ஆண்டுச்சந்தாவுக்கான அன்பளிப்பாக அனுப்பலாம். நீங்கள் அன்பளிப்பு கொடுக்க விரும்பினால் , Pay Pal மூலம்  பின்வரும் <a href="https://www.paypal.me/pathivukal/5CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு!">பதிவுகளுக்கான சந்தா அன்பளிப்பு</a> இணைய இணைப்பினை அழுத்துவதன் மூலம் கொடுக்கலாம். உங்கள் ஆதரவுக்கு நன்றி.</p>
<p><em><strong>'பதிவுகள்' இணைய இதழ் விளம்பரங்கள் / அறிவித்தல்கள்.</strong></em></p>
<p><em><strong><a href="https://www.paypal.me/pathivukal/100CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/pathivukalnew/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></strong></em></p>
<p>'பதிவுகள்' இணைய இதழ் உலகின் பல பாகங்களிலும் தமிழ் மக்களால் படிக்கப்படும் இணைய இதழ்.  'பதிவுகள்' இணைய இதழில் விளம்பரங்கள் மற்றும் பல்வகையான அறிவித்தல்களையும் (மரண அறிவித்தல்களுட்பட)  பிரசுரிக்க முடிவு செய்துள்ளோம். ''பதிவுகள்' இணைய இதழில் உங்கள் விளம்பரங்களைப் பிரசுரிப்பதன் மூலம் உங்கள் வியாபாரத்தை உலகளாவியரீதியில் பெற முடியும். 'பதிவுகள்' இணைய இதழில் வியாபாரம் , பிறந்தநாள் வாழ்த்துகள் மற்றும் மரண அறிவித்தல்களைப் பிரசுரிக்க விரும்பினால் அவை ஒரு வருட காலம் வரையில் 'பதிவுகள்' இணைய இதழில் பிரசுரமாகும். அதற்கான கட்டணம் $100 (CAD) கனடிய டொலர்களாகும். அதனைப் Pay Pal மூலம் '<a href="https://www.paypal.me/pathivukal/100CAD" target="_blank" title="'பதிவுகள்' விளம்பரம் / அறிவித்தல்கள்">பதிவுகள்' விளம்பரம்</a>' என்னும் இவ்விணைப்பினை அழுத்துவதன் மூலம் நீங்கள் செலுத்தலாம். செலுத்தியதும் உங்கள் விளம்பரங்களை, அறிவித்தல்களை (உரிய புகைப்படங்கள் போன்றவற்றுடன்) ngiri2704@rogers.com என்னும் மின்னஞ்சல் முகவரிக்கு அனுப்பி வைக்கவும். அவை 'பதிவுகள்' இணைய இதழில் பிரசுரமாகும்.<br /><br /></p>
<p><strong><em>'பதிவுகள்' இணைய இதழில் வரி விளம்பரங்கள்.</em></strong><br /><strong><em><a href="https://www.paypal.me/pathivukal/25CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/pathivukalnew/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></em></strong></p>
<p>'பதிவுகள்' இணைய இதழ் உலகின் பல பாகங்களிலும் தமிழ் மக்களால் படிக்கப்படும்  இணைய இதழ்.  'பதிவுகள்' இணைய இதழில் வரி விளம்பரங்களைப்  பிரசுரிக்க முடிவு  செய்துள்ளோம். அதற்கான கட்டணம் $25 (CAD) கனடிய டொலர்கள் மட்டுமே. வாடகை விளம்பரங்கள், வீடு விற்பனை விளம்பரங்கள், சுய வியாபார விளம்பரங்கள் என அனைத்து வகையான விளம்பரங்களும் 'பதிவுகள்' இணைய இதழில் பிரசுரிக்கப்படும். விளம்பரங்களை அனுப்ப விரும்புவோர் Pay Pal மூலம் <a href="https://www.paypal.me/pathivukal/25CAD" target="_blank" title="'பதிவுகள் வரி விளம்பரம்'">'பதிவுகள் வரி விளம்பரம்</a>' என்னும் இவ்விணைப்பினை அனுப்பி, விளம்பரக்கட்டணத்தைச் செலுத்தியதும் , விளம்பரங்களை ngiri2704@rogers.com என்னும் மின்னஞ்சல் முகவரிக்கு அனுப்பி வைக்கவும். அவை 'பதிவுகள்' இணைய இதழில் பிரசுரமாகும்.</p>
<p><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=72:2017-07-18-13-37-51&amp;layout=blog&amp;Itemid=89" target="_blank" title="பதிவுகள் விளம்பரம்"><img src="/pathivukalnew/images/stories/pathivukal_ad9a.jpg" border="0" alt="பதிவுகள் விளம்பரம்" width="148" height="37" style="border: 1px solid black; margin: 5px;" /></a></p>
<p><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=71:2017-07-17-10-19-02&amp;layout=blog&amp;Itemid=88" target="_blank" title="பதிவுகள் வரி விளம்பரம்"><img src="/pathivukalnew/images/stories/pathivukal_classified95a.jpg" border="0" alt="பதிவுகள் வரி விளம்பரம்" width="148" height="37" style="border: 1px solid black; margin: 5px;" /></a></p>
<p><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=74:2017-07-21-11-30-21&amp;layout=blog&amp;Itemid=90" target="_blank" title="பதிவுகள்: மரண அறிவித்தல்கள்"><img src="/pathivukalnew/images/stories/obitury_tamil1.jpg" border="0" alt="மரண அறிவித்தல்கள்" width="148" height="37" style="border: 1px solid black; margin: 5px;" /></a></p>		</div>
			<div class="moduletable">
					<h3>வ.ந.கிரிதரனின் 'குடிவரவாளன்'! </h3>
					<p><img src="/pathivukalnew/images/stories/vng_kudivaravalan599.jpg" border="0" width="143" height="210" style="border: 0;" /></p>
<p>நீண்ட நாள்களாக வெளிவருவதாகவிருந்த எனது 'குடிவரவாளன்' நாவல் டிசம்பர் 2015 முதல் வாரத்தில், தமிழகத்தில் 'ஓவியா' பதிப்பகம் மூலமாக வெளிவந்துள்ளது. இந்நாவல் நான் ஏற்கனவே எழுதி தமிழகத்தில் வெளியான 'அமெரிக்கா' சிறுநாவலின் தொடர்ச்சி. 'பதிவுகள்', 'திண்ணை' ஆகிய இணைய இதழ்களில் ஆரம்பத்தில் 'அமெரிக்கா 2' என்னும் பெயரில் வெளியாகிப்பின்னர் 'குடிவரவாளன்' என்னும் பெயர் மாற்றம் பெற்ற படைப்பு.<br />இலங்கைத்தமிழ் அகதி ஒருவரின் நியூயார்க் தடுப்பு முகாம் வாழ்வினை 'அமெரிக்கா' விபரித்தால், இந்நாவல் நியூயோர்க் மாநகரில் சட்டவிரோதக் குடிகளிலொருவனாக சுமார் ஒரு வருட காலம் அலைந்து திரிந்த இலங்கைத்தமிழ் அகதியொருவனின் அனுபவங்களை விபரிக்கும்.<br /><br /><strong>'ஓவியா' பதிப்பக விபரங்கள்:<br />Oviya Pathippagam</strong><br />17-16-5A, K.K.Nagar,<br />Batlagundua - 642 202<br />Tamil Nadu, India<br /><br />Phone: 04543 - 26 26 86<br />Cell: 766 755 711 4, 96 2 96 52 6 52<br />email: oviyapathippagam@gmail.com | vathilaipraba@gmail.com</p>		</div>
			<div class="moduletable">
					<h3>பதிவுகள் இதுவரையில் (2000 - 2011)</h3>
					<p><em><strong>பதிவுகளின் அமைப்பு மாறுகிறது..<br /></strong>வாசகர்களே! இம்மாத இதழுடன் (மார்ச் 2011)  பதிவுகள் இணைய இதழின் வடிவமைப்பு மாறுகிறது. இதுவரை பதிவுகளில் வெளியான ஆக்கங்கள் அனைத்தையும் இப்புதிய வடிவமைப்பில் இணைக்க வேண்டுமென்பதுதான் எம் அவா.  காலப்போக்கில் படிப்படியாக அனைத்து ஆக்கங்களும், அம்சங்களும் புதிய வடிவமைப்பில் இணைத்துக்கொள்ளப்படும்.  இதுவரை பதிவுகள் இணையத் தளத்தில் வெளியான ஆக்கங்கள் அனைத்தையும் பழைய வடிவமைப்பில் நீங்கள் வாசிக்க முடியும். அதற்கான இணையத்தள இணைப்பு கீழே:</em></p>
<p><em>இதுவரை 'பதிவுகள்' (மார்ச் 2000 - மார்ச் 2011): </em><a href="/pathivukalnew/../pathivukal"><em>கடந்தவை</em></a></p>
<p> </p>
<p> </p>		</div>
			<div class="moduletable">
					<h3>அ.ந.கந்தசாமி படைப்புகள்</h3>
					<p><a href="http://www.geotamil.com/pathivukal/ANKANTHASAMI.html" target="_BLANK"><img src="/pathivukalnew/images/stories/ankanthasami_a.jpg" border="0" /></a></p>		</div>
			<div class="moduletable">
					<h3>புதிய பனுவல்</h3>
					<p><a href="http://www.indianfolklore.org/journals/index.php/panu" target="_BLANK"><img src="/pathivukalnew/images/stories/panuval.jpg" border="0" width="140" style="border: 0;" /></a></p>		</div>
			<div class="moduletable">
					<h3>DMS documents</h3>
					<ul class="menu">
				<li>
				<a href="/pathivukalnew/index.php?option=com_dms&amp;task=view_document&amp;category_id=2&amp;id=11&amp;Itemid=83">Novel: Kudivaravaalan by V.N.Giritharan</a>
			</li>
					<li>
				<a href="/pathivukalnew/index.php?option=com_dms&amp;task=view_document&amp;category_id=2&amp;id=3&amp;Itemid=83">Mannin Kural ( A collection of Tamil novels; $4 Canadian)</a>
			</li>
					<li>
				<a href="/pathivukalnew/index.php?option=com_dms&amp;task=view_document&amp;category_id=2&amp;id=1&amp;Itemid=83">AMERICA (A Collection of Stories & Novella)</a>
			</li>
					<li>
				<a href="/pathivukalnew/index.php?option=com_dms&amp;task=view_document&amp;category_id=2&amp;id=2&amp;Itemid=83">Nallur Rajadhani: Nakara Amaippu (Tamil research paper on Nallur Rajadhani)</a>
			</li>
		</ul>
		</div>
			<div class="moduletable">
					<h3>வ.ந.கிரிதரனின் 'அமெரிக்கா' மின்னூல் விற்பனையில்..</h3>
					<p><img src="/pathivukalnew/images/stories/ameri1.gif" border="0" width="139" height="200" /></p>
<p>வ.ந.கிரிதரனின் 'அமெரிக்கா' (குறூநாவலும் சிறுகதைகளும்) ஸ்நேகா (தமிழகம்) / மங்கை (கனடா) பதிப்பகங்கள் இணைந்து டிசம்பர் 1996இல் தமிழகத்தில் வெளியிட்ட தொகுப்பு நூல். 'அமெரிக்கா' ஈழத்து அகதியொருவனின் அமெரிக்கத் தடுப்பு முகாம் வாழ்வினை விபரிக்கும் குறுநாவல்.உண்மைச் சம்பவங்களின் அடிப்படையில் புனையப்பட்ட குறுநாவல். இத்தொகுப்பிலுள்ள சிறுகதையான 'ஒரு மா(நா)ட்டுப் பிரச்சினை' தமிழகத்தில் வெளியான 'பனியும் , பனையும்' தொகுப்பிலும் இடம்பெற்றுள்ளது. மேற்படி குறுநாவலினிதும் சிறுகதைகளினதும் ஆங்கில மொழிபெயர்ப்பு (லதா ராமகிருஷ்ணனால் மொழிபெயர்க்கப்பட்டவை) இன்னும் நூலாக வெளிவரவில்லை. 'அமெரிக்கா' நூலின் முதற்பதிப்பினை $ 3 கனேடிய டாலர்களுக்கு PayPal தளத்தினூடு, அல்லது PayPal வழங்கும் கடனட்டை பாவிக்கும் வசதிகளினூடு வாங்கமுடியும். பணத்தைக் கொடுத்ததும் மின்னூல் கோப்பினை நீங்கள் பதிவிறக்கிக் கொள்ளலாம்.  நீங்கள் பணத்தைச் செலுத்தியதும் Order Completed பக்கம் Download இணைப்புடன் (link) திரையில் தெரியும்.  அந்த இணைப்பினை அழுத்தி நூலின் .pdf பிரதியினைப் பதிவிறக்கிக்கொள்ளலாம்.  வாங்க விரும்பினால் <a href="/pathivukalnew/index.php?option=com_dms&amp;task=view_document&amp;category_id=2&amp;id=1&amp;Itemid=17" target="_BLANK">இங்கு அழுத்தவும்</a>.</p>		</div>
			<div class="moduletable">
					<h3>வ.ந.கிரிதரனின்  'மண்ணின் குரல்' மின்னூல் விற்பனையில்...</h3>
					<p><img src="/pathivukalnew/images/stories/mkural5.gif" border="0" width="128" height="194" /></p>
<p>வ.ந.கிரிதரனின் 'மண்ணின் குரல்' மின்னூல் விற்பனையில். வ.ந.கிரிதரனின் 'மண்ணின் குரல்' நூலானது 'வன்னி மண்', 'அருச்சுனனின் தேடலும், அகலிகையின் காதலும்', 'கணங்களும், குணங்களும்' மற்றும் 'மண்ணின் குரல்' ஆகிய நான்கு நாவல்களின் தொகுப்பு. தமிழகத்தில் குமரன் பப்ளிஷர்ஸினரால் 1998இல் இதன் முதற்பதிப்பு வெளியிடப்பட்டது. 'மண்ணின் குரல்' ஏற்கனவே மங்கை பதிப்பகத்தினால் (கனடா) நாவல், கட்டுரைகள், கவிதைகளடங்கிய சிறு தொகுப்பாக வெளியிடப்பட்டது. நூலின் முதற்பதிப்பினை $ 4 கனேடிய டாலர்களுக்கு PayPal தளத்தினூடு, அல்லது PayPal வழங்கும் கடனட்டை பாவிக்கும் வசதிகளினூடு வாங்கமுடியும். பணத்தைக் கொடுத்ததும் மின்னூல் கோப்பினை நீங்கள் பதிவிறக்கிக் கொள்ளலாம்.  நீங்கள் பணத்தைச் செலுத்தியதும் Order Completed பக்கம் Download இணைப்புடன் (link) திரையில் தெரியும்.  அந்த இணைப்பினை அழுத்தி நூலின் .pdf பிரதியினைப் பதிவிறக்கிக்கொள்ளலாம்.   வாங்க விரும்பினால் <a href="/pathivukalnew/index.php?option=com_dms&amp;task=view_document&amp;category_id=2&amp;id=3&amp;Itemid=17" target="_BLANK">இங்கு அழுத்தவும்</a></p>		</div>
			<div class="moduletable">
					<h3>அம்புலிமாமா (சிறுவர் மாத இதழ்)</h3>
					<p><a href="http://www.chandamama.com/lang/TAM/index.htm" target="_BLANK"><img src="/pathivukalnew/images/stories/ampulimaama_1.jpg" border="0" alt="அம்புலிமாமா" width="140" height="195" /></a></p>		</div>
			<div class="moduletable">
					<h3>Welcome to The Literature Network!</h3>
					<p><img src="/pathivukalnew/images/stories/worldliterature_55.jpg" border="0" width="140" height="165" /></p>
<p>We offer searchable online literature for the student, educator, or enthusiast. To find the work you're looking for start by looking through the author index. We currently have over 3000 full books and over 4000 short stories and poems by over 250 authors. Our quotations database has over 8500 quotes. <a href="http://www.online-literature.com/" target="_blank" title="The Literature Network!">Read More</a></p>
<p><a href="http://www.online-literature.com/"></a></p>		</div>
			<div class="moduletable">
					<h3>நிற்பதுவே! நடப்பதுவே!</h3>
					<p><img src="/pathivukalnew/images/stories/bharathiyaar_5.jpg" border="0" width="78" height="92" /></p>
<p>நிற்பதுவே, நடப்பதுவே, பறப்பதுவே, நீங்களெல்லாம்<br />சொற்பனந் தானோ?- பல தோற்ற மயக்கங்களோ?<br />கற்பதுவே, கேட்பதுவே, கருதுவதே, நீங்களெல்லாம்<br />அற்பமாயைகளோ?-... <a href="http://youtu.be/LhirpTCGTHY" target="_blank" title="நிற்பதுவே! நடப்பதுவே! பறப்பதுவே!">மேலும் கேட்க</a></p>		</div>
			<div class="moduletable">
					<h3>ஜெயபாரதனின் அறிவியற் தளம்</h3>
					<p><a href="http://jayabarathan.wordpress.com/" target="_BLANK"><img src="/pathivukalnew/images/stories/jayabarathan_b.jpg" border="0" width="114" height="138" /></a></p>
<p>எனது குறிக்கோள் தமிழில் புதிதாக விஞ்ஞானப் படைப்புகள், நாடகக் காவியங்கள் பெருக வேண்டும் என்பதே. “மகத்தான பணிகளைப் புரிய நீ பிறந்திருக்கிறாய்” என்று விவேகானந்தர் கூறிய பொன்மொழியே என் ஆக்கப் பணிகளுக்கு ஆணிவேராக நின்று ஒரு மந்திர உரையாக நெஞ்சில் அலைகளைப் பரப்பி வருகிறது... <a href="http://jayabarathan.wordpress.com/" target="_BKANK">உள்ளே</a></p>		</div>
			<div class="moduletable">
					<h3>Karl Marx, 1818-1883</h3>
					<p><img src="/pathivukalnew/images/stories/karl_marx.jpg" border="0" alt="The philosopher, social scientist, historian and revolutionary, Karl Marx, is without a doubt the most influential socialist thinker to emerge in the 19th century. Although he was largely ignored by scholars in his own lifetime, his social, economic and political ideas gained rapid acceptance in the socialist movement after his death in 1883. Until quite recently almost half the population of the world lived under regimes that claim to be Marxist" /></p>
<p>The philosopher, social scientist, historian and revolutionary, Karl Marx, is without a doubt the most influential socialist thinker to emerge in the 19th century. Although he was largely ignored by scholars in his own lifetime, his social, economic and political ideas gained rapid acceptance in the socialist movement after his death in 1883. Until quite recently almost half the population of the world lived under regimes that claim to be Marxist....<a href="http://www.historyguide.org/intellect/marx.html" target="_blank" title="Karl Marx">Read More</a></p>		</div>
			<div class="moduletable">
					<h3>Einstein Archives Online</h3>
					<p><img src="/pathivukalnew/images/stories/einstein_77.jpg" border="0" width="169" height="122" /></p>
<p>The Einstein Archives Online Website provides the first online access to Albert Einstein’s scientific and non-scientific manuscripts held by the Albert Einstein Archives at the Hebrew University of Jerusalem and to an extensive Archival Database, constituting the material record of one of the most influential intellects in the modern era...<a href="http://www.alberteinstein.info/" target="_blank" title="Einstein Archives Online">Read More</a></p>		</div>
			<div class="moduletable">
					<h3>Wikileaks</h3>
					<p><a href="http://mirror.wikileaks.info/" target="_BLANK"><img src="/pathivukalnew/images/stories/wikileaks_1.jpg" border="0" width="143" height="175" /></a></p>		</div>
			<div class="moduletable">
					<p><a href="http://www.shaadi.com/register/signup.php?theme=ri&amp;ptnr=path" target="_blank"><img src="http://img.shaadi.com/shaadi-rewards/banners/125x125-160.gif" border="0" width="125" height="125" /></a></p>		</div>
	
		</div><br />
		<!-- END: LEFT COLUMN -->
		
		</div>

				<!-- BEGIN: RIGHT COLUMN -->
		<div id="ja-col2">
					<div class="jamod module" id="Mod25">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>பதிவுகள்  (Pathivukal- Online Tamil Magazine)</span></h3>
												<div class="jamod-content"><address><address><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=72:2017-07-18-13-37-51&amp;layout=blog&amp;Itemid=89" target="_blank" title="பதிவுகள் விளம்பரம்"><img src="/pathivukalnew/images/stories/pathivukal_ad9a.jpg" border="0" alt="பதிவுகள் விளம்பரம்" width="148" height="37" style="border: 1px solid black; margin: 5px;" /></a></address><address><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=71:2017-07-17-10-19-02&amp;layout=blog&amp;Itemid=88" target="_blank" title="பதிவுகள் வரி விளம்பரம்"><img src="/pathivukalnew/images/stories/pathivukal_classified95a.jpg" border="0" alt="பதிவுகள் வரி விளம்பரம்" width="148" height="37" style="border: 1px solid black; margin: 5px;" /></a></address><address><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=74:2017-07-21-11-30-21&amp;layout=blog&amp;Itemid=90" target="_blank" title="பதிவுகள்: மரண அறிவித்தல்கள்"><img src="/pathivukalnew/images/stories/obitury_tamil1.jpg" border="0" alt="மரண அறிவித்தல்கள்" width="148" height="37" style="border: 1px solid black; margin: 5px;" /></a></address><address><a href="http://a9radio.com" target="_blank" title="A9 RADIO"><img src="/pathivukalnew/images/stories/logo_a9radio.jpg" border="0" width="148" height="37" style="border: 0; margin: 5px;" /></a></address><address><br /></address><address><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=72:2017-07-18-13-37-51&amp;layout=blog&amp;Itemid=89" target="_blank" title="பதிவுகள் விளம்பரம்"> 
<hr />
</a> </address></address><address><strong>'பதிவுகள்' -  பன்னாட்டு இணைய இதழ்! |  ISSN  1481 - 2991 </strong></address><address><strong>
<script type="text/javascript">// <![CDATA[
    var d=new Date()
    var weekday=new Array("ஞாயிறு","திங்கள்","செவ்வாய்","புதன்","வியாழன்",
                    "வெள்ளி","சனி")
    var monthname=new Array("ஜனவரி","பெப்ருவரி","மார்ச்","ஏப்ரல்","மே","ஜூன்","ஜூலை","ஆகஸ்ட்",
                    "செப்டம்பர்","அக்டோபர்","நவம்பர்","டிசம்பர்")
    document.write(weekday[d.getDay()] + " ")
    document.write(d.getDate() + ". ")
    document.write(monthname[d.getMonth()] + " ")
    document.write(d.getFullYear())
// ]]></script>
</strong></address><address><strong> ஆசிரியர்:  <a href="https://ta.wikipedia.org/s/18zm" target="_blank" title="வ.ந.கிரிதரன்">வ.ந.கிரிதரன் </a><br />Editor-in - Chief:  <a href="http://vngiritharan23.wordpress.com" target="_blank" title="Editor-in-Chief: V.N.Giritharan">V.N.Giritharan</a></strong></address>
<p><img src="/pathivukalnew/images/stories/logo.gif" border="0" width="139" height="93" style="border: 0; margin: 5px;" /></p>
<p><br /><strong>"அனைவருடனும் அறிவினைப் பகிர்ந்து கொள்வோம்"</strong></p>
<address><strong>"Sharing Knowledge With Every One"             
<hr />
</strong></address><address><strong> </strong></address><address>'பதிவுகள்' பன்னாட்டு இணைய இதழை <a href="http://www.pathivukal.com">http://www.pathivukal.com</a>, <a href="http://www.pathivugal.com">http://www.pathivugal.com</a> , <a href="/">http://www.geotamil.com</a> ஆகிய இணைய முகவரிகளில் வாசிக்கலாம். உங்கள் ஆக்கபூர்வமான கருத்துகளையும், ஆக்கங்களையும் ngiri2704@rogers.com என்னும் மின்னஞ்சலுக்கு அனுப்பி வையுங்கள்.  'அனைவருடனும் அறிவினைப் பகிர்ந்து கொள்வோம்' என்னும் தாரக மந்திரத்துடன் , எழுத்தாளர் வ.ந.கிரிதரனை ஆசிரியராகக்கொண்டு வெளிவரும் 'பதிவுகள்' இணைய இதழ் 2000ஆம் ஆண்டிலிருந்து வெளிவருமொரு இணைய இதழ் என்பது குறிப்பிடத் தக்கது.         
<hr />
</address><address>*இந்தியப் பல்கலைக்கழக மானியக் குழுவின் ஏற்றுக்கொள்ளப்பட்ட  ஆய்விதழ்கள் பட்டியலில் “பதிவுகள்” பன்னாட்டு இணைய இதழும் கலைகள் மற்றும் மானுடவியல் பிரிவில் தமிழ் மொழிக்கான ஆய்விதழ்களில் ஒன்றாக  இடம் பெற்றுள்ளது. -  <strong>Pathivukal</strong> is one of the University Grants Commission (India) approved journals.<br /></address><address> 
<hr />
</address><address><span style="text-decoration: underline;">'<strong>பதிவுகள்' ஆலோசகர் குழு:</strong></span><br />பேராசிரியர்  நா.சுப்பிரமணியன் (கனடா)<br />பேராசிரியர்  துரை மணிகண்டன் (தமிழ்நாடு)<br />பேராசிரியர்   மகாதேவா (ஐக்கிய இராச்சியம்)<br />எழுத்தாளர்  லெ.முருகபூபதி (ஆஸ்திரேலியா)<br />எழுத்தாளர்: கா.விசயரத்தினம் (ஐக்கிய இராச்சியம்)<br /><br /><span style="text-decoration: underline;"><strong>'Pathivukal'  Advisory Board:</strong></span><br />Professor N.Subramaniyan (Canada)<br />Professor  Durai Manikandan (TamilNadu)<br />Professor  Kopan Mahadeva (United Kingdom)<br />Writer L. Murugapoopathy  (Australia)<br /> Writer K. Wijeyaratnam (United Kingdom)      
<hr />
</address><address>
<p><strong>'பதிவுகள் இதழுக்கான சந்தா அன்பளிப்பு!  <br /></strong></p>
</address><address> <a href="https://www.paypal.me/pathivukal/5CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/pathivukalnew/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></address><address>'பதிவுகள்' இணைய இதழ் ஆரம்பித்ததிலிருந்து இன்று வரை இலவசமாக வெளிவந்துகொண்டிருக்கின்றது. தொடர்ந்தும் இலவசமாகவே  வெளிவரும்.  அதே சமயம்  'பதிவுகள்' போன்ற இணையத்தளமொன்றினை நடாத்துவது என்பது மிகுந்த உழைப்பினை வேண்டி நிற்குமொன்று. எனவே 'பதிவுகள்' இணைய இதழின் பங்களிப்புக்கும், வளர்ச்சிக்கும் உதவ விரும்பினால் , உங்கள் பங்களிப்பு வரவேற்கப்படும். குறைந்தது $5 (CAD) கனடிய  டொலர்களை   நீங்கள் 'பதிவுகள்' இதழுக்கு ஆண்டுச்சந்தாவுக்கான அன்பளிப்பாக அனுப்பலாம். நீங்கள் அன்பளிப்பு கொடுக்க விரும்பினால் , Pay Pal மூலம் பின்வரும் <a href="https://www.paypal.me/pathivukal/5CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு!">பதிவுகளுக்கான சந்தா அன்பளிப்பு</a> இணைய இணைப்பினை அழுத்துவதன் மூலம் கொடுக்கலாம். உங்கள் ஆதரவுக்கு நன்றி.</address><address><br /></address><address>
<p><em><strong>'பதிவுகள்' இணைய இதழ் விளம்பரங்கள் ,</strong></em><br /><em><strong>மரண அறிவித்தல்கள், பிறந்தநாள் &amp;</strong></em><br /> <em><strong>திருமண வாழ்த்துகள்.<br /></strong></em></p>
<p><em><strong><a href="https://www.paypal.me/pathivukal/100CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/pathivukalnew/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></strong></em></p>
<p>'பதிவுகள்' இணைய இதழ் உலகின் பல பாகங்களிலும் தமிழ் மக்களால் படிக்கப்படும் இணைய இதழ்.  'பதிவுகள்' இணைய இதழில் விளம்பரங்கள் மற்றும் பல்வகையான அறிவித்தல்களையும் (பிறந்தநாள் வாழ்த்துகள், திருமண வாழ்த்துகள் மற்றும் மரண அறிவித்தல்களுட்பட)  பிரசுரிக்க முடிவு செய்துள்ளோம்.  'பதிவுகள்' இணைய இதழில் உங்கள் விளம்பரங்களைப்  பிரசுரிப்பதன் மூலம் உங்கள் வியாபாரத்தை உலகளாவியரீதியில் பெற முடியும்.  'பதிவுகள்' இணைய இதழில் வியாபாரம் , பிறந்தநாள் வாழ்த்துகள் மற்றும் மரண  அறிவித்தல்களைப் பிரசுரிக்க விரும்பினால் அவை ஒரு வருட காலம் வரையில்  'பதிவுகள்' இணைய இதழில் பிரசுரமாகும். அதற்கான கட்டணம் $100 (CAD) கனடிய  டொலர்களாகும். அதனைப்  Pay Pal மூலம்  '<a href="https://www.paypal.me/pathivukal/100CAD" target="_blank" title="'பதிவுகள்' விளம்பரம் / அறிவித்தல்கள்">பதிவுகள்' விளம்பரம்</a>'  என்னும் இவ்விணைப்பினை அழுத்துவதன் மூலம் நீங்கள் செலுத்தலாம்.  செலுத்தியதும் உங்கள் விளம்பரங்களை, அறிவித்தல்களை (உரிய புகைப்படங்கள்  போன்றவற்றுடன்) ngiri2704@rogers.com என்னும் மின்னஞ்சல் முகவரிக்கு  அனுப்பி வைக்கவும். அவை 'பதிவுகள்' இணைய இதழில் பிரசுரமாகும்.<br /><br /></p>
<p><strong><em>'பதிவுகள்' இணைய இதழில் வரி விளம்பரங்கள்.</em></strong><br /><strong><em><a href="https://www.paypal.me/pathivukal/25CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/pathivukalnew/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></em></strong></p>
<p>'பதிவுகள்' இணைய இதழ் உலகின் பல பாகங்களிலும் தமிழ் மக்களால் படிக்கப்படும் இணைய இதழ்.  'பதிவுகள்' இணைய இதழில் வரி விளம்பரங்களைப்  பிரசுரிக்க முடிவு செய்துள்ளோம்.  அதற்கான  கட்டணம் $25  (CAD) கனடிய டொலர்கள் மட்டுமே. வாடகை விளம்பரங்கள், வீடு விற்பனை  விளம்பரங்கள், சுய வியாபார விளம்பரங்கள் என அனைத்து வகையான விளம்பரங்களும்  'பதிவுகள்' இணைய இதழில் பிரசுரிக்கப்படும். விளம்பரங்களை அனுப்ப  விரும்புவோர்  Pay Pal மூலம்  <a href="https://www.paypal.me/pathivukal/25CAD" target="_blank" title="'பதிவுகள் வரி விளம்பரம்'">'பதிவுகள் வரி விளம்பரம்</a>'  என்னும் இவ்விணைப்பினை அனுப்பி, விளம்பரக்கட்டணத்தைச் செலுத்தியதும் ,  விளம்பரங்களை ngiri2704@rogers.com என்னும் மின்னஞ்சல் முகவரிக்கு அனுப்பி  வைக்கவும். அவை 'பதிவுகள்' இணைய இதழில் பிரசுரமாகும்.</p>
</address><address><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=72:2017-07-18-13-37-51&amp;layout=blog&amp;Itemid=89" target="_blank" title="பதிவுகள் விளம்பரம்"><img src="/pathivukalnew/images/stories/pathivukal_ad9a.jpg" border="0" alt="பதிவுகள் விளம்பரம்" width="148" height="37" style="border: 1px solid black; margin: 5px;" /></a> </address><address>
<p><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=71:2017-07-17-10-19-02&amp;layout=blog&amp;Itemid=88" target="_blank" title="வரி விளம்பரங்கள்"><img src="/pathivukalnew/images/stories/classifieds_ads9.jpg" border="0" alt="வரி விளம்பரம்" width="147" height="62" style="border: 1px solid black; margin: 5px;" /></a></p>
</address></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod43">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Canada</span></h3>
												<div class="jamod-content"><p><img src="/pathivukalnew/images/stories/canada_flag_a.jpg" border="0" /></p>
<p>The Government of Canada's primary internet site for the international audience. Whether you are travelling or immigrating to Canada, preparing to do business in Canada. <a href="http://www.canada.gc.ca/home.html" target="_blank">more..</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod63">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Canadian Aboriginals</span></h3>
												<div class="jamod-content"><p><a href="http://www.aboriginalcanada.gc.ca/acp/site.nsf/en-frames/index.html" target="_BLANK"><img src="/pathivukalnew/images/stories/canadian_aboriginal_c.jpg" border="0" /></a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod149">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>ஆய்வுக்கட்டுரைகளை அனுப்புவோர்...</span></h3>
												<div class="jamod-content"><p><img src="/pathivukalnew/images/stories/research5.jpg" border="0" />'பதிவுகள்' இணைய இதழுக்குப் பல பட்டப்படிப்பு மாணவர்கள் மற்றும்  பட்டதாரிகள் ஆய்வுக்கட்டுரைகளை அனுப்பி வருகின்றார்கள். அவர்கள்தம்  ஆய்வுக்கட்டுரைகளை 'ஆய்வு' என்னும் பகுதியில் பிரசுரித்து  வருகின்றோம்.  ஆய்வுக்கட்டுரைகளை அனுப்புவோர் தம் ஆய்வுக்கட்டுரைகளில் அக்கட்டுரைகளுக்கு  ஆதாரங்களாக உசாத்துணை நூல்கள் போன்ற விபரங்களைக்குறிப்பிட வேண்டும்.  இவ்விதமான சான்றுகளற்ற ஆய்வுக்கட்டுரைகள் 'பதிவுகளி'ல் 'ஆய்வு' என்னும்  பகுதியில் பிரசுரிக்கப்படமாட்டாது என்பதை அறியத்தருகின்றோம். மேலும் pdf  கோப்புகளாக அனுப்பப்படும் கட்டுரைகளையும் பதிவுகள் பிரசுரத்துக்கு ஏற்காது  என்பதையும் அறியத்தருகின்றோம். பதிவுகளுக்கு ஆக்கங்களை அனுப்புவோர்  ஒருங்குறி எழுத்துருவில் படைப்புகளை அனுப்ப வேண்டும். ஆக்கங்களை அனுப்ப  வேண்டிய மின்னஞ்சல் முகவரி: ngiri2704@rogers.com - பதிவுகள் -</p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod151">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>வரி விளம்பரங்கள்</span></h3>
												<div class="jamod-content"><p><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=71:2017-07-17-10-19-02&amp;layout=blog&amp;Itemid=88" target="_blank" title="வரி விளம்பரங்கள்"><img src="/pathivukalnew/images/stories/classifieds_ads9.jpg" border="0" alt="வரி விளம்பரம்" width="142" height="62" style="border: 0; margin: 5px;" /></a></p>
<p> </p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod26">
			<div>
				<div>
					<div>
												<div class="jamod-content"><p><em><span style="font-size: xx-small;"><img src="/pathivukalnew/images/stories/workers_aaab.gif" border="0" width="152" height="127" /></span></em></p>
<p><em><span style="font-size: xx-small;">'பதிவுகளு'க்குப் படைப்புகளை அல்லது கடிதங்களை அனுப்புவர்கள்  </span><span style="font-size: x-small;"><a href="mailto:ngiri2704@rogers.com">ngiri2704@rogers.com</a><strong> </strong></span><span style="font-size: xx-small;">என்னும் மின்னஞ்சல் முகவரிக்கு அனுப்பி வைக்கவும். </span></em></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod67">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Yes We Can</span></h3>
												<div class="jamod-content"><p><a href="http://www.terryfox.org/" target="_BLANK"><img src="/pathivukalnew/images/stories/terry_fox.jpg" border="0" /></a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod89">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>மின்னூல்: நல்லூர் இராஜதானி நகர அமைப்பு விற்பனைக்கு ..</span></h3>
												<div class="jamod-content"><p><img src="/pathivukalnew/images/stories/nallur.jpg" border="0" width="97" height="121" style="border: 0;" /> </p>
<p>மங்கை பதிப்பகம் (கனடா) மற்றும் சிநேகா பதிப்பகம் (தமிழகம்) இணைந்து வெளியிட்ட நல்லூர் இராஜதானி நகர அமைப்பு (முதற் பதிப்பு: டிசம்பர் 1996) தற்போது மின்னூலாக .pdf கோப்பாக விற்பனைக்கு இங்கு கிடைக்கிறது. ஈழத்துத் தமிழ் மன்னர்களின் புகழ்பெற்ற இராஜதானிகளில் ஒன்றாக விளங்கிய நகர் நல்லூர். ஈழத்துத் தமிழ் மன்னர்கள் பற்றிய வரலாற்று நூல்கள் பல கிடைக்கின்றன. ஆனால், தமிழ் அரசர்களின் இராஜதானிகளாக விளங்கிய நகரங்களின் நகர அமைப்பு பற்றி நூல்களெதுவும் இதுவரையில் வெளி வரவில்லை. அந்த வகையில் இந்நூல் ஒரு முதல் நூல். கிடைக்கப் பெற்ற வரலாற்றுத் தகவல்கள், கள ஆய்வுத் தகவல்கள் மற்றும் திராவிடக் கட்டடக்கலை / நகர அமைப்புத் தகவல்கள், ஆய்வுகளின் அடிப்படையில் நல்லூர் இராஜதானியின் நகர அமைப்பு பற்றி ஆராயும் ஆய்வு நூல். எழுத்தாளர் செ. யோகநாதன் முன்னுரையில் குறிப்பிட்டதுபோல் பின்னாளில் இத்துறையில் ஆராய விளையும் எவருக்குமொரு முதனூலாக விளங்கும் நூலிது. இந்நூலின் திருத்திய இரண்டாவது பதிப்பு இன்னும் நூலாக வெளிவரவில்லை. ஆனால், இணைய இதழ்களான பதிவுகள், திண்ணை ஆகியவற்றில் தொடராக வெளிவந்துள்ளது. விரைவில் அதன் மின்னூல் பதிப்பினையும் இங்கு வாங்கலாம். நல்லார் இராஜதானி நகர அமைப்பு நூலின் முதற்பதிப்பினை $ 3 கனேடிய டாலர்களுக்கு PayPal தளத்தினூடு, அல்லது PayPal வழங்கும் கடனட்டை பாவிக்கும் வசதிகளினூடு வாங்கமுடியும். பணத்தைக் கொடுத்ததும் மின்னூல் கோப்பினை நீங்கள் பதிவிறக்கிக் கொள்ளலாம். நீங்கள் பணத்தைச் செலுத்தியதும் Order Completed பக்கம் Download இணைப்புடன் (link) திரையில் தெரியும்.  அந்த இணைப்பினை அழுத்தி நூலின் .pdf பிரதியினைப் பதிவிறக்கிக்கொள்ளலாம்.   வாங்க விரும்பினால் <a href="/pathivukalnew/index.php?option=com_dms&amp;task=view_document&amp;category_id=2&amp;id=2&amp;Itemid=17" target="_BLANK">இங்கு அழுத்தவும்.</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod56">
			<div>
				<div>
					<div>
																		<h3 class="show"><span> கூகுளில் தேடுங்கள்</span></h3>
												<div class="jamod-content"><!-- @import url(http://www.google.com/cse/api/branding.css); -->
<div class="cse-branding-bottom" style="background-color:#FFFFFF;color:#000000">
<div class="cse-branding-form"><form id="cse-search-box" action="http://www.google.ca/cse" enctype="application/x-www-form-urlencoded" method="get">
<div><input name="cx" type="hidden" value="partner-pub-7991655495136787:3m1ixdr1igc" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="24" type="text" /> <input name="sa" type="submit" value="Search" /></div>
</form></div>
<div class="cse-branding-logo"><img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" border="0" alt="Google" /></div>
<div class="cse-branding-text">Custom Search</div>
</div></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod100">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>உங்களது சகல தகவல் தொழில்நுட்ப ( IT) சேவைகளும் நியாயமான விலையில்</span></h3>
												<div class="jamod-content"><p><a href="https://www.entirelydigital.com/manage/aff.php?aff=006" target="_blank" title="Entirely Digital Premirere IT Services"><img src="/pathivukalnew/images/stories/entirley_digital_logo.png" border="0" width="160" height="60" style="border: 0;" /></a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod137">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Satyamev Jayate</span></h3>
												<div class="jamod-content"><p><a href="http://www.satyamevjayate.in/" target="_blank" title="Satyamev Jayate"><img src="/pathivukalnew/images/stories/amirkhan_satyameva_jayate.jpg" border="0" width="140" height="86" /></a></p>
<p>Join Aamir Khan and STAR India on <a href="http://www.satyamevjayate.in/" target="_blank" title="Satyamev Jayate">Satyamev Jayate</a> – an emotional, challenging quest for hope – Sundays, at 11 AM</p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod97">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Center For Asia Studies</span></h3>
												<div class="jamod-content"><p><a href="http://www.asiastudies.org/" target="_BLANK"><img src="/pathivukalnew/images/stories/logo_asia_studies.gif" border="0" /></a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod103">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Fyodor Dostoevsky</span></h3>
												<div class="jamod-content"><p><img src="/pathivukalnew/images/stories/fyodor_dostoevsky.jpg" border="0" width="127" height="145" /></p>
<p><a href="http://www.online-literature.com/dostoevsky/" target="_blank" title="Fyodor Dostoevsky">Fyodor Dostoevsky</a> (1821-1881) was a Russian novelist, journalist, short-story writer whose psychological penetration into the human soul had a profound influence on the 20th century novel. <a href="http://www.online-literature.com/dostoevsky/" target="_blank" title="Fyodor Dostoevsky">Read More</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod108">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Brian Greene </span></h3>
												<div class="jamod-content"><p><img src="/pathivukalnew/images/stories/brian_greene.jpg" border="0" alt="Brian Greene (born February 9, 1963) is an American theoretical physicist " width="108" height="121" style="margin: 2px;" /><br />Brian Greene (born February 9, 1963) is an American theoretical physicist and string theorist. He has been a professor at Columbia University since 1996. Greene has worked on mirror symmetry, relating two different Calabi-Yau manifolds (concretely, relating the conifold to one of its orbifolds). He also described the flop transition, a mild form of topology change, showing that topology in string theory can change at the conifold point... <a href="http://en.wikipedia.org/wiki/Brian_Greene" target="_blank" title="Brian Greene ">Read More</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod143">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Shami Accounting Services</span></h3>
												<div class="jamod-content"><p><a href="javascript:ImageManager.populateFields('charles_nirmalarajan5.jpg')"><img src="/pathivukalnew/images/stories/charles_nirmalarajan5.jpg" border="0" alt="charles_nirmalarajan5.jpg - 19.08 Kb" width="100" height="98" style="border: 0px;" /></a></p>
<p>We provide complete accounting, federal and provincial tax services to individuals or businesses. Our objective is to continue to provide our clients with the highest level of service at the lowest possible fee tailor to your specific needs. Visit our <a href="http://www.shamiaccountingservices.com/" target="_blank" title="Shami Accounting Services">site.</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod142">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>We develop CMS (Content Management Systems) websites for small businesses.</span></h3>
												<div class="jamod-content"><p><img src="/pathivukalnew/images/stories/cms5.jpg" border="0" width="183" height="138" /></p>
<p>What is a CMS (Content Management Systems) web site? It is a type of web site which allows you to control and manage the content of your site without programming or HTML knowledge. Using CMS you can easily add or delete the content (images &amp; text) in your website on the fly. We develop a higly professional CMS web site at a reasonable price. With your basic computer skills, you will be able to manage the content of your web site easily. Editing can be done with any normal web browser from anywhere in the world.  For your CMS website needs, Contact Nav Giri , an independent Web Infrastructure Consultant, at <a href="mailto:ngiri2704@rogers.com">ngiri2704@rogers.com</a></p></div>
					</div>
				</div>
			</div>
		</div>
	
		</div><br />
		<!-- END: RIGHT COLUMN -->
		
	</div>
	</div>
</div>
</div>

<!-- BEGIN: BOTTOM SPOTLIGHT -->
<div id="ja-botslwrap">
	<div id="ja-botsl" class="clearfix">

	  
	  
	  	  <div class="ja-box-full" style="width: 99;">
					<div class="moduletable">
					<h3>வெற்றியின் இரகசியங்கள்</h3>
					<div class="advs bannergroup">


	<div class="bannerfooter">
		 "எதுவும் சாத்தியம், எதுவும் என்னால் முடியும்! இப்படி எண்ணுபனுக்கே இவ்வுலகம். இப்படி எண்ணுபவனுக்கே வாழ்க்கையில் வெற்றி! இப்படி எண்ணுபனுக்கே இவ்வுலக இன்பங்கள்! இப்படி எண்ணுபவனே சமுதாயத்துக்கும் தனக்கும் பயனுள்ள வாழ்க்கையை நடத்த முடியும்!" - அறிஞர் அ.ந.கந்தசாமி -	</div>
</div>
		</div>
	
	  </div>
	  
	  
	</div>
</div>
<!-- END: BOTTOM SPOTLIGHT -->

<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap">
<div id="ja-footer" class="clearfix">

	<div id="ja-footnav">
		
	</div>

	<div class="copyright">
		<div class="advs bannergroup">


	<div class="bannerfooter">
		 © காப்புரிமை 2000-2017  'பதிவுகள்.காம்' 'Pathivukal.COM.	</div>
</div>
<!-- Begin PayPal Logo -->
<p><a href="https://www.paypal.com/ca/mrb/pal=UWZVEH4YX2JMG" target="_blank"><img src="http://images.paypal.com/en_US/CA/Marketing/i/bnr/paypal_mrb_banner.gif" border="0" alt="PayPal for Business - Accept credit cards in just minutes!" /></a></p>
<!-- End PayPal Logo -->
	</div>

	<div class="ja-cert">
		
    <a href="http://jigsaw.w3.org/css-validator/check/referer" target="_blank" title="Our site is valid CSS" style="text-decoration: none;">
		<img src="http://www.geotamil.com/pathivukalnew/templates/ja_purity/images/but-css.gif" border="none" alt="Our site is valid CSS" />
		</a>
		<a href="http://validator.w3.org/check/referer" target="_blank" title="Our site is valid XHTML 1.0 Transitional" style="text-decoration: none;">
		<img src="http://www.geotamil.com/pathivukalnew/templates/ja_purity/images/but-xhtml10.gif" border="none" alt="Our site is valid XHTML 1.0 Transitional" />
		</a>
	</div>

	<br />
</div>
</div>
<!-- END: FOOTER -->

</div>



</body>

</html>
