
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb">

<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="PATHIVUKAL, PATHIVUGAL, GEOTAMIL, PATHIVUKAL.COM, PATHIVUGAL.COM, GEOTAMIL.COM,internet tamil magazine, இணைய இதழ், தமிழ்" />
  <meta name="title" content="ஆய்வு: கற்புக்கால மெய்ப்பாடுகளும் அகநானூறும் உரையாசிரியர்களின் உரைகளை முன்வைத்து ஓர் ஆய்வு" />
  <meta name="author" content="administrator" />
  <meta name="description" content="பதிவுகள்  (Pathivukal- Online Tamil Magazine): &quot;Sharing Knowledge with Every One&quot;; http://www.pathivukal.com" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>ஆய்வு: கற்புக்கால மெய்ப்பாடுகளும் அகநானூறும் உரையாசிரியர்களின் உரைகளை முன்வைத்து ஓர் ஆய்வு</title>
  <link href="/pathivukalnew/templates/ja_purity/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/pathivukalnew/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/pathivukalnew/media/system/js/caption.js"></script>


<link rel="stylesheet" href="http://www.geotamil.com/pathivukalnew/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.geotamil.com/pathivukalnew/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.geotamil.com/pathivukalnew/templates/ja_purity/css/template.css" type="text/css" />






<script language=JavaScript id=onDate ></script>
<script language=JavaScript src=/aspnet_client/pathivukalnew/stat73f.php ></script>


</head>

<body id="bd" class="fs2 Others" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="#ja-col1" title="Skip to first column">Skip to first column</a></li>
	<li><a href="#ja-col2" title="Skip to second column">Skip to second column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix" style="background: url(http://www.geotamil.com/pathivukalnew/templates/ja_purity/images/header/header1.jpg) no-repeat top right;">

	<div class="ja-headermask">&nbsp;</div>

			<h1 class="logo">
			<a href="/pathivukalnew/index.php" title="'பதிவுகள்' இணைய இதழ்  ( Pathivukal )"><span>'பதிவுகள்' இணைய இதழ்  ( Pathivukal )</span></a>
		</h1>
	
			<ul class="ja-usertools-font">
	      <li><img style="cursor: pointer;" title="Increase font size" src="http://www.geotamil.com/pathivukalnew/templates/ja_purity/images/user-increase.png" alt="Increase font size" id="ja-tool-increase" onclick="switchFontSize('ja_purity_ja_font','inc'); return false;" /></li>
		  <li><img style="cursor: pointer;" title="Default font size" src="http://www.geotamil.com/pathivukalnew/templates/ja_purity/images/user-reset.png" alt="Default font size" id="ja-tool-reset" onclick="switchFontSize('ja_purity_ja_font',2); return false;" /></li>
		  <li><img style="cursor: pointer;" title="Decrease font size" src="http://www.geotamil.com/pathivukalnew/templates/ja_purity/images/user-decrease.png" alt="Decrease font size" id="ja-tool-decrease" onclick="switchFontSize('ja_purity_ja_font','dec'); return false;" /></li>
		</ul>
		<script type="text/javascript">var CurrentFontSize=parseInt('2');</script>
		
	
	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap">
<div id="ja-containerwrap2">
	<div id="ja-container">
	<div id="ja-container2" class="clearfix">

		<div id="ja-mainbody" class="clearfix">

		<!-- BEGIN: CONTENT -->
		<div id="ja-contentwrap">
		<div id="ja-content">

			

						<div id="ja-pathway">
				
			</div>
			
			
<h2 class="contentheading">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4439:2018-03-12-19-44-38&amp;catid=65:2014-11-23-05-26-56&amp;Itemid=82" class="contentpagetitle">
		ஆய்வு: கற்புக்கால மெய்ப்பாடுகளும் அகநானூறும் உரையாசிரியர்களின் உரைகளை முன்வைத்து ஓர் ஆய்வு	</a>
	</h2>


<div class="article-tools">
	<div class="article-meta">
			<span class="createdate">
			Monday, 12 March 2018 19:42		</span>
	
			<span class="createby">
			- பீ.பெரியசாமி, தமிழ்த்துறைத்தலைவர், D.L.R. கலை மற்றும் அறிவியல் கல்லூரி, விளாப்பாக்கம், ஆற்காடு -		</span>
	
							<span class="article-section">
							<a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=65:2014-11-23-05-26-56&amp;layout=blog&amp;Itemid=82">						ஆய்வு							</a>					</span>
				</div>

		<div class="buttonheading">
								<span>
			<a href="/pathivukalnew/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5nZW90YW1pbC5jb20vcGF0aGl2dWthbG5ldy9pbmRleC5waHA/b3B0aW9uPWNvbV9jb250ZW50JnZpZXc9YXJ0aWNsZSZpZD00NDM5OjIwMTgtMDMtMTItMTktNDQtMzgmY2F0aWQ9NjU6MjAxNC0xMS0yMy0wNS0yNi01NiZJdGVtaWQ9ODI=" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/pathivukalnew/templates/ja_purity/images/emailButton.png" alt="E-mail"  /></a>			</span>
			
						<span>
			<a href="/pathivukalnew/index.php?view=article&amp;catid=65%3A2014-11-23-05-26-56&amp;id=4439%3A2018-03-12-19-44-38&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=82" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/pathivukalnew/templates/ja_purity/images/printButton.png" alt="Print"  /></a>			</span>
			
						<span>
			<a href="/pathivukalnew/index.php?view=article&amp;catid=65%3A2014-11-23-05-26-56&amp;id=4439%3A2018-03-12-19-44-38&amp;format=pdf&amp;option=com_content&amp;Itemid=82" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/pathivukalnew/templates/ja_purity/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
	</div>


<div class="article-content">
<p><strong><strong><img src="http://www.geotamil.com/images/stories/periyaswamyb.jpg" border="0" alt="- பீ.பெரியசாமி, தமிழ்த்துறைத்தலைவர், D.L.R. கலை மற்றும் அறிவியல் கல்லூரி, விளாப்பாக்கம், ஆற்காடு -" width="145" height="198" style="border: 0; float: left; margin: 5px;" /></strong>1:0. முன்னுரை</strong><br />கற்புக்கால மெய்ப்பாடுகளாவன, தெய்வமஞ்சல், புரையறந்தெளிதல், இல்லது காய்தல், உள்ளது உவத்தல், புணர்ந்துழி உண்மை, பொழுது மறுப்பாதல், அருள்மிக உடைமை, அன்புமிக நிற்றல், பிரிவாற்றாமை, மறைந்தவை யுரைத்த புறஞ்சொன் மாணாக்கிளவியொடு தொகைஇ ஆகியவற்றை தொல்காப்பியர் கூறியுள்ளார். (தொல்.மெய்.24)  இம்மெய்ப்பாடுகளையும் அவற்றிற்கு உரையாசிரியர்கள் எடுத்தாண்டுள்ள அகநானூற்றுப் பாடல்களும் குறித்து இப்பகுதி ஆராயவுள்ளது.<br /><br /><strong>1:1 தெய்வம் அஞ்சலும் அகநானூறும்</strong><br />தெய்வமஞ்சலென்பது, “தெய்வத்தினை யஞ்சுதல்” (இளம்.மெய்.24) எனவும், “தலைமகற்குத் தொழுகுலமாகிய தெய்வமும் அவற்கு ஆசிரியராகிய தபாதரும் இன்னாரென்பது அவனானுணர்த்தப்பட்டு உணர்ந்த தலைமகள் அத்தெய்வத்தினையஞ்சி ஒழுகுமொழுக்கம் அவள்கட்டோன்றும்;  அங்ஙனம் பிறந்த உள்ள நிகழ்ச்சியைத் தெய்வமஞ்சலென்றா னென்பது மற்றுத் தனக்குத்  தெய்வந் தன் கணவனாகலான் அத்தெய்வத்தினைத் தலைமகளஞ்சுதல் எற்றுக்கெனின், அவனின் தான் வேறல்லளாக மந்திரவிதியிற் கூட்டினமையின் அவனான் அஞ்சபடுந் தெய்வந் தனக்கும் அஞ்சப்படுமென்பது. அல்லதூஉந் தலைவற்கு ஏதம் வருமெனவும் அஞ்சுவளென்பது.” (பேரா.மெய்.24) எனவும், “சூள்பொய்த்தல் பரத்தையர் கூட்டம் முதலிய தலைவன் தவறுகளுக்குக் கடவுள் அணங்குமெனத் தலைவி அஞ்சுவதாம். தெய்வம் தொழாது கணவற் றொழுவது நல்லில்லாட்டியர் தொல்லற மாதலின், தெய்வம் பரவுதல் என்னாது அஞ்சல் என்று அமையக்கூறிய பெற்றியும் கருதற்பாற்று.” (பாரதி.மெய்.24) எனவும், “தலைமகனா லுணர்த்தப்பட்டு அவன் தெய்வத்தை அஞ்சி வழிபடல். தெய்வமாவது-ஆசிரியர், பெற்றோர், பெரியோர் முதலாயினோரும், குல தெய்வமுமாம். குலதெய்வம் – இறந்துபோன முன்னையோர். அஞ்சி வழிபாடும் உள்ளக்குறிப்பு மெய்ப்பாடெனப்படும்.” (குழந்தை. மெய்.24) எனவும், “களவின் கண்ணும் வரைவின் கண்ணும் “பிரியேன் பிரியின் தரியேன்” எனச் சூளுரைத்த தலைவன் கற்பின்கண் பொதுவாக  ஓதல் முதலியவற்றின் கண்ணும் சிறப்பாகப் பரத்தையின் கண்ணும் பிரிந்தவழி அச்சூளுரை காரணமாகத் தலைவற்கு ஊருநேருங்கொல் எனக் கருதி முழுமுதற் பொருளல்லாத பூத தத்துவ பொருளாகவும் கிளவியாகத்துள் தெய்வஞ் சுட்டுவனவாகவும் கூறப்பெற்ற தெய்வங்களைத் தலைவி அஞ்சுதலாம். பரவுதல், வேண்டல் என்றாற் போலக் கூறாமல் அஞ்சுதல் எனக் கூறியமையான் தெய்வம் என்றது சிறுதெய்வம் என்பது பெறப்படும்.”  (பாலசுந்.மெய்.24) எனவும் உரையாசிரியர்கள் உரைகொள்வர்.<br /><br />தலைவனின் சூள் பொய்த்தவழி அவனுக்குத் துன்பம் நேருமோ என அஞ்சும் தலைவி தெய்வத்தைப் போற்றல் தெய்வமஞ்சலெனப்படும். இங்கு தெய்வமெனப்படுவது ஆசிரியர், பெற்றோர், பெரியோர் முதலானோரைச் சிறப்பாகக் குறிக்கும். இதனை விளக்க, இளம்பூரணரும் தாசனும், குறுந்.87, கலி.88 ஆகிய பாடல்களையும், பேராசிரியர் கலி.16, 75, தொல்.கற்.5 ஆகிய பாடல்களையும், பாரதி, குறுந்.87 ஆம் பாடலையும் குழந்தை, கள.6 ஆம்  நுற்பாவையும், பாலசுந்தரம் கலி.16, 75 ஆகிய பாடல்களையும் எடுத்தாண்டுள்ளனர். இம்மெய்ப்பாட்டினை விளக்க உரையாசிரியர்கள் அகநானூற்றுப்பாடல் எதையும் எடுத்தாளவில்லை.

<strong>1:2  புரையறந் தெளிதலும் அகநானூறும்</strong><br />புரையறந் தெளிதலென்பது, “ ‘கடன்மிக் கனவே’ என்ற வழிப் பரத்தைமை கண்டு புலவாது இதனைப் போற்றல் இல்லுறை மகளிரிக்கியல் பென்னும் அறத்தினானே எனக்கூறியவாறு கண்டுகொள்க.”  (இளம்.மெய்.24) எனவும், “தனக்கொத்த இல்லறம் இன்னதென்று தலைமகள் மனத்துப்படுதல்.” (பேரா.மெய்.24) எனவும், “உயர்ந்த மனையறம் உணர்ந்தோம்புதல். ‘புரை’  ஈண்டு உயர்ச்சிப் பொருட்டு.”  (பாரதி.மெய்.24) எனவும், “இல்லறவாழ்க்கை என்பது கொண்டானை உவப்பித்தலும் மக்கட்பேறெய்துதலுமாகிய இவையேயன்றி இயல்புடை மூவர்க்குத் துணைபுரிதலும் ஐம்புலத்தாறு ஒம்பலும் பிரிவிடையாற்றலும் பிறவும் உயர்ந்த அறமெனத் தெளிந்து ஒழுகுதலாம்.” (பாலசுந்.மெய்.24.) எனவும் உரையாசிரியர்கள் உரை கொள்வர்.<br />இதுகாறும் தலைவனுடைய செயல்பாட்டிற்கு மனம் வருந்திய தலைவி, இதுதான் இல்லற இயல்பென உணர்ந்து அவனுடைய செயல்பாடுகளை ஏற்றுக் கொள்ளுதலும், மனையறத்தின் செயல்பாடுகளை உணர்ந்து செயல்படுதலும் புரையறந் தெளிதலெனப்படும். இதனை விளக்க, பேராசிரியர் குழந்தை, தாசன் ஆகியோர், கலி.75 ஆம் பாடலையும், பாரதி, குறுந்.181 ஆம் பாடலையும், பாலசுந்தரம் கலி.75, நற்.110 ஆகிய பாடல்களையும் எடுத்தாண்டுள்ளனர். இம்மெய்ப்பாட்டினை விளக்க உரையாசிரியர்கள் அகநானூற்றுப் பாடல் எதையும் எடுத்தாளவில்லை.<br /><br /><strong>1:3 இல்லது காய்தலும் அகநானூறும்</strong><br />இல்லது காய்தலென்பது, “தலைமகன்கண்ணில்லாத குறிப்பினை யவன் மாட்டு உளதாகக் கொண்டு காய்தல்” (இளம்.மெய்.24) எனவும், “களவின்கட்போலாது தலைமகற்கு இல்லாததனை உண்டாக்கிக்கொண்டு காய்தல்.”(பேரா.மெய்.24) எனவும், “தன்வயின் உரிமையான் எழுங்காதல் மிகுதியான் மனையறக்கிழத்தி தலைவன் தவறு புரியாவழியும் அவன்பால் தவறு கற்பித்து ஊடல் கொண்டு சினத்தல்.”(பாலசுந்.மெய்.24) எனவும் உரையாசிரியர்கள் உரை கொள்வர். தான் உரிமைப்பூண்டவழி தலைவனிடம் தோன்றாத குறிப்பினையும் தோன்றியதாய் கொண்டு அன்பால் ஊடல் கொள்ளுதலே இல்லது காய்தலாகும். இதனை விளக்க இளம்பூரணர், இராசா, தாசன் ஆகியோர் குறள்.1314-ஐயும், பேராசிரியரும் குழந்தையும் கலி.93 ஆம் பாடலையும், பாரதி குறள்.1313 ஐயும், பாலசுந்தரம் கலி.98, குறள்.1313 ஆகியவற்றையும் எடுத்தாண்டுள்ளனர். இம்மெய்ப்பாட்டினை விளக்க உரையாசிரியர்கள் அகநானூற்றுப் பாடல் எதையும் எடுத்தாளவில்லை.<br /><br /><strong>1:4 உள்ளதுவத்தலும் அகநானூறும் </strong><br /> உள்ளதுவத்தலென்பது, “உள்ளதனை யுவர்த்துக் கூறுதல் அது தலைவன் செய்கின்ற தலையளியை வெறுத்தல்.” (இளம்.மெய்.24) எனவும், “தலைமனாற் பெற்ற தலையளி உள்ளதேயாயினும், அதனை உண்மையென்றே தெளியாது அருவருத்துநிற்கும் உள்ளநிகழ்ச்சி.” (பேரா.மெய்.24) எனவும். “தலைவன் மெய்யாகச் செய்யும் அன்பினை மறுத்துப் பொய்யென வெறுத்தல்.” (பாரதி.மெய்.24) எனவும், “தலைவன் தான் தண்ணளி செய்த உவப்பிங்குங்காலும் அவன்தன் பரத்தமையை எண்ணித் தலைவி அவன் செயலை மாயமென மயங்கி நீக்குதல்.” (பாலசுந்.மெய்.24) எனவும் உரையாசிரியர்கள் உரைகொள்வர். தலைமகன் உள்ளபடியே தலைவியை மகிழ்விக்க நினைந்து செய்யும் செயல்களைத் தலைவி தன்னை பிரிய நினைத்தே இவற்றையெல்லாம் தலைவன் செய்கிறான் என நினைத்து. வெறுத்தலே உள்ளத்துவத்தலாகும். இதனை விளக்க இளம்பூரணரும் தாசனும், கலி.78ஆம் பாடலையும், பேராசிரியர், குழந்தை, இராசா ஆகியோர் கலி.69 ஆம் பாடலையும், மேலும், பேராசிரியர்,<br /><br />“வேப்புதனை யன்ன நெடுங்கண் ணீர்ஞெண்<br />டிரைதேர் வெண்குரு கஞ்சி யயல<br />தொலித்த பகன்றை யிருஞ்சேற் றள்ளற்<br />றிதலையின் வரிப்ப வோடி விரைந்துதன்<br />னீர்மலி மண்ணளைச் செறியு மூர.” (அகம்.176)<br /><br />எனும் அகப்பாடலை எடுத்தாண்டுள்ளார். இதில் வேம்பின் அரும்பையொத்த நீண்ட கண்களையுடைய நீருவாய் ஞெண்டு இரையைத் தேடுகின்ற வெள்ளிய குருகுக் கஞ்சி அயலிலுள்ளதாகி தழைத்த பகன்றையையுடைய அரிய அள்ளலாகிய சேற்று நிலத்தின்கண் தேமலைப்போல வரிபொருந்த ஓடி விரைந்து தன்னுடைய நீர்மலிந்த மண்ணிற் கிண்டிய புற்றின்கண் அடங்கியிருக்கு மூரனே! எனத் தலைமகன் வாயில் வேண்டிச் சென்றவழிப் பிறர் கூறும் பழிக்கு வந்தாயென்று தோழி வாயின் மறுத்தது இது. இதிலுள்ள குறிப்புப் பொருளாவது பரத்தையர் சேரியில் பரத்தையொருத்தியின் அழகில் திளைத்திருத்த தலைவன் பழி ஏற்படுவதை அஞ்சி, அப்பரத்தை தனது மார்பில் செய்த குறி இருக்கத் தன் வீட்டிற்கு விரைந்து வரலானான் என்பதாகும். இது பரத்தமையைக் கூறுகிறது. உள்ளத்துவத்தல் இதில் வெளிப்படவிலை. தலைவனிடம் இருந்த குறியைக் கொண்டே தோழி அவன் வாயிலை மறுக்கிறாள். உள்ளத்துவத்தலென்பது அவனிடம் இல்லாத குறியை இருத்தலாக கொண்டு உவத்துக் கூறுதலே யாகும்.<br /><br />இம்மெய்ப்பாட்டினை விளக்க பாரதியும் பாலசுந்தரமும்,<br />“……  ……… ………………………. ……………………………..<br />………………………….  ……………………………… இன்று வந்து,<br />ஆக வனமுலை அரும்பிய சுணங்கின்<br />மாசில் கற்பின் புதல்வன் தாயென<br />மாயப் பொய்ம்மொழி சாயினைப் பற்றியெம்<br />முதுமை எள்ளல்அஃ தமைகுந் தில்ல<br />………  …………………… ………………………….<br />இளமை சென்று தவந்தொல் லஃதே<br />இனிஎவன் செய்வது பொய்ம்மொழி எமக்கே” (அகம்.6)<br /><br />எனும் அகப்பாடலை எடுத்தாண்டுள்ளனர். இதில், இன்று இங்கு வந்து எனது மார்பில் தோன்றிய தேமலையும், கற்பினையும் உடைய புதல்வனது தாய் என்று வஞ்சனையும் வணங்கிப் பொய்ம்மொழி கூறி என்னுடைய முதுமையை இகழாது இருக்க. தீப்போலும் தாமரை மலர்களை உடைய நீர் மிக்க வயலில் அழகிய உள்துளையுடைய வள்ளைக் கொடியினை உழக்கி வாலை மீனைத் தன் கூறிய பற்களால் தின்ற நீர்நாய் முட்கள் பொருந்திய தண்டினை உடைய பிரம்பினது பழைய தூருகளில் தங்கியிருக்கும் இடமாகிய மத்தி என்பவனது கழாஅர் என்ற ஊரினை ஒத்த எமது இளமை கழிந்து பழையதாயிற்று. நீ பொய்ம்மொழி எங்களுக்குச் சொல்லுவது எவ்வாறு இனியதாக அமையும்? எனத் தலைமகள் பரத்தையிடமிருந்து மீண்டு வந்து உண்மையாக தலைவியின் இயல்பைப் பாராட்டும் தலைமகனை நோக்கிக் கூறியது. இது உள்ளதுவத்தலின் பாற்படும்.<br /><br /><strong>1:5 புணர்ந்துழி உண்மையும் அகநானூறும்</strong><br />புணர்ந்துழியுண்மையென்பது, “புணர்ந்தவழி யூடலுள் வழி மறைத்துக் கூறாது அவ்வழி மனநிகழ்ச்சியுண்மை கூறுதல்.” (இளம்.மெய்.24) எனவும், “முன்கூறிய இல்லது காய்தலும் உள்ளதுவத்தலுமாகிய விகாரமின்றிப் புணர்ச்சிக் காலத்துச் செய்வன சென்ற உள்ள நிகழ்ச்சி.” (பேரா.மெய்.24) எனவும் உரையாசிரியர்கள் உரை கொள்வர். புணர்ச்சிக் காலத்து உண்மையாக உள்ளம் மகிழுமாறு செய்வன செய்யும் நிகழ்ச்சி புணர்ந்துழி உண்மையாகும். இதனை விளக்க இளம்பூரணர், பேராசிரியர், குழந்தை, இராசா, தாசன் ஆகியோர், ஐந்.ஐம்.30 ஆம் பாடலை எடுத்தாண்டுள்ளனர். இம்மெய்ப்பாட்டினை விளக்க உரையாசிரியர்கள் அகநானூற்றுப் பாடல் எதையும் எடுத்தாளவில்லை.<br /><strong><br />1:6  பொழுது மறுப்பாதலும் அகநானூறும்</strong><br />பொழுது மறுப்பாதலென்பது, “தலைவன் வரும்பொழுது நியமமின்றி மறுப்பு வந்துழிப் பொழுதினைப் பற்றி நிகழும் மனநிகழ்ச்சி” (இளம்.மெய்.24) என இளம்பூரணர் உரை கூறியுள்ளார். இதனை பொழுது மறுப்பாதல் என இளம்பூரணர், இராசா, தாசன் ஆகியோர் பொருள் கொண்டுள்ளனர். பேராசிரியரும், குழந்தையும் இதனை பொழுது மறுப்பாக்கம் என பொருள் கொண்டுள்ளனர். <br /><br />“பொழுதுமறுப் பாதல் – இளம். பாடம், பதிப்பு 2, 17; பொழுதுமறுப் பாக்கம் – பேரா. பாடம், சுவடி 73, 115, பதிப்பு 16; ” (ச.வே.சுப்பிரமணியன், தொல்காப்பியம், உரைவளக் கேவை, மெய்ப்பாட்டியல், ப.171) என ச.வே.சுப்பிரமணியம் தமது உரைவளக் கோவையில் குறிப்பிட்டுள்ளார். இதில் பேராசிரியர் கொண்ட பாடமே சுவடியில் காணப்படாலும். இருவர் கொண்டுள்ள பாடத்தின் பொருளும் ஒன்றாகவே இருக்கும் பொருட்டு இரண்டும் ஒன்றே எனக் கொள்க. பொழுது மறுப்பாக்கமென்பது, “களவின்கட் பகற்குறியும் இரவுக்குறியுமென வரையறுத்தாற் போல்வதோர் வரையின்மையின் அப்பொழுதினை மறுத்தலாகிய ஆக்கமென்றவாறு; எனவே, களவுக்காலத்துப் பொழுது வரைந்து பட்ட இடப்பாட்டினீங்கிய மனநிகழ்ச்சி ஆக்கமெனப்படும்”  (பேரா.மெய்.24) எனப் பேராசிரியர் கூறியுள்ளார். களவின் கண் குறியிடத்து வரையறுத்தல் போலல்லாமல் கற்புக் காலத்து வரையறையின்மையின் அப்பொழுது மறுத்தலாகிய ஆக்கமென்பது பொழுது மறுப்பாக்கமாகும். அதாவது, இரவுக் காலத்து நிலவின் வெளிச்சம், பகற்பொழுதின் தமர் உலவல் போன்ற இடையூறுகளால் உடன் இருந்தும் புணரா தன்மையாகும். இதனை விளக்க இளம்பூரணர். கலி.144, அகத்திணை.48 ஆகியவற்றையும், பேராசிரியர், குறுந்.178 ஆம் பாடலையும், குழந்தை குறுந்.178, கற்.5 ஆகியவற்றையும், தாசன், கலி.144 ஆம் பாடலையும் எடுத்தாண்டுள்ளனர். இம்மெய்ப்பாட்டினை விளக்க உரையாசிரியர்கள் அகநானூற்றுப் பாடல் எதையும் எடுத்தாளவில்லை.<br /><br /><strong>1:6:1 புணர்ந்துழி யுண்மைப் பொழுது மறுப்பாக்கமும் அகநானூறும்</strong><br />மேலே இளம்பூரணர், பேராசிரியர், குழந்தை, இராசா, தாசன் ஆகியோர், புணர்ந்துழியுண்மை என்பதை தனியாகவும், பொழுது மறுப்பாக்கம் என்பதை தனியாகவும் பிரித்து இரு மெய்ப்பாடுகளாகப் பாடம் கொண்டுள்ளனர். ஆனால், பாரதியும் பாலசுந்தரமும் புணர்ந்துழி யுண்மைப் பொழுது மறுப்பாக்கம் என்பதனை ஒரே மெய்ப்பாடாக பாடங்கொண்டுள்ளனர். இதனை பாரதி, <br /><br />“இத்தொடரைப் ‘புணர்ந்துழியுண்மை’, ’பொழுது மறுப்பாக்கம்’ என பிரித்தெண்ணிப் பதினொன்றாக்குவர் பேராசிரியர். இது ’சிறந்தபத்தும்’ எனத் தெளித்துக்கூறிய சூத்திரச் சொற்றொடர்ச் செம்பொருளொடு முரண்படுவதால், அஃதுரையன்மை அறிக. பதினொன்றைப் பத்தென எண்ணலாமெனுந் தன் கொள்கைக்கு, “ஒன்பதும் குழவியொ டிளமைப்பெயரே” எனு மரபியற் சூத்திர அடியை மேற்கோள் காட்டினார். மரபியற் சூத்திரத்தில், “ஒன்பதும் குழவியொடு” என்பதை “குழவியொடு ஒன்பதும்” என மொழிமாற்றினும் எண், பத்தாகாமல் ஒன்பதேயாகும். இங்கு, மொழிமாற்றினும் பேராசிரியர் கொண்டபடி எண் பத்தாகாமல் பதினொன்றாகின்றதாதலின், சொல்லொடு பொருள் முரண எண்ணுதற்கு அம் மரபியற்சூத்திரம் மேற்கோளாகாமை வெளிப்படை.” (பாரதி.மெய்.24) <br /><br />என பாரதி பேராசிரியர் கொண்ட பாடத்தினை மறத்துரைத்துள்ளார்.<br /><br />இதில் தொல்காப்பியர் இச்சூத்திரத்து பத்து மெய்ப்பாடுகளைக் கூறியுள்ளார் என்பதைச் ’சிறந்த பத்துஞ் செப்பிய பொருளே’ என்பதன் வழி தெளிவாகக் காணப்படுதலான், பேராசிரியர் இச்சூத்திரத்து கூறப்படும் மெய்ப்பாடு பதினொன்று என்பது எற்புடையதாகாது. அதேபோல் இம்மெய்ப்பாட்டுத் தொடரை ஒன்றாகக் கொள்ளும் பாரதி, பாலசுந்தரம் ஆகியோரின் கருத்தும் ஏற்புடையதாகாது. இதனை, <br /><br />“ ‘புணர்ந்துழியுண்மை பொழுது மறுப்பாக்கம்’ எனவரும் இத்தொடர், பகர வொற்றின்றிக் காணப்படுதலான் புணர்ந்துழியுண்மையும் பொழுது மறுப்பாக்கமும் என இரண்டு மெய்ப்பாடுகளாகவே உரையாசிரியர் இருவரும் கொண்டனர். அன்றியும் ’பொழுது மறுப்பு ஆக்கம்’ என்பதே மெய்ப்பாடதலின் அதனைப் ’புணர்ந்துழி யுண்மைப்பொழுது’ என அடைகொடுத்தோதல் வேண்டாமையாலும், தலைவி தலைவனுடன் தடையின்றிக் கூடியிருக்கும் மகிழ்ச்சிக் காலத்தில் தலைவியது திரியற்ற உள்ளத்தின் உண்மையியல்பாகிய மெய்ப்பாடு கற்பியலுக்கு இன்றியமையாததாய்ச் சிறப்பாக எடுத்துரைக்கத்தகுவ தொன்றாதலாலும். அதற்குக் காரணமாயமைந்ததே ‘பொழுது மறுப்பாக்கம்’ என்னும் மெய்ப்பாடாதலின் முறையே காரியமும் காரணமுமாயமைந்த இவ்விரு மெய்ப்பாடுகளையும். ஒன்றென எண்ணுதல் பொருந்தாதாகலானும் முன்னையுரையாசிரியர்  இருவர் கூறியவண்ணம் இவ்விரண்டினையும் தனித்தனி மெய்ப்பாடுகளாகக் கொள்ளுதலே ஆசிரியர் கருத்துக்கு ஏற்புடையதாகும்.” (க.வெள்ளைவாரணன், தொல்காப்பியம், மெய்ப்பாட்டியல் உரைவளம், ப.௨௧௰)<br /><br />என வெள்ளைவாரணர் கூறியுள்ளார். எனவே, புணர்ந்துழி யுண்மை பொழுது மறுப்பாக்கம் எனக்கொண்ட பாடம் பொருந்தாது. புணர்ந்துழியுண்மை என்பது தனி மெய்ப்பாடு; பொழுது மறுப்பாக்கம் என்பது தனி மெய்ப்பாடாகும். இம்மெய்ப்பாட்டினை விளக்க பாரதி, குறுந்.32 ஆம் பாடலை எடுத்தாண்டுள்ளார். அகநானூற்றுப் பாடல் எதுவும் எடுத்தாளப்படவில்லை.<br /><strong><br />1:7 அருள்மிகவுடைமையும் அகநானூறும்</strong><br />அருள்மிகவுடைமையென்பது, “தலைமகன்மாட்டு அருள் புலப்பட நிற்கும் நிலை” (இளம்.மெய்.24) எனவும், “களவுக் காலத்துப் போலத் துன்பமிகுதலின்றி அருண்மிகத் தோன்றிய நெஞ்சினளாதல்” (பேரா.மெய்.24,) எனவும், “முன் களவில் தலைவனருளை வேண்டிய தலைவி, கற்பில் தலைவனை அருளோடு பேணும் பெற்றி” (பாரதி.மெய்.24,) எனவும், “தலைவனது புறத்தொழுக்கம் முதலியவை பற்றி முனியாது அவனது தலைமைப் பாட்டினைப் போற்றி ஒழுகல்” (பாலசுந்.மெய்.24) எனவும் உரையாசிரியர்கள் உரை கொள்வர். அருள்மிகவுடைமையென்பது இதுகாறும் தலைவனின் அருளினை எதிர்பார்த்திருந்த தலைவி அவனது அருள்கிட்டிய வழி அவனை அருளோடு பேணும் நிலை அருள் மிகவுடைமையாகும். இதனை விளக்க பேராசிரியரும், குழந்தையும், நற்.1 ஆம் பாடலையும், பாரதி, குறுந்.252 ஆம் பாடலையும், பாலசுந்தரம் கலி 67 ஆம் பாடலையும், மேலும் பாலசுந்தரம்,<br /><br />“களவுடம் படுநரிற் கவிழ்ந்து நிலங்கிளையா <br />நாணி நின்றோள் நிலைகண் டியானும்<br />பேணி னெனல்லனோ” (அகம்.16)<br />எனும் அகப்பாடலை எடுத்தாண்டுள்ளார். இதில், அப்பெண் களவாட வந்த ஒருவன் களவாடிய பொருளோடு அகப்பட்டு நிற்பதைப் போன்று முகம் கவிழ்ந்து நாணத்துடன் நிற்றாள். அவளை நின் பரத்தை என்று உணர்ந்து கொண்டேன். அவள் வருத்தும் தெய்வம் போன்று அழகாய் இருந்தாள். அதனால் அவளும் உனது மகனுக்குத் தாயாதல் பொருந்தும் தானே என்பது பரத்தை மாட்டு சென்ற தலைவன்மீது கோபம் கொள்ளாது இது உலக இயல்பு என உணர்ந்து அவன் மாட்டு அருள்மிக்க நின்றது.<br />மேலும், இளம்பூரணரும் தாசனும்,<br />“நடுங்குதுயர் களைந்த நன்ன ராளன்<br />சென்றனன் கொல்லோ தானே…..<br />………………………………….   …………………………….<br />வடுவாழ் புற்றின வழக்கறு நெறியே” (அகம்.88)<br /><br />எனும் அகப்பாடலை எடுத்தாண்டுள்ளனர். இதில், ஊருக்கு அச்சமின்றி சென்று சேர்ந்தாரோ? என எண்ணவேண்டி உள்ளது. ஏனென்றால் புலியைக் கொன்ற யானை, கன்னத்தில் மதநீர் ஒழுகத்திரியும். அம்மதநீரில் வண்டுகள் கூட்டமாக மொய்க்கும் அவற்றின் ஒலியை யாழிசையோ எனக்கூர்ந்து மலைப் பிளவுகளில் உள்ள அசுணம் உற்றுக் கேட்கும். மூங்கில் நிறைந்த காட்டில் வளைந்த விரல்களையுடைய கரடியானது புற்றாஞ் சோற்றை புற்றில் இருந்து எடுக்கும்போது பாம்பு இறக்கும். அத்தகைய செல்லுதற்கரிய வழியில் தலைவன் அச்சமின்றி மீண்டும் சேர்ந்தானோ? என்பதில் தலைவன் மீதான தலைவியின் அருள் புலப்பட்டுள்ளது.<br /><br /><strong>1:8  அன்புமிக நிற்றலும் அகநானூறும்</strong><br />அன்புமிக நிற்றலென்பது, “அன்பு புலப்பட நிற்றல்” (இளம்.மெய்.24) எனவும், “களவுக் காலத்து விரிந்த அன்பெல்லாம் இல்லறத்தின்மேற் பெருகிய விருப்பினானே ஒழுங்குதொக நிற்றல்.” (பேரா.மெய்.24) எனவும், “கொழுநன் கொடுமை உளங்கொளாமல், அவன்பாற் காதல் குறையாதொழுகல்.” (பாரதி.மெய்.24) எனவும், “புரையறந்தெளிந்த அறிவினளாயினும் புலவி, புணர்ச்சி உவகையைத் தோற்றுவித்தலின் தலைவன் மாட்டுச் செல்லும் தன் பேரன்பினைத் தலைவி அவற்குப் புலப்படாது மறைத்தல்.” (பாலசுந்.மெய்.24) எனவும் உரையாசிரியர்கள் உரை கொள்வர். தலைவன்பால் காதலன்புமிக நிற்றல் அன்புமிக நிற்றலெனப்படும். இதனை விளக்க இளம்பூரணர், சிற்றட்டகம். (எண் இல்லை) பாடலையும்;  பாரதி, குறுந்.60, 288 ஐந்.எழு.2 ஆகிய பாடல்களையும், பாலசுந்தரம், கலி.73, 79 ஆகிய பாடல்களையும், பேராசிரியரும் குழந்தையும்,<br /><br />“எம்போற்,…………….. புல்லுளைக் குடுமிப் புதல்வற் பயந்து<br />நெல்லுடை நெடுநகர் நின்னின் றுறைய<br />வென்ன கடந்தளோ மற்றே” (அகம்.176)<br /><br />எனும் அகப்பாடலை எடுத்தாண்டுள்ளனர். இதில், எம்மைப்போலப் புல்லிய உளைபோன்ற மயிரினையுடைய புதல்வனைப் பயந்து நெல்லையுடைய நெடுநகர்க்கண் நின்னையின்றியிருப்ப என்ன கடமையையுடையள் என்பது தோழி கூற்று, இதில் புதல்வற்பயந்து நின்னின்றுறையுங் கடத்தினம் யாமென்றமையின் இஃது அன்புதொக நிற்றலானது.<br /><br /><strong>1:9  பிரிவாற்றாமையும் அகநானூறும்</strong><br /> பிரிவாற்றாமை என்பது, “பிரிவின்கண் ஆற்றாமை” (இளம்.மெய்.24) எனவும், “களவிற் பிரிவாற்றுதல் வேண்டுமாறுபோலக் கற்பினுட் பிரிவாற்றுதல் வேண்டப்படாமை; என்னை? புறத்தார்க்குப் புலனாகாமை மறைத்தல் கற்பிற்கு வேண்டுவதன்றாகலி னென்பது.” (பேரா.மெய்.24) எனவும், “களவிற்போலக் கற்பிற் றலைவி காதலை மறைத்தல் வேண்டாமையின் தலைவன் பிரிவைத் தாங்கா தழுங்குதல்.” (பாரதி.மெய்.24) எனவும், “தலைவன் தன் தலையாய கடமை பற்றிப் பிரிதலை ஆற்றியிருத்தல் முல்லை சான்ற கற்பொழுக்கத்திற்குச் சிறப்புடையதெனினும் தலைவி தன் கழிபெருங் காதல் காரணமாக ஆற்றாமை தோன்ற நிற்றல்.” (பாலசுந்.மெய்.24) எனவும் உரையாசிரியர்கள் உரை கொள்வர். தலைவனின் பிரிவை தலைவி ஆற்றாது ஒழுகுதல் பிரிவாற்றாமை எனப்படும். இதனை விளக்க இளம்பூரணரும் தாசனும் குறள்.1151-ஐயும், பேராசிரியரும் குழந்தையும் கலி.2-ஆம் பாடலையும், பாரதி நற்.284 பாடலையும்,<br /><br />“ஆள்வினைப் பிரிந்த காதலர் நாள்பல<br />கழியா மைய அழிபடர் அகல<br />வருவர் மன்னாற் றோழி!.....<br />……………….   ………………… வாடை<br />கடிமனை மாடத்துக் கங்குல் வீசத்<br />திருந்திழை நெகிழ்ந்து பெருங்கவின் சாய<br />நிரைவளை யூருந் தோளென<br />உரையொடு செல்லு மன்பினர்ப் பெறினே” (அகம்.255)<br /><br />எனும் அகப்பாடலையும் எடுத்தாண்டுள்ளார். இதில், பனிகாலம் வந்துவிட்டது. வயல்களும் குலங்களும் நிறைந்தன. வாடைக்காற்று வீசுகின்றது. அதனால் துன்பம் மிகுகின்றன. கருவிற மலர்களும், பகன்றைச் செடியின் பூக்களும், பாகற் கொடிகளின் இலைகளும், கூதளம் செடியின் இலைகளும், கொடிகளும் அசைந்து இரவெல்லாம் உறங்கவிடாமல் என் உடலைக் குத்துகிறது. அதனால் உடல் மெலிந்தது. வளைகள் கழன்றன என்னிடம் அன்புடையோர் யாராவது தலைவனிடம் சென்று என் துன்பத்தைக் கூறினால் உடனே அவர் விரைந்தோடி வருவார். ஆனால் அவரிடம் சென்று கூறும் அன்புடையர் ஒருவரும் இல்லையே எனத் தலைவி பிரிவாற்றாது தவித்தலை இப்பாடல் கூறுகின்றது.<br /><br /><strong>1:10  மறைத்தவை யுரைத்த புறஞ்சொன் மாணாக்கிளவியொடு தொகைஇயும் அகநானூறும்</strong><br />மறைந்தவை யுரைத்த புறஞ்சொன் மாணாக்கிளவியொடு தொகைஇ என்பது, “மறைந்த ஒழுக்கத்தைக் கூறிய புறஞ்சொல்லாகிய அலர் மாட்சிமைப்படாத கிளவியொடுகூட என்றவாறு. மறைந்தவை யுரைத்த புறஞ்சொல்லாவது - அலர். மாணாமையாவது – அவ்வலர் மட்சிமைப்படாமற் கற்புக்கடம் பூண்டல்.” (இளம்.மெய்.24) என இளம்பூரணர் கூறியுள்ளார். தான் மறைத்துரைத்த அலராகிய புறஞ்சொல்லின் தீமையகற்றி சொல்லாடுதல் மறைந்தவை யுரைத்த புறஞ்சொன் மாணாக் கிளவியொடு தொகைஇயாகும். இதனை விளக்க இளம்பூரணர், கலி.89, நற்.149 ஆகிய பாடல்களையும், தாசன். நற்.149 ஆம் பாடலையும் எடுத்தாண்டுள்ளனர். இம்மெய்ப்பாட்டினை விளக்க உரையாசிரியர்கள் அகநானூற்றுப் பாடல் எதையும் எடுத்தாளவில்லை.<br /><br /> <strong>1:10:1  மறைந்தவை யுரைத்தலும் அகநானூறும்</strong><br />மறைந்தவை யுரைத்தலென்பது, “களவுக் காலத்து நிகழ்ந்தவற்றைக் கற்புக்காலத்துக் கூறுதல்.” (பேரா.மெய்.24) எனவும், “முன் ஒளிந்த நிகழ்ச்சி பின் உவந்தெடுத்து துரைப்பது.” (பாரதி.மெய்.24) எனவும், “சென்ற காலத்து நிகழ்ந்தவற்றை ஓர் ஏதுவைப்பற்றி எடுத்துப் பேசுதல்” (பாலசுந்.மெய்.24) எனவும் உரையாசிரியர்கள் உரை கொள்வர். மறைந்தவை யுரைத்த புறஞ்சொன் மாணாக்கிளவியொடு தொகைஇ என இளம்பூரணர், இராசா, தாசன் ஆகியோர் பாடம் கொள்ள; பேராசிரியர், புலவர் குழந்தை, பாரதி, பாலசுந்தரம் ஆகியோர், மறைந்தவை யுரைத்தல் என்பது தனியாகவும், புறஞ்சொன் மாணாக்கிளவி என்பது தனியாகவும் பிரித்து இரண்டு மெய்ப்பாடுகளாகப் பொருள் கொண்டுள்ளனர். இதில் தாம் கொண்டுள்ள பாடமே சரியெனும் பாரதி,<br /><br />“இளம்பூரணர் இச்சூத்திரத்தில் மெய்ப்பாடு பத்தெனவே எண்ணினார், எனின், அவர் இத்தொடரைப் பிரித்திரண்டாக்கி, மறைந்தவை யுரைத்தல் புறஞ் சொல்மாணாக்கிளவி எனும் வேறுபடும் இரண்டை இணைத்து ஒன்றாகப் பத்தெண்ணி, அமைவுகாட்டுவர். மறைந்தவை யுரைத்தல் தனி மெய்ப்பாடாதலானும், புஞ்சொல்மாணாக் கிளவிக்கு இவ்வடை வேண்டப்படாமையானும், அவ்விரண்டையும் இணைத்தல் ஏலாமை அறிக.” (பாரதி.மெய்.24)<br /><br />என கூறியுள்ளார். ஆனால், இளம்பூரணர் கூறும் ‘மறைந்தவை யுரைத்த புறஞ்சொன் மாணாக்கிளவியொடு தொகைஇ’ என்பதே பொருந்தும், ஏனெனில் ஆசிரியர் ’சிறந்தப்  பத்தும் செப்பிய பொருளே’ என்பதன் வழி இச்சூத்திரம் உணர்த்தி நிற்பது பத்து மெய்ப்பாடுகளே என்பது தெளிவு. எனவே ஏனையோர் பிரித்தோதும் மரபு பொருந்தாது. இம்மெய்ப்பாட்டினை விளக்க பேராசிரியர், குழந்தை, (அகம்.26(9-16)) பாரதி (அகம்.26 (4-26)) பாலசுந்தரம் (அகம்.26 (8-16)) ஆகியோர்,<br /><br />“………….. …………………………. …….. வளங்கே ழூரனைப்<br />புலத்தல் கூடுமோ தோழி!........<br />…….  …………….. ……………… ……………………….<br />…………….. ………………….. மார்பகம் பொருந்தி<br />முயங்கல் விடாஅல் இவையென மயங்கி<br />யானோம் என்னவும் ஒல்லார், தாமற்<br />றிவைபா ராட்டிய பருவமு முளவே, இனியே<br />……….. ………………. ……………………….. …………………  ……………………….<br />நெஞ்சறை போகிய அறிவி னேற்கே.” (அகம்.26)  (பாரதி)<br /><br />எனும் அகப்பாடலை எடுத்தாண்டுள்ளனர். இதில், முயங்கலை விடுகவென்று சொல்லத் தாம் மயங்கி யாம் ஒழியுமென்னவும் உடன்படாராய் இம்முலைகளைப் பாராட்டிய பருவமுமுள. இப்பொழுது புதல்வனைத் தடுத்த பாலொடு சாய்ந்து தேமலையணிந்த இனிய மென்முலைகளை அகலம்பொலிய முயங்கலை யாம் வேண்டினேம். தாம் தீம்பால் படுதலை அஞ்சினர். பருவம் என்றது களவுக்காலத்தைக் குறித்ததென்பர். எனவே இது களவில் நிகழ்ந்ததைக் கற்பில் கூறினமையின் மறைந்தவை யுரைத்தலென்றானது. மேலும் பேராசிரியரும் குழந்தையும் கள.6 ஆம் நூற்பாவையும் எடுத்தாண்டுள்ளனர்.<br /><br /><strong>1:10:2 புறஞ்சொன் மாணாக் கிளவியும் அகநானூறும்</strong><br />புறஞ்சொன் மாணாக்கிளவியென்பது, “தலைமகற்கு வந்த புறஞ்சொல்லின் பொல்லாங்கு குறித்து எழுந்த கிளவி, அவற்கு வரும் பழிகாத்தலுந் தனக்கு அறமாதலின் அதுவுங் கற்பின் கண்ணே நிகழுமென்பது.” (பேரா.மெய்.24) எனவும், “தலைவற் கெய்தக் கூடிய பழியுரையை மாற்றுஞ் சொல் கூறுதல். புறஞ்சொல் – பிறர் கூறும் பழிச்சொல், அலர். மாணாக் கிளவி – மாண்+ஆ. மண்ஆய கிளவி – மாட்சிமையாகிய சொல்;  பிறர்கூறும் பழிச்சொல்லை வெறுத்துக் கூறுதலென்பதாம்.” (குழந்தை.மெய்.24) எனவும், “தலைவனைப் புறத்தூற்றும் புன்சொற்பெறாத தலைவி அதை வெறுத்து மறுப்பது. புறஞ்சொல் நன்றாகாதென வெறுக்குந் தலைவியின் மறுப்புரை, புறஞ்சொல் மாணாக்கிளவி என்று கூறப்பட்டது.” (பாரதி.மெய்.24) எனவும், “புறத்தார் கூறும் புன்சொல்லைப் பெறாது வெறுத்தலேயன்றித் தானும் புறஞ் சொல்லற்கு ஒவ்வாது நிற்றல்.” (பாலசுந்.மெய்.24.) எனவும் உரையாசிரியர்கள் உரை கொள்வர். தலைமகன் நடத்தையின் வழி ஏற்பட்ட அலரினை மறுத்துரைக்கும் தலைவியின் சொல் <br /><br />‘புறஞ்சொன் மாணாக் கிளவி’ யாகும். இதனை விளக்க பாரதி, குறுந்.96 ஆம் பாடலையும், பேராசிரியரும் குழந்தையும்,<br />“களிறு கவர் கம்பலை போல<br />வலரா கின்றது பலர்வாய்ப் பட்டே” (அகம்.96)<br /><br />எனும் அகப்பாடலை எடுத்தாண்டுள்ளனர். இதில் குறுமகளைக் கொண்டனை என்ப. அது, களிற்றைப் பிடித்த காலத்துப் பேரொலிபோலப் பலர்வாய்ப்பட்டு அலராகின்றது எனத் தலைவி ஊடல் கொண்டுள்ளாள் எனக் கூறி தோழி வாயில் மறுத்தது. இது பிறர் கூறும் பழிச்சொல்லுக்கு தலைவனை வெறுத்துரைத்ததால் புறஞ்சொன் மாணாக் கிளவியானது. மேலும் பாலசுந்தரம், <br /><br />“………….  ………………. ……………………….. ஊரன்<br />காமம் பெருமை யறியேன், நன்றும்<br />உய்ந்தனென் – வாழி, தோழி!........<br />…………… …………….. ………………………..ஆதிமந்தி போல, <br />ஏதம் சொல்லிப் பேது பெரிதுறலே” (அகம்.236)<br /><br />எனும் அகப்பாடலை எடுத்தாண்டுள்ளார். இதில் தோழீ! நம் ஊரில் வாழும் தலைவனுடைய காமம், பெருமை இவற்றை நாம் அறியவில்லை. அவர் நேற்று இரவில் சந்தனமும், பட்டாடையும் அணிந்து ஒரு பரத்தையோடு காலங்கழித்து, இன்று காலை வைகறைப் பொழுதில் நம் வீட்டுக்கு வந்தார். வந்தவர் என்னைக் கண்டவுடன் மகளிரைப் போல நாணிக் கூனி படுக்கையறையில் இருந்தார் அதைக்கண்ட என் நெஞ்சு உருகிவிட்டது……… ஆதிமந்திபோல என்னைத் திரிய விடாமல் வீடு வந்து சேர்ந்தார். பித்துக் கொண்டு திரியாமல் யான் தப்பித்தேன் எனத் தன் ஆற்றாமையைத் தலைவி தோழிக்குக் கூறுகிறாள். இதன் குறிப்பு, அவரது விருப்பம் பெரிதாயினும் பெருமையும் உடையவர் என்பதை அறிந்து கொண்டேன். இப்பொழுது அந்த அறியாமையை நினைத்து என் நெஞ்சம் வருந்துகிறது. என்பதாகும். இதில் தலைவன் புறத்தொழுக்கத்தையும் நியாயப்படுத்திக் கூறும் தலைவியின் சொல்லே புறஞ்சொன் மாணாக்கிளவியாகும். இதனை இளம்பூரணர் அலர்மிகாக் கிளவிக்கு எடுத்துக் காட்டியுள்ளார்.<br /><br /><strong>1:11  புறநடை<br /></strong>அலர்மிகாக் கிளவி என்பதை மேற்கூறிய பத்துக்குப் புறநடையாக இளம்பூரணர் கூறி அதனை விளக்க அகம்.96 ஆம் பாடலை எடுத்துக்காட்டியுள்ளார். இதனை மேலே விளக்கப்பட்டது. மேலும், பாலசுந்தரம், தலைவன் புறையறந் தெளிதல், தலைவன் மறைந்தவை உரைத்தல் எனும் இரண்டையும் புறநடையாகக் கொண்டுள்ளார். அவற்றுள் தலைவன் புறையறந் தெளிதலென்பதை விளக்க, <br /><br />“தூநீர்ப் பயந்த துணையமை பிணையல்<br />மோயினள் உயிர்த்த காலை, மாமலர்<br />மணியுரு விழிந்த அணியழி தோற்றம்<br />கண்டே கடிந்தனம் செலவே” (அகம்.5)<br /><br />எனும் அகப்பாடலை எடுத்தாண்டுள்ளார். இதில், தனது கண்ணின் பாவையை மறைத்து நிற்கும் நடுக்கத்தைச் செய்யும் நீரையுடைய பார்வையுடன் தன் புதல்வனை மார்பில் அணைத்து அவன் தலையில் உள்ள மாலையை மோந்து பெருமூச்சு விட்ட காலத்து அந்தமலர் பொலிவிழந்து இருந்த காட்சியைக் கண்டபோது நாம்பிரிந்து செல்வோம் என்ற எண்ணத்தைத் தவிர்த்தோம் என்பது தலைவன் புறையந் தெளிதல்.<br />தலைவன் மறைந்தவை யுரைத்தலென்பதை விளக்க,<br /><br />“முயங்கல் விருப்பொடு முகம்புதை திறப்ப,<br />அஞ்சினள் உயிர்த்த காலை, ‘யாழநின்,<br />மநெஞ்சம் படர்ந்தது எஞ்சாது உரை‘என,<br />இன்நகை இருக்கை, பின்யான் வினவலின்,<br />செஞ்சூட்டு ஒண்குழை வண்காது துயில்வர,<br />அகம்மலி உவகையள் ஆகி,முகன் இகுந்து<br />ஒய்யென இறைஞ்சி யோளே – மாவின்<br />மடம்கொள் மதைஇய நோக்கின்,<br />ஒடுங்குஈர் ஓதி, மாஅ யோளே” (அகம்.86)<br /><br />எனும் அகப்பாடலை எடுத்தாண்டுள்ளார். இதில், அவளை அடையும் பெருவிருப்புடன் முகத்தை மூடியிருந்த ஆடையை நீக்கினேன் – அவள் அஞ்சிப் பெருமூச்சு விட்டாள் நான் அவளிடம் உன் உள்ளத்தில் உள்ளதை ஒளிக்காமல் சொல் எனக் கேட்டளவில் மானின் செருமிக்க பார்வையுடன் ஒடுங்கிய கூந்தலுடன் கூடிய தலைவி சிவந்த மணிகள் பதித்த ஒளி பொருத்திய குழையை அணிந்த காதுகள் அசையாது உள்ளத்து மகிழ்வை வெளிக்காட்டாதவளாக முகத்தைத் தாழ்த்தி வெட்கத்துடன் நின்றாளென்பது தலைவன் மறைந்தவை உரைத்தலாகும். தெய்வம் அஞ்சல் முதல் மறைந்தவை யுரைத்தல் புறஞ்சொன் மாணாக்கிளவியொடு தொகைஇ வரை கூறப்பட்ட பத்து மெய்ப்பாடுகளும் தலைமக்கள் ஒருவரை யொருவர் கண்டு அளவாளவும் நிலையில் இடையூறு ஏதேனும் நேருமோ என வருத்தமுற்று மனம் சிதையாது கூடும் கூட்டத்தில் நிகழ்வதனால் இவை தலைமகன் தலைமகளை வரைத்தபின் நிகழும் மெய்ப்பாடுகளாகும்.<br /><br /><strong>1:2. முடிவுரை</strong><br />1. மனன் அழிந்தவழி புலப்படும் பத்து மெய்ப்பாடுகளில், உள்ளத்துவத்தல், அருள்மிக உடைமை, அன்புமிக நிற்றல், பிரிவாற்றாமை, மறைந்தவையுரைத்த புறஞ்சொல் மாணாக்கிளவி (மறைந்தவையுரைத்தல், புறஞ்சொல் மாணாக்கிளவி) எனும் ஐந்து மெய்ப்பாடுகளை விளக்க உரையாசிரியர்கள் அகநானூற்றுப் பாடலை எடுத்தாண்டுள்ளனர்.<br /><br />2. மனன் அழிந்தவழி புலப்படும் பத்து மெய்ப்பாடுகளில், உள்ளத்துவத்தல், அருள்மிக உடைமை, அன்புமிக நிற்றல், பிரிவாற்றாமை, மறைந்தவையுரைத்த புறஞ்சொல் மாணாக்கிளவி (மறைந்தவையுரைத்தல், புறஞ்சொல் மாணாக்கிளவி) எனும் ஐந்து மெய்ப்பாடுகளை விளக்க உரையாசிரியர்கள் அகநானூற்றுப் பாடலை எடுத்தாண்டுள்ளனர்.<br /><br />3. பேராசிரியரும் குழந்தையும் மனன் அழிந்தவழி புலப்படும் மெய்ப்பாடுகள் பதினொன்று என்கின்றனர். ஏனைய உரையாசிரியர்கள் அனைவரும் பத்து மெய்ப்பாடுகள் என்கின்றனர். தொல்காப்பியரே பத்து மெய்ப்பாடுகள் என கூறியவிடத்து, பேராசிரியரும் குழந்தையும் இவ்வாறு கொளல் பொருந்தாமையாகும்.<br /><br /><strong>துணைநூற்பட்டியல்</strong><br /> (அ). தொல்காப்பிய உரை நூல்கள்<br />1. இராசா.கி., (உரை), தொல்காப்பிய பொருளதிகாரம் (பகுதி-2), பாவை பப்ளிகேஷன்ஸ், சென்னை. பதி.2013.<br />2. இளம்பூரணர்(உரை), தொல்காப்பியம், பொருளதிகாரம் (பாகம்.2), சாரதா பதிப்பகம், சென்னை-14, பதி.2014.<br />3. சோமசுந்தரபாரதி, ச, (உரை), தொல்காப்பியம் பொருட்படலப் புத்துரை, மெய்ப்பாட்டியல், நாவலர் புத்தக நிலையம், மதுரை, பதி.1975.<br />4. தாசன். மு.,(உரை) தொல்காப்பியக் களஞ்சியம், பொருளதிகாரம் (பகுதி-2), அபிலா பதிப்பகம், மேலப்பொட்டக்குழி, குமரி மாவட்டம், பதி.2011.<br />5. பாலசுந்தரம். ச.,(உரை), தொல்காப்பியம் பொருளதிகாரம் ஆராய்ச்சி காண்டிகையுரை (களவு , கற்பு, பொருள், மெய், உவமை), தாமரை வெளியீட்டகம், தஞ்சாவூர், பதி.1989<br />6. புலவர் குழந்தை (உரை),  தொல்காப்பியம் பொருளதிகாரம், அர்ஜித் பதிப்பகம், நாகர்கோவில், பதி.2012.<br />7. பொன்னையா. நா(பதி.), பேராசிரியர்(உரை), தொல்காப்பியம், பொருளதிகாரம் (பாகம்.2), திருமகள் அழுத்தம், சுன்னாகம், பதி.1943.<br />(ஆ) அகநானூற்று உரைநூல்கள்<br />1. கேசிகன், புலியூர்., அகநானூறு மூலமும் உரையும்(3-தொகுதிகள்), சாரதா பதிப்பகம், சென்னை-14, பதி.2016.<br />2. சுப்பிரமணியன். ச.வே., அகநானூறு தெளிவுரை, மெய்யப்பன் பதிப்பகம், சிதம்பரம், பதி.2009.<br />3. செயபால். இரா., அகநானூறு மூலமும் உரையும்(2-தொகுதிகள்) , நியூசெஞ்சுரி புக்ஹவுஸ், சென்னை-98, பதி.2004.<br />4. சோமசுந்தரம். பொ.வெ., அகநானூறு- களிற்றியானைநிறை, கழகம்,1970.<br />5. பரமசிவம், மா., அகநானூறு இராஜகோபாலார்யன் உரையும் உரைநெறியும், இராசகுணா பதிப்பகம், சென்னை-91, பதி.2016.<br />6. மீனவன். நா, அகநானூறு மூல<br /><br />
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy51194 = 'p&#101;r&#105;y&#97;sw&#97;myd&#101;v&#97;' + '&#64;';
 addy51194 = addy51194 + 'gm&#97;&#105;l' + '&#46;' + 'c&#111;m';
 document.write( '<a ' + path + '\'' + prefix + addy51194 + suffix + '\'' + attribs + '>' );
 document.write( addy51194 );
 document.write( '<\/a>' );
 //-->
 </script><script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>This e-mail address is being protected from spambots. You need JavaScript enabled to view it
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></p>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_prev">
					<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4440%3A2018-03-12-20-09-18&amp;catid=65%3A2014-11-23-05-26-56&amp;Itemid=82">&lt; Prev</a>
				</th>
				<td width="50">
					&nbsp;
				</td>
				<th class="pagenav_next">
					<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4438%3A2018-03-12-19-32-59&amp;catid=65%3A2014-11-23-05-26-56&amp;Itemid=82">Next &gt;</a>
				</th>
			</tr>
			</table></div>

	<span class="modifydate">
		Last Updated on Monday, 12 March 2018 19:46	</span>

<span class="article_separator">&nbsp;</span>


			
		</div>
		</div>
		<!-- END: CONTENT -->

				<!-- BEGIN: LEFT COLUMN -->
		<div id="ja-col1">
					<div class="moduletable">
					<h3>பதிவுகள்</h3>
					
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=frontpage&amp;Itemid=17" class="mainlevel" >முகப்பு</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=1&amp;Itemid=46" class="mainlevel" >அரசியல்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=2&amp;Itemid=19" class="mainlevel" >இலக்கியம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=3&amp;Itemid=20" class="mainlevel" >சிறுகதை</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=4&amp;Itemid=23" class="mainlevel" >கவிதை</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=11&amp;Itemid=25" class="mainlevel" >அறிவியல்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=9&amp;Itemid=27" class="mainlevel" >உலக இலக்கியம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=10&amp;Itemid=28" class="mainlevel" >சுற்றுச் சூழல்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=5&amp;Itemid=29" class="mainlevel" >நிகழ்வுகள்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=7&amp;Itemid=31" class="mainlevel" >கலை</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=16&amp;Itemid=34" class="mainlevel" >நேர்காணல்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=17&amp;Itemid=35" class="mainlevel" >இ(அ)க்கரையில்...</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=36" class="mainlevel" >நலந்தானா? நலந்தானா?</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=20&amp;Itemid=38" class="mainlevel" >இணையத்தள அறிமுகம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=6&amp;Itemid=42" class="mainlevel" >மதிப்புரை</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_weblinks&amp;view=category&amp;id=11&amp;Itemid=33" target="_blank" class="mainlevel" >பிற இணைய இணைப்புகள்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=26&amp;Itemid=48" class="mainlevel" >சினிமா</a></td></tr>
<tr ><td><a href="http://www.geotamil.com/pathivukal" target="_blank" class="mainlevel" >பதிவுகள் (2000 - 2011)</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=23&amp;Itemid=44" class="mainlevel" >வெங்கட் சாமிநாதன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=24&amp;Itemid=45" class="mainlevel" >K.S.Sivakumaran Column</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=25&amp;Itemid=47" class="mainlevel" >அறிஞர் அ.ந.கந்தசாமி</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=14&amp;Itemid=50" class="mainlevel" >கட்டடக்கலை / நகர அமைப்பு</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=28&amp;Itemid=51" class="mainlevel" >வாசகர் கடிதங்கள்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=29&amp;Itemid=52" class="mainlevel" >பதிவுகளின் தோற்றம்/ நோக்கம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=53" class="mainlevel" >நலந்தானா? நலந்தானா?</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=30&amp;Itemid=54" class="mainlevel" >வ.ந.கிரிதரன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=31&amp;Itemid=55" class="mainlevel" >கணித்தமிழ்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=32&amp;Itemid=56" class="mainlevel" >பதிவுகளில் அன்று</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=13&amp;Itemid=59" class="mainlevel" >சமூகம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=33&amp;Itemid=60" class="mainlevel" >கிடைக்கப் பெற்றோம்!</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=34&amp;Itemid=61" class="mainlevel" >விளையாட்டு</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=15&amp;Itemid=62" class="mainlevel" >நூல் அறிமுகம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=37&amp;Itemid=63" class="mainlevel" >நாவல்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=36&amp;Itemid=67" class="mainlevel" >முகநூற் குறிப்புகள்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=39&amp;Itemid=68" class="mainlevel" >எழுத்தாளர் முருகபூபதி</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=40&amp;Itemid=69" class="mainlevel" >சுப்ரபாரதிமணியன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=41&amp;Itemid=70" class="mainlevel" >சு.குணேஸ்வரன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=42&amp;Itemid=71" class="mainlevel" >யமுனா ராஜேந்திரன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=43&amp;Itemid=73" class="mainlevel" >நுணாவிலூர் கா. விசயரத்தினம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=44&amp;Itemid=74" class="mainlevel" >தேவகாந்தன் பக்கம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=45&amp;Itemid=75" class="mainlevel" >முனைவர் ர. தாரணி</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=46&amp;Itemid=76" class="mainlevel" >பயணங்கள்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=47&amp;Itemid=77" class="mainlevel" >'கனடிய' இலக்கியம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=49&amp;Itemid=79" class="mainlevel" >நாகரத்தினம் கிருஷ்ணா</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=50&amp;Itemid=80" class="mainlevel" >பிச்சினிக்காடு இளங்கோ</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=51&amp;Itemid=81" class="mainlevel" >கலாநிதி நா.சுப்பிரமணியன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=52&amp;Itemid=82" class="mainlevel" id="active_menu">ஆய்வு</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=53&amp;Itemid=84" class="mainlevel" >த.சிவபாலு பக்கம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=55&amp;Itemid=85" class="mainlevel" >லதா ராமகிருஷ்ணன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=56&amp;Itemid=86" class="mainlevel" >குரு அரவிந்தன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=54&amp;Itemid=87" class="mainlevel" >சத்யானந்தன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=57&amp;Itemid=88" class="mainlevel" >வரி விளம்பரங்கள்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=58&amp;Itemid=89" class="mainlevel" >'பதிவுகள்' விளம்பரம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=59&amp;Itemid=90" class="mainlevel" >மரண அறிவித்தல்கள்</a></td></tr>
</table>		</div>
			<div class="moduletable">
					<h3>பதிவுகளில் தேடுக!</h3>
					<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="30" alt="தேடுக" class="inputbox" type="text" size="30" value="தேடும் சொற்கள் இங்கே"  onblur="if(this.value=='') this.value='தேடும் சொற்கள் இங்கே';" onfocus="if(this.value=='தேடும் சொற்கள் இங்கே') this.value='';" /><input type="submit" value="தேடுக" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="82" />
</form>		</div>
			<div class="moduletable">
					<!-- Start of StatCounter Code -->
<script type="text/javascript">// <![CDATA[
var sc_project=6228987; 
var sc_invisible=1; 
var sc_security="f41ab21e";
// ]]></script>
<script src="http://www.statcounter.com/counter/counter.js" type="text/javascript"></script>
<p><noscript><div class="statcounter"><a title="counter for tumblr" href="http://statcounter.com/tumblr/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/6228987/0/f41ab21e/1/" alt="counter for tumblr" ></a></div></noscript></p>
<!-- End of StatCounter Code -->		</div>
			<div class="moduletable">
					<h3>அண்மையில் வெளியானவை</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4446:-60-&amp;catid=70:2016-07-08-04-21-49&amp;Itemid=86" class="latestnews">
			எழுத்துலகில் அ.முத்துலிங்கம் 60’!  -</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4445:2018-03-12-21-16-53&amp;catid=70:2016-07-08-04-21-49&amp;Itemid=86" class="latestnews">
			எழுத்தாளர் தேசபந்து தெ. ஈஸ்வரன்</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4444:-3-&amp;catid=53:2013-08-24-00-05-09&amp;Itemid=69" class="latestnews">
			மலேசியா எழுத்தாளர்கள் வருகையும் , 3 நூல்கள் வெளியீடும்!</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4443:q-q-&amp;catid=52:2013-08-19-04-28-23&amp;Itemid=68" class="latestnews">
			&quot; அவுஸ்திரேலியாவில் வதியும் சிங்கள  தமிழ் மற்றும் இஸ்லாமிய மக்களால் உருவாக்கப்பட்ட 'கெயர்லங்கா' அமைப்பு அம்பாறையிலும் கண்டிப்பகுதிகளிலும் சமீபத்தில் இஸ்லாமிய மக்கள் மீது நடந்த வன்முறை தொடர்பாக கண்டிக்கிறது,&quot;  </a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4442:2018-03-12-20-33-28&amp;catid=4:2011-02-25-17-28-36&amp;Itemid=23" class="latestnews">
			ஏட்டிக்குப் போட்டி.</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4441:2018-03-12-20-29-51&amp;catid=4:2011-02-25-17-28-36&amp;Itemid=23" class="latestnews">
			‘ரிஷி’ (லதா ராமகிருஷ்ணன்) கவிதைகள்: சண்டைக்கு அழைக்கும் சமாதானத் தூதுவர்கள்; நாக்குகள் </a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4440:2018-03-12-20-09-18&amp;catid=65:2014-11-23-05-26-56&amp;Itemid=82" class="latestnews">
			ஆய்வு: மூதுரையில் வாழ்வியல் சிந்தனைகள்</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4439:2018-03-12-19-44-38&amp;catid=65:2014-11-23-05-26-56&amp;Itemid=82" class="latestnews">
			ஆய்வு: கற்புக்கால மெய்ப்பாடுகளும் அகநானூறும் உரையாசிரியர்களின் உரைகளை முன்வைத்து ஓர் ஆய்வு</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4438:2018-03-12-19-32-59&amp;catid=65:2014-11-23-05-26-56&amp;Itemid=82" class="latestnews">
			ஆய்வு: கற்பிற்குரிய மெய்ப்பாடுகளும்  மனன் அழியாதவழி புலப்படும் மெய்ப்பாடுகளும் அகநானூறும் உரையாசிரியர்களின் உரைகளை முன்வைத்து ஓர் ஆய்வு</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4437:2018-03-12-19-26-08&amp;catid=65:2014-11-23-05-26-56&amp;Itemid=82" class="latestnews">
			ஆய்வு: உவகையெனும் மெய்ப்பாடும் அகநானூறும் உரையாசிரியர்களின் உரைகளை முன்வைத்து ஓர் ஆய்வு</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4436:2018-03-12-19-19-47&amp;catid=13:2011-03-03-17-27-10&amp;Itemid=50" class="latestnews">
			சித்தர்கள் …… வைதீகர்களே!</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4435:2018-03-12-19-03-53&amp;catid=65:2014-11-23-05-26-56&amp;Itemid=82" class="latestnews">
			ஆய்வு: நம்மாழ்வார் பாசுரங்களில் திருமாலின் திருக்கலியாண குணங்கள்</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>வ.ந.கிரிதரன் பக்கம்!</h3>
					<address> </address>
<h3><img src="/pathivukalnew/images/stories/vng_vng_vng.jpg" border="0" width="160" height="147" /></h3>
<address>
<p>'வ.ந.கிரிதரன் பக்கம்' என்னும் இவ்வலைப்பதிவில் அவரது படைப்புகளை நீங்கள் வாசிக்கலாம். <a href="https://vngiritharan230.blogspot.ca/" target="_blank" title="வ.ந.கிரிதரனின் வலைப்பதிவு">https://vngiritharan230.blogspot.ca/</a></p>
<p><strong>'பதிவுகள் இதழுக்கான <br />சந்தா அன்பளிப்பு!  <br /></strong></p>
</address>
<p><a href="https://www.paypal.me/pathivukal/5" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/pathivukalnew/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></p>
<p>'பதிவுகள்' இணைய இதழ் ஆரம்பித்ததிலிருந்து இன்று வரை  இலவசமாக வெளிவந்துகொண்டிருக்கின்றது. தொடர்ந்தும் இலவசமாகவே  வெளிவரும்.   அதே சமயம்  'பதிவுகள்' போன்ற இணையத்தளமொன்றினை நடாத்துவது என்பது மிகுந்த  உழைப்பினை வேண்டி நிற்குமொன்று. எனவே 'பதிவுகள்' இணைய இதழின்  பங்களிப்புக்கும், வளர்ச்சிக்கும் உதவ விரும்பினால் , உங்கள் பங்களிப்பு  வரவேற்கப்படும். குறைந்தது $5 கனடிய டொலர்கள் (CAD)  நீங்கள் 'பதிவுகள்' இதழுக்கு  ஆண்டுச்சந்தாவுக்கான அன்பளிப்பாக அனுப்பலாம். நீங்கள் அன்பளிப்பு கொடுக்க விரும்பினால் , Pay Pal மூலம்  பின்வரும் <a href="https://www.paypal.me/pathivukal/5CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு!">பதிவுகளுக்கான சந்தா அன்பளிப்பு</a> இணைய இணைப்பினை அழுத்துவதன் மூலம் கொடுக்கலாம். உங்கள் ஆதரவுக்கு நன்றி.</p>
<p><em><strong>'பதிவுகள்' இணைய இதழ் <br /> விளம்பரங்கள் <br /></strong></em></p>
<p><em><strong><a href="https://www.paypal.me/pathivukal/100CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/pathivukalnew/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></strong></em></p>
<p>'பதிவுகள்' இணைய இதழ் உலகின் பல பாகங்களிலும் தமிழ் மக்களால் படிக்கப்படும் இணைய இதழ்.  'பதிவுகள்' இணைய இதழில் விளம்பரங்கள் மற்றும் பல்வகையான அறிவித்தல்களையும் (மரண அறிவித்தல்களுட்பட)  பிரசுரிக்க முடிவு செய்துள்ளோம். ''பதிவுகள்' இணைய இதழில் உங்கள் விளம்பரங்களைப் பிரசுரிப்பதன் மூலம் உங்கள் வியாபாரத்தை உலகளாவியரீதியில் பெற முடியும். 'பதிவுகள்' இணைய இதழில் வியாபாரம் , பிறந்தநாள் வாழ்த்துகள் மற்றும் மரண அறிவித்தல்களைப் பிரசுரிக்க விரும்பினால் அவை ஒரு வருட காலம் வரையில் 'பதிவுகள்' இணைய இதழில் பிரசுரமாகும். அதற்கான கட்டணம் $100 (CAD) கனடிய டொலர்களாகும். அதனைப் Pay Pal மூலம் '<a href="https://www.paypal.me/pathivukal/100CAD" target="_blank" title="'பதிவுகள்' விளம்பரம் / அறிவித்தல்கள்">பதிவுகள்' விளம்பரம்</a>' என்னும் இவ்விணைப்பினை அழுத்துவதன் மூலம் நீங்கள் செலுத்தலாம். செலுத்தியதும் உங்கள் விளம்பரங்களை, அறிவித்தல்களை (உரிய புகைப்படங்கள் போன்றவற்றுடன்) ngiri2704@rogers.com என்னும் மின்னஞ்சல் முகவரிக்கு அனுப்பி வைக்கவும். அவை 'பதிவுகள்' இணைய இதழில் பிரசுரமாகும்.<br /><br /></p>
<p><strong><em>'பதிவுகள்' இணைய இதழில்<br /> வரி விளம்பரங்கள்.</em></strong><br /><strong><em><a href="https://www.paypal.me/pathivukal/25CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/pathivukalnew/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></em></strong></p>
<p>'பதிவுகள்' இணைய இதழ் உலகின் பல பாகங்களிலும் தமிழ் மக்களால் படிக்கப்படும்  இணைய இதழ்.  'பதிவுகள்' இணைய இதழில் வரி விளம்பரங்களைப்  பிரசுரிக்க முடிவு  செய்துள்ளோம். அதற்கான கட்டணம் $25 (CAD) கனடிய டொலர்கள் மட்டுமே. வாடகை விளம்பரங்கள், வீடு விற்பனை விளம்பரங்கள், சுய வியாபார விளம்பரங்கள் என அனைத்து வகையான விளம்பரங்களும் 'பதிவுகள்' இணைய இதழில் பிரசுரிக்கப்படும். விளம்பரங்களை அனுப்ப விரும்புவோர் Pay Pal மூலம் <a href="https://www.paypal.me/pathivukal/25CAD" target="_blank" title="'பதிவுகள் வரி விளம்பரம்'">'பதிவுகள் வரி விளம்பரம்</a>' என்னும் இவ்விணைப்பினை அனுப்பி, விளம்பரக்கட்டணத்தைச் செலுத்தியதும் , விளம்பரங்களை ngiri2704@rogers.com என்னும் மின்னஞ்சல் முகவரிக்கு அனுப்பி வைக்கவும். அவை 'பதிவுகள்' இணைய இதழில் பிரசுரமாகும்.</p>
<p><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=72:2017-07-18-13-37-51&amp;layout=blog&amp;Itemid=89" target="_blank" title="பதிவுகள் விளம்பரம்"><img src="/pathivukalnew/images/stories/pathivukal_ad9a.jpg" border="0" alt="பதிவுகள் விளம்பரம்" width="148" height="37" style="border: 1px solid black; margin: 5px;" /></a></p>
<p><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=71:2017-07-17-10-19-02&amp;layout=blog&amp;Itemid=88" target="_blank" title="பதிவுகள் வரி விளம்பரம்"><img src="/pathivukalnew/images/stories/pathivukal_classified95a.jpg" border="0" alt="பதிவுகள் வரி விளம்பரம்" width="148" height="37" style="border: 1px solid black; margin: 5px;" /></a></p>
<p><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=74:2017-07-21-11-30-21&amp;layout=blog&amp;Itemid=90" target="_blank" title="பதிவுகள்: மரண அறிவித்தல்கள்"><img src="/pathivukalnew/images/stories/obitury_tamil1.jpg" border="0" alt="மரண அறிவித்தல்கள்" width="148" height="37" style="border: 1px solid black; margin: 5px;" /></a></p>		</div>
			<div class="moduletable">
					<h3>வ.ந.கிரிதரனின் 'குடிவரவாளன்'! </h3>
					<p><img src="/pathivukalnew/images/stories/vng_kudivaravalan599.jpg" border="0" width="143" height="210" style="border: 0;" /></p>
<p>நீண்ட நாள்களாக வெளிவருவதாகவிருந்த எனது 'குடிவரவாளன்' நாவல் டிசம்பர் 2015 முதல் வாரத்தில், தமிழகத்தில் 'ஓவியா' பதிப்பகம் மூலமாக வெளிவந்துள்ளது. இந்நாவல் நான் ஏற்கனவே எழுதி தமிழகத்தில் வெளியான 'அமெரிக்கா' சிறுநாவலின் தொடர்ச்சி. 'பதிவுகள்', 'திண்ணை' ஆகிய இணைய இதழ்களில் ஆரம்பத்தில் 'அமெரிக்கா 2' என்னும் பெயரில் வெளியாகிப்பின்னர் 'குடிவரவாளன்' என்னும் பெயர் மாற்றம் பெற்ற படைப்பு.<br />இலங்கைத்தமிழ் அகதி ஒருவரின் நியூயார்க் தடுப்பு முகாம் வாழ்வினை 'அமெரிக்கா' விபரித்தால், இந்நாவல் நியூயோர்க் மாநகரில் சட்டவிரோதக் குடிகளிலொருவனாக சுமார் ஒரு வருட காலம் அலைந்து திரிந்த இலங்கைத்தமிழ் அகதியொருவனின் அனுபவங்களை விபரிக்கும்.<br /><br /><strong>'ஓவியா' பதிப்பக விபரங்கள்:<br />Oviya Pathippagam</strong><br />17-16-5A, K.K.Nagar,<br />Batlagundua - 642 202<br />Tamil Nadu, India<br /><br />Phone: 04543 - 26 26 86<br />Cell: 766 755 711 4, 96 2 96 52 6 52<br />email: oviyapathippagam@gmail.com | vathilaipraba@gmail.com</p>		</div>
			<div class="moduletable">
					<h3>பதிவுகள் இதுவரையில் (2000 - 2011)</h3>
					<p><em><strong>பதிவுகளின் அமைப்பு மாறுகிறது..<br /></strong>வாசகர்களே! இம்மாத இதழுடன் (மார்ச் 2011)  பதிவுகள் இணைய இதழின் வடிவமைப்பு மாறுகிறது. இதுவரை பதிவுகளில் வெளியான ஆக்கங்கள் அனைத்தையும் இப்புதிய வடிவமைப்பில் இணைக்க வேண்டுமென்பதுதான் எம் அவா.  காலப்போக்கில் படிப்படியாக அனைத்து ஆக்கங்களும், அம்சங்களும் புதிய வடிவமைப்பில் இணைத்துக்கொள்ளப்படும்.  இதுவரை பதிவுகள் இணையத் தளத்தில் வெளியான ஆக்கங்கள் அனைத்தையும் பழைய வடிவமைப்பில் நீங்கள் வாசிக்க முடியும். அதற்கான இணையத்தள இணைப்பு கீழே:</em></p>
<p><em>இதுவரை 'பதிவுகள்' (மார்ச் 2000 - மார்ச் 2011): </em><a href="/pathivukalnew/../pathivukal"><em>கடந்தவை</em></a></p>
<p> </p>
<p> </p>		</div>
			<div class="moduletable">
					<h3>அறிஞர் அ.ந.கந்தசாமி படைப்புகள்</h3>
					<p><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=25&amp;Itemid=47" target="_blank" title="அறிஞர் அ.ந.கந்தசாமி படைப்புகள்!"><img src="/pathivukalnew/images/stories/ankanthasami_a.jpg" border="0" /></a></p>		</div>
			<div class="moduletable">
					<h3>வ.ந.கிரிதரனின் 'அமெரிக்கா' மின்னூல் விற்பனையில்..</h3>
					<p><img src="/pathivukalnew/images/stories/ameri1.gif" border="0" width="139" height="200" /></p>
<p>வ.ந.கிரிதரனின் 'அமெரிக்கா' (குறூநாவலும் சிறுகதைகளும்) ஸ்நேகா (தமிழகம்) / மங்கை (கனடா) பதிப்பகங்கள் இணைந்து டிசம்பர் 1996இல் தமிழகத்தில் வெளியிட்ட தொகுப்பு நூல். 'அமெரிக்கா' ஈழத்து அகதியொருவனின் அமெரிக்கத் தடுப்பு முகாம் வாழ்வினை விபரிக்கும் குறுநாவல்.உண்மைச் சம்பவங்களின் அடிப்படையில் புனையப்பட்ட குறுநாவல். இத்தொகுப்பிலுள்ள சிறுகதையான 'ஒரு மா(நா)ட்டுப் பிரச்சினை' தமிழகத்தில் வெளியான 'பனியும் , பனையும்' தொகுப்பிலும் இடம்பெற்றுள்ளது. மேற்படி குறுநாவலினிதும் சிறுகதைகளினதும் ஆங்கில மொழிபெயர்ப்பு (லதா ராமகிருஷ்ணனால் மொழிபெயர்க்கப்பட்டவை) இன்னும் நூலாக வெளிவரவில்லை. 'அமெரிக்கா' நூலின் முதற்பதிப்பினை $ 3 கனேடிய டாலர்களுக்கு PayPal தளத்தினூடு, அல்லது PayPal வழங்கும் கடனட்டை பாவிக்கும் வசதிகளினூடு வாங்கமுடியும். பணத்தைக் கொடுத்ததும் மின்னூல் கோப்பினை நீங்கள் பதிவிறக்கிக் கொள்ளலாம்.  நீங்கள் பணத்தைச் செலுத்தியதும் Order Completed பக்கம் Download இணைப்புடன் (link) திரையில் தெரியும்.  அந்த இணைப்பினை அழுத்தி நூலின் .pdf பிரதியினைப் பதிவிறக்கிக்கொள்ளலாம்.  வாங்க விரும்பினால் <a href="/pathivukalnew/index.php?option=com_dms&amp;task=view_document&amp;category_id=2&amp;id=1&amp;Itemid=17" target="_BLANK">இங்கு அழுத்தவும்</a>.</p>		</div>
			<div class="moduletable">
					<h3>வ.ந.கிரிதரனின்  'மண்ணின் குரல்' மின்னூல் விற்பனையில்...</h3>
					<p><img src="/pathivukalnew/images/stories/mkural5.gif" border="0" width="128" height="194" /></p>
<p>வ.ந.கிரிதரனின் 'மண்ணின் குரல்' மின்னூல் விற்பனையில். வ.ந.கிரிதரனின் 'மண்ணின் குரல்' நூலானது 'வன்னி மண்', 'அருச்சுனனின் தேடலும், அகலிகையின் காதலும்', 'கணங்களும், குணங்களும்' மற்றும் 'மண்ணின் குரல்' ஆகிய நான்கு நாவல்களின் தொகுப்பு. தமிழகத்தில் குமரன் பப்ளிஷர்ஸினரால் 1998இல் இதன் முதற்பதிப்பு வெளியிடப்பட்டது. 'மண்ணின் குரல்' ஏற்கனவே மங்கை பதிப்பகத்தினால் (கனடா) நாவல், கட்டுரைகள், கவிதைகளடங்கிய சிறு தொகுப்பாக வெளியிடப்பட்டது. நூலின் முதற்பதிப்பினை $ 4 கனேடிய டாலர்களுக்கு PayPal தளத்தினூடு, அல்லது PayPal வழங்கும் கடனட்டை பாவிக்கும் வசதிகளினூடு வாங்கமுடியும். பணத்தைக் கொடுத்ததும் மின்னூல் கோப்பினை நீங்கள் பதிவிறக்கிக் கொள்ளலாம்.  நீங்கள் பணத்தைச் செலுத்தியதும் Order Completed பக்கம் Download இணைப்புடன் (link) திரையில் தெரியும்.  அந்த இணைப்பினை அழுத்தி நூலின் .pdf பிரதியினைப் பதிவிறக்கிக்கொள்ளலாம்.   வாங்க விரும்பினால் <a href="/pathivukalnew/index.php?option=com_dms&amp;task=view_document&amp;category_id=2&amp;id=3&amp;Itemid=17" target="_BLANK">இங்கு அழுத்தவும்</a></p>		</div>
			<div class="moduletable">
					<h3>அம்புலிமாமா (சிறுவர் மாத இதழ்)</h3>
					<p><a href="http://www.chandamama.com/lang/TAM/index.htm" target="_BLANK"><img src="/pathivukalnew/images/stories/ampulimaama_1.jpg" border="0" alt="அம்புலிமாமா" width="140" height="195" /></a></p>		</div>
			<div class="moduletable">
					<h3>Welcome to The Literature Network!</h3>
					<p><img src="/pathivukalnew/images/stories/worldliterature_55.jpg" border="0" width="140" height="165" /></p>
<p>We offer searchable online literature for the student, educator, or enthusiast. To find the work you're looking for start by looking through the author index. We currently have over 3000 full books and over 4000 short stories and poems by over 250 authors. Our quotations database has over 8500 quotes. <a href="http://www.online-literature.com/" target="_blank" title="The Literature Network!">Read More</a></p>
<p><a href="http://www.online-literature.com/"></a></p>		</div>
			<div class="moduletable">
					<h3>நிற்பதுவே! நடப்பதுவே!</h3>
					<p><img src="/pathivukalnew/images/stories/bharathiyaar_5.jpg" border="0" width="78" height="92" /></p>
<p>நிற்பதுவே, நடப்பதுவே, பறப்பதுவே, நீங்களெல்லாம்<br />சொற்பனந் தானோ?- பல தோற்ற மயக்கங்களோ?<br />கற்பதுவே, கேட்பதுவே, கருதுவதே, நீங்களெல்லாம்<br />அற்பமாயைகளோ?-... <a href="http://youtu.be/LhirpTCGTHY" target="_blank" title="நிற்பதுவே! நடப்பதுவே! பறப்பதுவே!">மேலும் கேட்க</a></p>		</div>
			<div class="moduletable">
					<h3>ஜெயபாரதனின் அறிவியற் தளம்</h3>
					<p><a href="http://jayabarathan.wordpress.com/" target="_BLANK"><img src="/pathivukalnew/images/stories/jayabarathan_b.jpg" border="0" width="114" height="138" /></a></p>
<p>எனது குறிக்கோள் தமிழில் புதிதாக விஞ்ஞானப் படைப்புகள், நாடகக் காவியங்கள் பெருக வேண்டும் என்பதே. “மகத்தான பணிகளைப் புரிய நீ பிறந்திருக்கிறாய்” என்று விவேகானந்தர் கூறிய பொன்மொழியே என் ஆக்கப் பணிகளுக்கு ஆணிவேராக நின்று ஒரு மந்திர உரையாக நெஞ்சில் அலைகளைப் பரப்பி வருகிறது... <a href="http://jayabarathan.wordpress.com/" target="_BKANK">உள்ளே</a></p>		</div>
			<div class="moduletable">
					<h3>Karl Marx, 1818-1883</h3>
					<p><img src="/pathivukalnew/images/stories/karl_marx.jpg" border="0" alt="The philosopher, social scientist, historian and revolutionary, Karl Marx, is without a doubt the most influential socialist thinker to emerge in the 19th century. Although he was largely ignored by scholars in his own lifetime, his social, economic and political ideas gained rapid acceptance in the socialist movement after his death in 1883. Until quite recently almost half the population of the world lived under regimes that claim to be Marxist" /></p>
<p>The philosopher, social scientist, historian and revolutionary, Karl Marx, is without a doubt the most influential socialist thinker to emerge in the 19th century. Although he was largely ignored by scholars in his own lifetime, his social, economic and political ideas gained rapid acceptance in the socialist movement after his death in 1883. Until quite recently almost half the population of the world lived under regimes that claim to be Marxist....<a href="http://www.historyguide.org/intellect/marx.html" target="_blank" title="Karl Marx">Read More</a></p>		</div>
			<div class="moduletable">
					<h3>Einstein Archives Online</h3>
					<p><img src="/pathivukalnew/images/stories/einstein_77.jpg" border="0" width="169" height="122" /></p>
<p>The Einstein Archives Online Website provides the first online access to Albert Einstein’s scientific and non-scientific manuscripts held by the Albert Einstein Archives at the Hebrew University of Jerusalem and to an extensive Archival Database, constituting the material record of one of the most influential intellects in the modern era...<a href="http://www.alberteinstein.info/" target="_blank" title="Einstein Archives Online">Read More</a></p>		</div>
			<div class="moduletable">
					<h3>Wikileaks</h3>
					<p><a href="http://mirror.wikileaks.info/" target="_BLANK"><img src="/pathivukalnew/images/stories/wikileaks_1.jpg" border="0" width="143" height="175" /></a></p>		</div>
			<div class="moduletable">
					<p><a href="http://www.shaadi.com/register/signup.php?theme=ri&amp;ptnr=path" target="_blank"><img src="http://img.shaadi.com/shaadi-rewards/banners/125x125-160.gif" border="0" width="125" height="125" /></a></p>		</div>
	
		</div><br />
		<!-- END: LEFT COLUMN -->
		
		</div>

				<!-- BEGIN: RIGHT COLUMN -->
		<div id="ja-col2">
					<div class="jamod module" id="Mod25">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>பதிவுகள்  (Pathivukal- Online Tamil Magazine)</span></h3>
												<div class="jamod-content"><address><address><img src="/pathivukalnew/images/stories/vng_vng_vng.jpg" border="0" width="139" height="133" style="border: 0; margin: 2px;" /></address><address>' வ.ந.கிரிதரன் பக்கம்'என்னும் இவ்வலைப்பதிவில் அவரது படைப்புகளை நீங்கள் வாசிக்கலாம். <a href="https://vngiritharan230.blogspot.ca/" target="_blank" title="வ.ந.கிரிதரனின் வலைப்பதிவு">https://vngiritharan230.blogspot.ca/</a></address><address></address><address></address><address><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=72:2017-07-18-13-37-51&amp;layout=blog&amp;Itemid=89" target="_blank" title="பதிவுகள் விளம்பரம்"> 
<hr />
</a> </address></address><address><strong>'பதிவுகள்' -  பன்னாட்டு இணைய இதழ்! |  ISSN  1481 - 2991 </strong></address><address><strong>
<script type="text/javascript">// <![CDATA[
    var d=new Date()
    var weekday=new Array("ஞாயிறு","திங்கள்","செவ்வாய்","புதன்","வியாழன்",
                    "வெள்ளி","சனி")
    var monthname=new Array("ஜனவரி","பெப்ருவரி","மார்ச்","ஏப்ரல்","மே","ஜூன்","ஜூலை","ஆகஸ்ட்",
                    "செப்டம்பர்","அக்டோபர்","நவம்பர்","டிசம்பர்")
    document.write(weekday[d.getDay()] + " ")
    document.write(d.getDate() + ". ")
    document.write(monthname[d.getMonth()] + " ")
    document.write(d.getFullYear())
// ]]></script>
</strong></address><address><strong> ஆசிரியர்:  <a href="https://ta.wikipedia.org/s/18zm" target="_blank" title="வ.ந.கிரிதரன்">வ.ந.கிரிதரன் </a><br />Editor-in - Chief:  <a href="http://vngiritharan23.wordpress.com" target="_blank" title="Editor-in-Chief: V.N.Giritharan">V.N.Giritharan</a></strong></address>
<p><img src="/pathivukalnew/images/stories/logo.gif" border="0" width="139" height="93" style="border: 0; margin: 5px;" /></p>
<p><strong>"அனைவருடனும் அறிவினைப் பகிர்ந்து கொள்வோம்"</strong></p>
<address><strong>"Sharing Knowledge With Every One"                  
<hr />
</strong></address><address><strong> </strong></address><address>'பதிவுகள்' பன்னாட்டு இணைய இதழை <a href="http://www.pathivukal.com">http://www.pathivukal.com</a>, <a href="http://www.pathivugal.com">http://www.pathivugal.com</a> , <a href="/">http://www.geotamil.com</a> ஆகிய இணைய முகவரிகளில் வாசிக்கலாம். உங்கள் ஆக்கபூர்வமான கருத்துகளையும், ஆக்கங்களையும் ngiri2704@rogers.com என்னும் மின்னஞ்சலுக்கு அனுப்பி வையுங்கள்.  'அனைவருடனும் அறிவினைப் பகிர்ந்து கொள்வோம்' என்னும் தாரக மந்திரத்துடன் , எழுத்தாளர் வ.ந.கிரிதரனை ஆசிரியராகக்கொண்டு வெளிவரும் 'பதிவுகள்' இணைய இதழ் 2000ஆம் ஆண்டிலிருந்து வெளிவருமொரு இணைய இதழ் என்பது குறிப்பிடத் தக்கது.              
<hr />
</address><address>*இந்தியப் பல்கலைக்கழக மானியக் குழுவின் ஏற்றுக்கொள்ளப்பட்ட  ஆய்விதழ்கள் பட்டியலில் “பதிவுகள்” பன்னாட்டு இணைய இதழும் கலைகள் மற்றும் மானுடவியல் பிரிவில் தமிழ் மொழிக்கான ஆய்விதழ்களில் ஒன்றாக  இடம் பெற்றுள்ளது. -  <strong>Pathivukal</strong> is one of the University Grants Commission (India) approved list of journals.<br /></address><address> 
<hr />
</address><address><span style="text-decoration: underline;">'<strong>பதிவுகள்' ஆலோசகர் குழு:</strong></span><br />பேராசிரியர்  நா.சுப்பிரமணியன் (கனடா)<br />பேராசிரியர்  துரை மணிகண்டன் (தமிழ்நாடு)<br />பேராசிரியர்   மகாதேவா (ஐக்கிய இராச்சியம்)<br />எழுத்தாளர்  லெ.முருகபூபதி (ஆஸ்திரேலியா)<br />எழுத்தாளர்: கா.விசயரத்தினம் (ஐக்கிய இராச்சியம்)<br /><br /><span style="text-decoration: underline;"><strong>'Pathivukal'  Advisory Board:</strong></span><br />Professor N.Subramaniyan (Canada)<br />Professor  Durai Manikandan (TamilNadu)<br />Professor  Kopan Mahadeva (United Kingdom)<br />Writer L. Murugapoopathy  (Australia)<br /> Writer K. Wijeyaratnam (United Kingdom)           
<hr />
</address><address>
<p><strong>'பதிவுகள் இதழுக்கான சந்தா அன்பளிப்பு!  <br /></strong></p>
</address><address> <a href="https://www.paypal.me/pathivukal/5CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/pathivukalnew/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></address><address>'பதிவுகள்' இணைய இதழ் ஆரம்பித்ததிலிருந்து இன்று வரை இலவசமாக வெளிவந்துகொண்டிருக்கின்றது. தொடர்ந்தும் இலவசமாகவே  வெளிவரும்.  அதே சமயம்  'பதிவுகள்' போன்ற இணையத்தளமொன்றினை நடாத்துவது என்பது மிகுந்த உழைப்பினை வேண்டி நிற்குமொன்று. எனவே 'பதிவுகள்' இணைய இதழின் பங்களிப்புக்கும், வளர்ச்சிக்கும் உதவ விரும்பினால் , உங்கள் பங்களிப்பு வரவேற்கப்படும். குறைந்தது $5 (CAD) கனடிய  டொலர்களை   நீங்கள் 'பதிவுகள்' இதழுக்கு ஆண்டுச்சந்தாவுக்கான அன்பளிப்பாக அனுப்பலாம். நீங்கள் அன்பளிப்பு கொடுக்க விரும்பினால் , Pay Pal மூலம் பின்வரும் <a href="https://www.paypal.me/pathivukal/5CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு!">பதிவுகளுக்கான சந்தா அன்பளிப்பு</a> இணைய இணைப்பினை அழுத்துவதன் மூலம் கொடுக்கலாம். உங்கள் ஆதரவுக்கு நன்றி.</address><address><br /></address><address>
<p><em><strong>'பதிவுகள்' இணைய இதழ் விளம்பரங்கள் ,</strong></em><br /><em><strong>மரண அறிவித்தல்கள், பிறந்தநாள் &amp;</strong></em><br /> <em><strong>திருமண வாழ்த்துகள்.<br /></strong></em></p>
<p><em><strong><a href="https://www.paypal.me/pathivukal/100CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/pathivukalnew/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></strong></em></p>
<p>'பதிவுகள்' இணைய இதழ் உலகின் பல பாகங்களிலும் தமிழ் மக்களால் படிக்கப்படும் இணைய இதழ்.  'பதிவுகள்' இணைய இதழில் விளம்பரங்கள் மற்றும் பல்வகையான அறிவித்தல்களையும் (பிறந்தநாள் வாழ்த்துகள், திருமண வாழ்த்துகள் மற்றும் மரண அறிவித்தல்களுட்பட)  பிரசுரிக்க முடிவு செய்துள்ளோம்.  'பதிவுகள்' இணைய இதழில் உங்கள் விளம்பரங்களைப்  பிரசுரிப்பதன் மூலம் உங்கள் வியாபாரத்தை உலகளாவியரீதியில் பெற முடியும்.  'பதிவுகள்' இணைய இதழில் வியாபாரம் , பிறந்தநாள் வாழ்த்துகள் மற்றும் மரண  அறிவித்தல்களைப் பிரசுரிக்க விரும்பினால் அவை ஒரு வருட காலம் வரையில்  'பதிவுகள்' இணைய இதழில் பிரசுரமாகும். அதற்கான கட்டணம் $100 (CAD) கனடிய  டொலர்களாகும். அதனைப்  Pay Pal மூலம்  '<a href="https://www.paypal.me/pathivukal/100CAD" target="_blank" title="'பதிவுகள்' விளம்பரம் / அறிவித்தல்கள்">பதிவுகள்' விளம்பரம்</a>'  என்னும் இவ்விணைப்பினை அழுத்துவதன் மூலம் நீங்கள் செலுத்தலாம்.  செலுத்தியதும் உங்கள் விளம்பரங்களை, அறிவித்தல்களை (உரிய புகைப்படங்கள்  போன்றவற்றுடன்) ngiri2704@rogers.com என்னும் மின்னஞ்சல் முகவரிக்கு  அனுப்பி வைக்கவும். அவை 'பதிவுகள்' இணைய இதழில் பிரசுரமாகும்.<br /><br /></p>
<p><strong><em>'பதிவுகள்' இணைய இதழில் வரி விளம்பரங்கள்.</em></strong><br /><strong><em><a href="https://www.paypal.me/pathivukal/25CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/pathivukalnew/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></em></strong></p>
<p>'பதிவுகள்' இணைய இதழ் உலகின் பல பாகங்களிலும் தமிழ் மக்களால் படிக்கப்படும் இணைய இதழ்.  'பதிவுகள்' இணைய இதழில் வரி விளம்பரங்களைப்  பிரசுரிக்க முடிவு செய்துள்ளோம்.  அதற்கான  கட்டணம் $25  (CAD) கனடிய டொலர்கள் மட்டுமே. வாடகை விளம்பரங்கள், வீடு விற்பனை  விளம்பரங்கள், சுய வியாபார விளம்பரங்கள் என அனைத்து வகையான விளம்பரங்களும்  'பதிவுகள்' இணைய இதழில் பிரசுரிக்கப்படும். விளம்பரங்களை அனுப்ப  விரும்புவோர்  Pay Pal மூலம்  <a href="https://www.paypal.me/pathivukal/25CAD" target="_blank" title="'பதிவுகள் வரி விளம்பரம்'">'பதிவுகள் வரி விளம்பரம்</a>'  என்னும் இவ்விணைப்பினை அனுப்பி, விளம்பரக்கட்டணத்தைச் செலுத்தியதும் ,  விளம்பரங்களை ngiri2704@rogers.com என்னும் மின்னஞ்சல் முகவரிக்கு அனுப்பி  வைக்கவும். அவை 'பதிவுகள்' இணைய இதழில் பிரசுரமாகும்.</p>
</address><address><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=72:2017-07-18-13-37-51&amp;layout=blog&amp;Itemid=89" target="_blank" title="பதிவுகள் விளம்பரம்"><img src="/pathivukalnew/images/stories/pathivukal_ad9a.jpg" border="0" alt="பதிவுகள் விளம்பரம்" width="148" height="37" style="border: 1px solid black; margin: 5px;" /></a> </address><address>
<p><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=71:2017-07-17-10-19-02&amp;layout=blog&amp;Itemid=88" target="_blank" title="வரி விளம்பரங்கள்"><img src="/pathivukalnew/images/stories/classifieds_ads9.jpg" border="0" alt="வரி விளம்பரம்" width="147" height="62" style="border: 1px solid black; margin: 5px;" /></a></p>
</address></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod43">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Canada</span></h3>
												<div class="jamod-content"><p><img src="/pathivukalnew/images/stories/canada_flag_a.jpg" border="0" /></p>
<p>The Government of Canada's primary internet site for the international audience. Whether you are travelling or immigrating to Canada, preparing to do business in Canada. <a href="http://www.canada.gc.ca/home.html" target="_blank">more..</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod63">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Canadian Aboriginals</span></h3>
												<div class="jamod-content"><p><a href="http://www.aboriginalcanada.gc.ca/acp/site.nsf/en-frames/index.html" target="_BLANK"><img src="/pathivukalnew/images/stories/canadian_aboriginal_c.jpg" border="0" /></a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod149">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>ஆய்வுக்கட்டுரைகளை அனுப்புவோர்...</span></h3>
												<div class="jamod-content"><p><img src="/pathivukalnew/images/stories/research5.jpg" border="0" />'பதிவுகள்' இணைய இதழுக்குப் பல பட்டப்படிப்பு மாணவர்கள் மற்றும்  பட்டதாரிகள் ஆய்வுக்கட்டுரைகளை அனுப்பி வருகின்றார்கள். அவர்கள்தம்  ஆய்வுக்கட்டுரைகளை 'ஆய்வு' என்னும் பகுதியில் பிரசுரித்து  வருகின்றோம்.  ஆய்வுக்கட்டுரைகளை அனுப்புவோர் தம் ஆய்வுக்கட்டுரைகளில் அக்கட்டுரைகளுக்கு  ஆதாரங்களாக உசாத்துணை நூல்கள் போன்ற விபரங்களைக்குறிப்பிட வேண்டும்.  இவ்விதமான சான்றுகளற்ற ஆய்வுக்கட்டுரைகள் 'பதிவுகளி'ல் 'ஆய்வு' என்னும்  பகுதியில் பிரசுரிக்கப்படமாட்டாது என்பதை அறியத்தருகின்றோம். மேலும் pdf  கோப்புகளாக அனுப்பப்படும் கட்டுரைகளையும் பதிவுகள் பிரசுரத்துக்கு ஏற்காது  என்பதையும் அறியத்தருகின்றோம். பதிவுகளுக்கு ஆக்கங்களை அனுப்புவோர்  ஒருங்குறி எழுத்துருவில் படைப்புகளை அனுப்ப வேண்டும். ஆக்கங்களை அனுப்ப  வேண்டிய மின்னஞ்சல் முகவரி: ngiri2704@rogers.com - பதிவுகள் -</p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod151">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>வரி விளம்பரங்கள்</span></h3>
												<div class="jamod-content"><p><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=71:2017-07-17-10-19-02&amp;layout=blog&amp;Itemid=88" target="_blank" title="வரி விளம்பரங்கள்"><img src="/pathivukalnew/images/stories/classifieds_ads9.jpg" border="0" alt="வரி விளம்பரம்" width="142" height="62" style="border: 0; margin: 5px;" /></a></p>
<p> </p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod26">
			<div>
				<div>
					<div>
												<div class="jamod-content"><p><em><span style="font-size: xx-small;"><img src="/pathivukalnew/images/stories/workers_aaab.gif" border="0" width="152" height="127" /></span></em></p>
<p><em><span style="font-size: xx-small;">'பதிவுகளு'க்குப் படைப்புகளை அல்லது கடிதங்களை அனுப்புவர்கள்  </span><span style="font-size: x-small;"><a href="mailto:ngiri2704@rogers.com">ngiri2704@rogers.com</a><strong> </strong></span><span style="font-size: xx-small;">என்னும் மின்னஞ்சல் முகவரிக்கு அனுப்பி வைக்கவும். </span></em></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod67">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Yes We Can</span></h3>
												<div class="jamod-content"><p><a href="http://www.terryfox.org/" target="_BLANK"><img src="/pathivukalnew/images/stories/terry_fox.jpg" border="0" /></a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod89">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>மின்னூல்: நல்லூர் இராஜதானி நகர அமைப்பு விற்பனைக்கு ..</span></h3>
												<div class="jamod-content"><p><img src="/pathivukalnew/images/stories/nallur.jpg" border="0" width="97" height="121" style="border: 0;" /> </p>
<p>மங்கை பதிப்பகம் (கனடா) மற்றும் சிநேகா பதிப்பகம் (தமிழகம்) இணைந்து வெளியிட்ட நல்லூர் இராஜதானி நகர அமைப்பு (முதற் பதிப்பு: டிசம்பர் 1996) தற்போது மின்னூலாக .pdf கோப்பாக விற்பனைக்கு இங்கு கிடைக்கிறது. ஈழத்துத் தமிழ் மன்னர்களின் புகழ்பெற்ற இராஜதானிகளில் ஒன்றாக விளங்கிய நகர் நல்லூர். ஈழத்துத் தமிழ் மன்னர்கள் பற்றிய வரலாற்று நூல்கள் பல கிடைக்கின்றன. ஆனால், தமிழ் அரசர்களின் இராஜதானிகளாக விளங்கிய நகரங்களின் நகர அமைப்பு பற்றி நூல்களெதுவும் இதுவரையில் வெளி வரவில்லை. அந்த வகையில் இந்நூல் ஒரு முதல் நூல். கிடைக்கப் பெற்ற வரலாற்றுத் தகவல்கள், கள ஆய்வுத் தகவல்கள் மற்றும் திராவிடக் கட்டடக்கலை / நகர அமைப்புத் தகவல்கள், ஆய்வுகளின் அடிப்படையில் நல்லூர் இராஜதானியின் நகர அமைப்பு பற்றி ஆராயும் ஆய்வு நூல். எழுத்தாளர் செ. யோகநாதன் முன்னுரையில் குறிப்பிட்டதுபோல் பின்னாளில் இத்துறையில் ஆராய விளையும் எவருக்குமொரு முதனூலாக விளங்கும் நூலிது. இந்நூலின் திருத்திய இரண்டாவது பதிப்பு இன்னும் நூலாக வெளிவரவில்லை. ஆனால், இணைய இதழ்களான பதிவுகள், திண்ணை ஆகியவற்றில் தொடராக வெளிவந்துள்ளது. விரைவில் அதன் மின்னூல் பதிப்பினையும் இங்கு வாங்கலாம். நல்லார் இராஜதானி நகர அமைப்பு நூலின் முதற்பதிப்பினை $ 3 கனேடிய டாலர்களுக்கு PayPal தளத்தினூடு, அல்லது PayPal வழங்கும் கடனட்டை பாவிக்கும் வசதிகளினூடு வாங்கமுடியும். பணத்தைக் கொடுத்ததும் மின்னூல் கோப்பினை நீங்கள் பதிவிறக்கிக் கொள்ளலாம். நீங்கள் பணத்தைச் செலுத்தியதும் Order Completed பக்கம் Download இணைப்புடன் (link) திரையில் தெரியும்.  அந்த இணைப்பினை அழுத்தி நூலின் .pdf பிரதியினைப் பதிவிறக்கிக்கொள்ளலாம்.   வாங்க விரும்பினால் <a href="/pathivukalnew/index.php?option=com_dms&amp;task=view_document&amp;category_id=2&amp;id=2&amp;Itemid=17" target="_BLANK">இங்கு அழுத்தவும்.</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod56">
			<div>
				<div>
					<div>
																		<h3 class="show"><span> கூகுளில் தேடுங்கள்</span></h3>
												<div class="jamod-content"><!-- @import url(http://www.google.com/cse/api/branding.css); -->
<div class="cse-branding-bottom" style="background-color:#FFFFFF;color:#000000">
<div class="cse-branding-form"><form id="cse-search-box" action="http://www.google.ca/cse" enctype="application/x-www-form-urlencoded" method="get">
<div><input name="cx" type="hidden" value="partner-pub-7991655495136787:3m1ixdr1igc" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="24" type="text" /> <input name="sa" type="submit" value="Search" /></div>
</form></div>
<div class="cse-branding-logo"><img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" border="0" alt="Google" /></div>
<div class="cse-branding-text">Custom Search</div>
</div></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod100">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>உங்களது சகல தகவல் தொழில்நுட்ப ( IT) சேவைகளும் நியாயமான விலையில்</span></h3>
												<div class="jamod-content"><p><a href="https://www.entirelydigital.com/manage/aff.php?aff=006" target="_blank" title="Entirely Digital Premirere IT Services"><img src="/pathivukalnew/images/stories/entirley_digital_logo.png" border="0" width="160" height="60" style="border: 0;" /></a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod137">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Satyamev Jayate</span></h3>
												<div class="jamod-content"><p><a href="http://www.satyamevjayate.in/" target="_blank" title="Satyamev Jayate"><img src="/pathivukalnew/images/stories/amirkhan_satyameva_jayate.jpg" border="0" width="140" height="86" /></a></p>
<p>Join Aamir Khan and STAR India on <a href="http://www.satyamevjayate.in/" target="_blank" title="Satyamev Jayate">Satyamev Jayate</a> – an emotional, challenging quest for hope – Sundays, at 11 AM</p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod97">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Center For Asia Studies</span></h3>
												<div class="jamod-content"><p><a href="http://www.asiastudies.org/" target="_BLANK"><img src="/pathivukalnew/images/stories/logo_asia_studies.gif" border="0" /></a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod103">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Fyodor Dostoevsky</span></h3>
												<div class="jamod-content"><p><img src="/pathivukalnew/images/stories/fyodor_dostoevsky.jpg" border="0" width="127" height="145" /></p>
<p><a href="http://www.online-literature.com/dostoevsky/" target="_blank" title="Fyodor Dostoevsky">Fyodor Dostoevsky</a> (1821-1881) was a Russian novelist, journalist, short-story writer whose psychological penetration into the human soul had a profound influence on the 20th century novel. <a href="http://www.online-literature.com/dostoevsky/" target="_blank" title="Fyodor Dostoevsky">Read More</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod108">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Brian Greene </span></h3>
												<div class="jamod-content"><p><img src="/pathivukalnew/images/stories/brian_greene.jpg" border="0" alt="Brian Greene (born February 9, 1963) is an American theoretical physicist " width="108" height="121" style="margin: 2px;" /><br />Brian Greene (born February 9, 1963) is an American theoretical physicist and string theorist. He has been a professor at Columbia University since 1996. Greene has worked on mirror symmetry, relating two different Calabi-Yau manifolds (concretely, relating the conifold to one of its orbifolds). He also described the flop transition, a mild form of topology change, showing that topology in string theory can change at the conifold point... <a href="http://en.wikipedia.org/wiki/Brian_Greene" target="_blank" title="Brian Greene ">Read More</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod143">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Shami Accounting Services</span></h3>
												<div class="jamod-content"><p><a href="javascript:ImageManager.populateFields('charles_nirmalarajan5.jpg')"><img src="/pathivukalnew/images/stories/charles_nirmalarajan5.jpg" border="0" alt="charles_nirmalarajan5.jpg - 19.08 Kb" width="100" height="98" style="border: 0px;" /></a></p>
<p>We provide complete accounting, federal and provincial tax services to individuals or businesses. Our objective is to continue to provide our clients with the highest level of service at the lowest possible fee tailor to your specific needs. Visit our <a href="http://www.shamiaccountingservices.com/" target="_blank" title="Shami Accounting Services">site.</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod142">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>We develop CMS (Content Management Systems) websites for small businesses.</span></h3>
												<div class="jamod-content"><p><img src="/pathivukalnew/images/stories/cms5.jpg" border="0" width="183" height="138" /></p>
<p>What is a CMS (Content Management Systems) web site? It is a type of web site which allows you to control and manage the content of your site without programming or HTML knowledge. Using CMS you can easily add or delete the content (images &amp; text) in your website on the fly. We develop a higly professional CMS web site at a reasonable price. With your basic computer skills, you will be able to manage the content of your web site easily. Editing can be done with any normal web browser from anywhere in the world.  For your CMS website needs, Contact Nav Giri , an independent Web Infrastructure Consultant, at <a href="mailto:ngiri2704@rogers.com">ngiri2704@rogers.com</a></p></div>
					</div>
				</div>
			</div>
		</div>
	
		</div><br />
		<!-- END: RIGHT COLUMN -->
		
	</div>
	</div>
</div>
</div>

<!-- BEGIN: BOTTOM SPOTLIGHT -->
<div id="ja-botslwrap">
	<div id="ja-botsl" class="clearfix">

	  
	  
	  	  <div class="ja-box-full" style="width: 99;">
					<div class="moduletable">
					<h3>வெற்றியின் இரகசியங்கள்</h3>
					<div class="advs bannergroup">


	<div class="bannerfooter">
		 "எதுவும் சாத்தியம், எதுவும் என்னால் முடியும்! இப்படி எண்ணுபனுக்கே இவ்வுலகம். இப்படி எண்ணுபவனுக்கே வாழ்க்கையில் வெற்றி! இப்படி எண்ணுபனுக்கே இவ்வுலக இன்பங்கள்! இப்படி எண்ணுபவனே சமுதாயத்துக்கும் தனக்கும் பயனுள்ள வாழ்க்கையை நடத்த முடியும்!" - அறிஞர் அ.ந.கந்தசாமி -	</div>
</div>
		</div>
	
	  </div>
	  
	  
	</div>
</div>
<!-- END: BOTTOM SPOTLIGHT -->

<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap">
<div id="ja-footer" class="clearfix">

	<div id="ja-footnav">
		
	</div>

	<div class="copyright">
		<div class="advs bannergroup">


	<div class="bannerfooter">
		 © காப்புரிமை 2000-2017  'பதிவுகள்.காம்' 'Pathivukal.COM.	</div>
</div>
<!-- Begin PayPal Logo -->
<p><a href="https://www.paypal.com/ca/mrb/pal=UWZVEH4YX2JMG" target="_blank"><img src="http://images.paypal.com/en_US/CA/Marketing/i/bnr/paypal_mrb_banner.gif" border="0" alt="PayPal for Business - Accept credit cards in just minutes!" /></a></p>
<!-- End PayPal Logo -->
	</div>

	<div class="ja-cert">
		
    <a href="http://jigsaw.w3.org/css-validator/check/referer" target="_blank" title="Our site is valid CSS" style="text-decoration: none;">
		<img src="http://www.geotamil.com/pathivukalnew/templates/ja_purity/images/but-css.gif" border="none" alt="Our site is valid CSS" />
		</a>
		<a href="http://validator.w3.org/check/referer" target="_blank" title="Our site is valid XHTML 1.0 Transitional" style="text-decoration: none;">
		<img src="http://www.geotamil.com/pathivukalnew/templates/ja_purity/images/but-xhtml10.gif" border="none" alt="Our site is valid XHTML 1.0 Transitional" />
		</a>
	</div>

	<br />
</div>
</div>
<!-- END: FOOTER -->

</div>



</body>

</html>