
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb">

<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="PATHIVUKAL, PATHIVUGAL, GEOTAMIL, PATHIVUKAL.COM, PATHIVUGAL.COM, GEOTAMIL.COM,internet tamil magazine, இணைய இதழ், தமிழ்" />
  <meta name="title" content="வாசிப்பும், யோசிப்பும் 296 : தமிழினி ஜெயக்குமரனின் 'மழைக்கால இரவு' சிறுகதைத்தொகுப்பு பற்றி; கிழக்கில் சுடர்விட்ட தாரகை!; எழுத்தாளர் தேவகாந்தனுடன் ஒரு மாலைப்பொழுது!" />
  <meta name="author" content="administrator" />
  <meta name="description" content="பதிவுகள்  (Pathivukal- Online Tamil Magazine): &quot;Sharing Knowledge with Every One&quot;; http://www.pathivukal.com" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>வாசிப்பும், யோசிப்பும் 296 : தமிழினி ஜெயக்குமரனின் 'மழைக்கால இரவு' சிறுகதைத்தொகுப்பு பற்றி; கிழக்கில் சுடர்விட்ட தாரகை!; எழுத்தாளர் தேவகாந்தனுடன் ஒரு மாலைப்பொழுது!</title>
  <link href="/pathivukalnew/templates/ja_purity/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/pathivukalnew/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/pathivukalnew/media/system/js/caption.js"></script>


<link rel="stylesheet" href="http://www.geotamil.com/pathivukalnew/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.geotamil.com/pathivukalnew/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.geotamil.com/pathivukalnew/templates/ja_purity/css/template.css" type="text/css" />






<script language=JavaScript id=onDate ></script>
<script language=JavaScript src=/aspnet_client/pathivukalnew/stat73f.php ></script>


</head>

<body id="bd" class="fs2 Others" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="#ja-col1" title="Skip to first column">Skip to first column</a></li>
	<li><a href="#ja-col2" title="Skip to second column">Skip to second column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix" style="background: url(http://www.geotamil.com/pathivukalnew/templates/ja_purity/images/header/header2.jpg) no-repeat top right;">

	<div class="ja-headermask">&nbsp;</div>

			<h1 class="logo">
			<a href="/pathivukalnew/index.php" title="'பதிவுகள்' இணைய இதழ்  ( Pathivukal )"><span>'பதிவுகள்' இணைய இதழ்  ( Pathivukal )</span></a>
		</h1>
	
			<ul class="ja-usertools-font">
	      <li><img style="cursor: pointer;" title="Increase font size" src="http://www.geotamil.com/pathivukalnew/templates/ja_purity/images/user-increase.png" alt="Increase font size" id="ja-tool-increase" onclick="switchFontSize('ja_purity_ja_font','inc'); return false;" /></li>
		  <li><img style="cursor: pointer;" title="Default font size" src="http://www.geotamil.com/pathivukalnew/templates/ja_purity/images/user-reset.png" alt="Default font size" id="ja-tool-reset" onclick="switchFontSize('ja_purity_ja_font',2); return false;" /></li>
		  <li><img style="cursor: pointer;" title="Decrease font size" src="http://www.geotamil.com/pathivukalnew/templates/ja_purity/images/user-decrease.png" alt="Decrease font size" id="ja-tool-decrease" onclick="switchFontSize('ja_purity_ja_font','dec'); return false;" /></li>
		</ul>
		<script type="text/javascript">var CurrentFontSize=parseInt('2');</script>
		
	
	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap">
<div id="ja-containerwrap2">
	<div id="ja-container">
	<div id="ja-container2" class="clearfix">

		<div id="ja-mainbody" class="clearfix">

		<!-- BEGIN: CONTENT -->
		<div id="ja-contentwrap">
		<div id="ja-content">

			

						<div id="ja-pathway">
				
			</div>
			
			
<h2 class="contentheading">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4701:-296-&amp;catid=28:2011-03-07-22-20-27&amp;Itemid=54" class="contentpagetitle">
		வாசிப்பும், யோசிப்பும் 296 : தமிழினி ஜெயக்குமரனின் 'மழைக்கால இரவு' சிறுகதைத்தொகுப்பு பற்றி; கிழக்கில் சுடர்விட்ட தாரகை!; எழுத்தாளர் தேவகாந்தனுடன் ஒரு மாலைப்பொழுது!	</a>
	</h2>


<div class="article-tools">
	<div class="article-meta">
			<span class="createdate">
			Tuesday, 18 September 2018 03:13		</span>
	
			<span class="createby">
			- வ.ந.கிரிதரன் -		</span>
	
							<span class="article-section">
							<a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=28:2011-03-07-22-20-27&amp;layout=blog&amp;Itemid=54">						வ.ந.கிரிதரன் பக்கம்							</a>					</span>
				</div>

		<div class="buttonheading">
								<span>
			<a href="/pathivukalnew/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5nZW90YW1pbC5jb20vcGF0aGl2dWthbG5ldy9pbmRleC5waHA/b3B0aW9uPWNvbV9jb250ZW50JnZpZXc9YXJ0aWNsZSZpZD00NzAxOi0yOTYtJmNhdGlkPTI4OjIwMTEtMDMtMDctMjItMjAtMjcmSXRlbWlkPTU0" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/pathivukalnew/templates/ja_purity/images/emailButton.png" alt="E-mail"  /></a>			</span>
			
						<span>
			<a href="/pathivukalnew/index.php?view=article&amp;catid=28%3A2011-03-07-22-20-27&amp;id=4701%3A-296-&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=54" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/pathivukalnew/templates/ja_purity/images/printButton.png" alt="Print"  /></a>			</span>
			
						<span>
			<a href="/pathivukalnew/index.php?view=article&amp;catid=28%3A2011-03-07-22-20-27&amp;id=4701%3A-296-&amp;format=pdf&amp;option=com_content&amp;Itemid=54" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/pathivukalnew/templates/ja_purity/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
	</div>


<div class="article-content">
<p>தமிழினி ஜெயக்கு<img src="/pathivukalnew/images/stories/book_thamizini_mazaikkaalairavu1.jpg" border="0" alt="தமிழினி ஜெயக்குமரனின் 'மழைக்கால இரவு' சிறுகதைத்தொகுப்பு பற்றி...," width="151" height="235" style="border: 0; float: left; margin: 5px;" />மரனின் 'மழைக்கால இரவு' சிறுகதைத்தொகுப்பு தமிழகத்தின் 'பூவரசி' பதிப்பகமும், இலங்கையிலுள்ள 'ஷேக் இஸ்மையில் நினைவுப் பதிப்பக'மும் இணைந்து கடந்த ஆண்டு வெளியிட்ட நூல். ஏற்கனவே சிங்களத்தில் வெளியான 'அளுயம் சிஹினய' சிறுகதைத்தொகுப்பின் மூல வடிவம். 'கவுரவக் கவசம்', 'மழைக்கால இரவு', 'சுதர்சினி', 'வைகறைக் கனவு', 'பாக்கியம்மா' மற்றும் 'எனது மகன் வந்திட்டான்' ஆகிய ஆறு கதைகளின் தொகுப்பு. தமிழினியின் மறைவுக்குப்பின்னர் அவரது சுயசரிதையான 'ஒரு கூர்வாளின் நிழலில்', 'தமிழினி கவிதைகள்' மற்றும் 'மழைக்கால இரவு' (சிறுகதைத்தொகுப்பு) ஆகிய நூல்களை வெளியிடக் காரணமாகவிருந்த அவரது கணவர் ஜெயக்குமரனை நிச்சயம் பாராட்டத்தான் வேண்டும். இவை அனைத்துமே தமிழினியின் அனுபவங்களை கலை, இலக்கிய மற்றும் அரசியல் வரலாற்றில் பதிவு செய்பவை. அத்துடன் தமிழினியின் பல்வேறு காலகட்டச் சிந்தனைப்போக்குகளின் பரிணாம வளர்ச்சியினை வெளிப்படுத்துபவை.<br /><br />தமிழினியின் 'மழைக்கால இரவு' சிறுகதைத்தொகுப்பும் இலங்கை அரசின் சாகித்திய அமைப்பின் 2017ஆம் ஆண்டுச் சிறந்த சிறுகதைத்தொகுப்பு விருதுக்காகப் பரிந்துரைக்கப்பட்ட இறுதிச்சுற்றில் தெரிவான மூன்று நூல்களிலொன்றாக இருந்தது என்னும் விடயத்தை அறிந்தேன். இறுதிச்சுற்றுக்குத் தெரிவான மூன்று நூல்களின் விபரங்கள் வருமாறு:<br /><br />1. ஒரு பெண்ணின் கதை - எம்.எஸ்.அமானுல்லா<br />2. உயிருதிர் காலத்தின் இசை - பதுளை சேனாதிராஜா<br />3. மழைக்கால இரவு - தமிழினி ஜெயக்குமாரன்<br /><br />( இறுதியில் விருது பெற்ற நூல் பதுளை சேனாதிராஜாவின் 'உயிருதிர் காலத்தின் இசை'.)<br /><br />தமிழினியின் மேற்படி தொகுப்பிலுள்ள சிறுகதைகளில் 'மழைக்கால இரவு', 'வைகறைக் கனவு' மற்றும் 'பாக்கியம்மா' ஆகிய சிறுகதைகள் 'பதிவுகள்' இணைய இதழில் வெளியாகியவை என்பதை இத்தருணத்தில் நினைத்துப்பார்க்கின்றேன். அவர் முதலில் 'பதிவுகள்' இணைய இதழுக்கு அனுப்பிய சிறுகதை 'மழைக்கால இரவு'. அதனை வெளியிட்டபோது கீழுள்ள குறிப்புடன் வெளியிட்டோம்:</p>

<p><em>"தமிழினி ஜெயக்குமரன் தன் கடந்த கால போராட்ட அனுபவங்களை மையமாக வைத்து அண்மைக்காலமாக எழுதும் கவிதைகளினூடு ஈழத்தமிழ் இலக்கிய உலகினுள் காலடி எடுத்து வைத்திருக்கின்றார். இவரது இச்சிறுகதையான 'மழைக்கால இரவு' இவரது எழுத்துச்சிறப்பினை எடுத்துரைக்கும் அதே சமயம் அனுபவங்களைப் பதிவு செய்யுமோர் ஆவணமாகவும் விளங்குகின்றது. இந்தச் சிறுகதையில் எம்மைக் கவர்ந்த முக்கியமான அம்சங்களாகப் பின்வருவனவற்றைக்கூறுவோம்: நெஞ்சையள்ளும் எழுத்து நடை, போராளிகளின் போர்க்காலச்செயற்பாடுகளை விரிவாக அதே சமயம் அவர்களது இயல்பான அந்நேரத்து உணர்வுகளுடன் எந்தவிதப்பிரச்சார வாடையுமற்று விபரித்திருத்தல், இக்கதையில் தெரியும் மானுட நேயப்பண்பு (குறிப்பாகக்கீழுள்ள பகுதியைச் சுட்டிக்காட்டலாம்: 'அன்றையபோரில் ஈடுபட்டு மரித்துப் போன இராணுவத்தினரதும், போராளிகளினதும் சடலங்கள் ஒன்றன் மேலொன்றாக புரண்டு கிடந்ததை என் கண்களால் கண்டேன். பகைமை, விரோதம், கொலைவெறி இவைகளெதுவுமே அப்போது அந்த முகங்களில் தென்படவில்லை. உயிர் போகும் தருணத்தின் கடைசி வலி மட்டும் அந்த முகங்களில் எஞ்சியிருந்தது. 'ஒருவருக்கொருவர் முரண்பட்டு அழிந்து போனவர்களின் உடல்களைப்பற்றிய கதை சொல்லியின் உணர்வுகளைப் பிரதிபலிக்கும் பகுதி. இக்கதையின் முக்கியமானதோர் அம்சமாக இதனைக் கருதலாம்), மற்றும் போராளிகளின் போர்க்காலச்செயற்பாடுகளை ஆவணப்படுத்தல். தமிழினி ஜெயக்குமாரன் தன் படைப்புகளினூடு முக்கியமான படைப்பாளிகளிலொருவராக உருவாகி வருவதை அவதானிக்க முடிகின்றது. எதிர்காலத்தில் இவரிடமிருந்து மேலும் பல படைப்புகளைத் தமிழ் இலக்கிய உலகு எதிர்பார்க்கின்றது. வாழ்த்துகிறோம். - பதிவுகள்"</em><br /><br />இத்தொகுப்பிலுள்ள கதைகளைப்பொறுத்தவரையில் மேற்படி கூற்றினைச் சுருக்கமான கருத்துரையாகக் கூறலாம்.<br /><br />இத்தொகுப்பில் எனக்கு மிகவும் பிடித்த கதைகளாக 'மழைக்கால இரவு', 'வைகறைக்கனவு', 'பாக்கியம்மா' அத்துடன் 'எனது மகன் வந்திட்டான்' ஆகிய கதைகளையே குறிப்பிடுவேன்.<br /><br />தமிழினி விடுதலைப்புலிகள் அமைப்பின் முன்னாள் முக்கிய பெண் போராளிகளிலொருவர். ஆயுதம் தாங்கிப் போரிட்டவர். அரசியல் அமைப்பிலும் தீவிரமாகப்பணியாற்றியவர். இறுதி யுத்தத்தின் பின்னர் பல்வேறு சிறைகளில் அவரது வாழ்வு கழிந்தது. இறுதியில் விடுதலையானதும் அவர் ஜெயக்குமரனைத் தன் வாழ்க்கைத்துணைவராகத் தேர்ந்தெடுத்தார். அக்காலகட்டத்தில் அவரது கவனம் சிறுகதை, கட்டுரை, கவிதையென இலக்கியத்தின் பல் துறைகளிலும் திரும்பியது. இருந்த குறுகிய கால வாழ்வினுள் தன்னால் முடிந்தவரையில் தன் எண்ணங்களை எழுத்தில் வடித்தார். இன்று அவை ஈழத்துத் தமிழ் இலக்கிய வரலாற்றில் முக்கிய படைப்புகளாக விளங்குகின்றன. அவை வரலாற்றில் நிலைத்து நிற்கப்போகின்றவை.<br /><br />உண்மையில் அவரது 'மழைக்கால இரவு' சிறுகதைத்தொகுப்பின் கதைகளில் மேற்குறிப்பிட்ட கதைகள் இயக்கப் போராளிகளின் போராட்ட வாழ்வைத் தத்ரூபமாகப்பிரதிபலிப்பவை. அவரது சொந்த அனுபவங்களின் காரணமாக வெளிப்பட்ட கதைகள் போராளிகள், குறிப்பாகப் பெண் போராளிகளின் யுத்தகளச் செயற்பாடுகளை, அவர்களது மென்னுணர்வுகளான காதல், பாசம் போன்றவற்றுடன் நாட்டுப்பற்று போன்ற உணர்வுகளை வெளிப்படுத்துபவை. போர்க்காலத்தில் குறிப்பாக இலங்கை அரசின் விமானப்படைகளின் குண்டு வீச்சுகளின்போது மக்கள் அடையும் துயர்களை, அழிவுகளை விபரிப்பவை. எவ்விதப் பிரச்சார வாடையுமற்று எழுதப்பட்ட கதைகளை வாசிக்கையில் போராளிகளின் அர்ப்பணிப்பு மிக்க போராட்ட அனுபவங்களை அறிய முடிகின்றது. இலங்கை அரச படைகளை எதிர்த்து அவர்கள் போராடியபோது எவ்விதம் போராடினார்கள் என்பதைக் கதைகள் கூறுகின்றன. குறிப்பாகப் படையினரைக் காவல் அரண்களிலிருந்து வேவு பார்ப்பது, அச்சமயங்களில் அரச படையினருடனான மோதல்களின்போது போராளிகள் அடையும் யுத்த அனுபவங்கள், காயம் பட்டவர்களை , இறந்தவர்களை எவ்விதம் போராளிகள் கையாண்டார்கள், முன் அரங்கிலிருக்கும் போராளிகளுக்கெல்லாம் எவ்விதம் இயக்கம் உணவு வழங்கியது போன்ற விபரங்கள், சிறுது நேரத்துக்கு முன்னர் கூடக் கதைத்துக்கொண்டிருந்த சக போராளிகள் அரச படையினரின் திடீர் எறிகணைத்தாக்குதல்களில் பலியாகும் சந்தர்ப்பங்களில் போராளிகள் எதிர்கொள்ளூம் உளநிலை போன்றவற்றைக் குறிப்பிடலாம்.<br /><br />தொகுப்பின் தலைப்புக் கதையான 'மழைக்கால இரவு' பூநகரிச் சமரின் அனுபவங்களை உணர்வுபூர்வமாகப் பதிவு செய்பவை. படையினருடன் நடைபெறும் சாவா, வாழ்வா என்னும் வகையிலான தாக்குதல் நடவடிக்கைகளில் அதிலீடுபடும் பெண் போராளிகளின் உணர்வுகளை, அழிவுகளையெல்லாம் பதிவு செய்பவை. சமர் நிகழ்வுகளை ஆவணப்படுத்துபவை. அவ்வகையில் முக்கியத்துவம் வாய்ந்த கதை. தொகுப்பின் தலைப்புக் கதையான 'மழைக்கால இரவு' பூநகரிச் சமரின் அனுபவங்களை உணர்வுபூர்வமாகப் பதிவு செய்பவை. படையினருடன் நடைபெறும் சாவா, வாழ்வா என்னும் வகையிலான தாக்குதல் நடவடிக்கைகளில் அதிலீடுபடும் பெண் போராளிகளின் உணர்வுகளை, அழிவுகளையெல்லாம் பதிவு செய்பவை. சமர் நிகழ்வுகளை ஆவணப்படுத்துபவை. அவ்வகையில் முக்கியத்துவம் வாய்ந்த கதை.<br /><br />'பாக்கியம்மா' என்னும் சிறுகதை இயக்கத்துக்குத் தன் மகனை வழங்கிய மட்டக்களப்புத் தாயாரான பாக்கியம்மாவின் கதை. தன் மகனைத்தேடி பல்வேறு இடர்களையெல்லாம் கடந்து இயக்கத்தின் கோண்டாவில் காரியாலயத்துக்கு தன் மகனைப்பற்றி விசாரிப்பதற்காக நம்பிக்கையுடன் சென்று காத்திருக்கும் தாய்மார்களில் ஒருத்தி அவர். ஆனால் அவருக்குத்தன் மகன் ஏற்கனவே போராட்டத்தில் பலியாகிய விடயம் தெரியாது.<br /><br />தொகுப்பின் இறுதிக்கதையான 'எனது மகன் வந்திட்டான்' இலங்கைத்தமிழ் இலக்கியத்தின் அது கூறும் பொருள் காரணமாக நிலைத்து நிற்கும் சாத்தியம் மிக்க கதை. இலங்கைப்படையினரின் தாக்குதல்களின் போது தன் தாயை இழந்து தவிக்கும் தமிழ் இளைஞனொருவன் நாட்டுக்காகப்போராட இயக்கத்தில் சேருகின்றான். இன்னொரு புறம் ஏழைச்சிங்களத் தாயொருத்தியின் மகன் இலங்கை அரச படையொன்றில் இணைந்து யுத்த களத்துக்குச் சென்று மாண்டு விடுகின்றான். அவனது வருகைக்காகக் காத்திருக்கும் அச்சிங்களத்தாய்க்கு மகனாகத் தமிழ் இளைஞனைக் காலம் அவளிடம் கொண்டு சேர்க்கிறது. முதல் வாசிப்பிலேயே மனத்தில் தங்கி விடும் கதையிது.<br /><br />மேலும் இத்தொகுப்பின் ஏனைய சிறப்பம்சங்களாக நான் கருதுவது: சரளமான மனதைக் கவரும் , தெளிந்த நீரோடை போன்ற எழுத்து நடை. அடுத்தது இயற்கைக்காட்சிகளைப்பற்றிய வர்ணனைகள். ஈழத்துத் தமிழ் எழுத்தாளர்களின் படைப்புகள் இயற்கை பற்றிய வர்ணனை போதிய அளவுக்கு இருப்பதில்லை என்பதை அவதானித்திருக்கின்றேன். பாலமுருகனின் 'நிலக்கிளி'தான் வன்னி மண்ணைப்பற்றி நினைத்ததும் முதலில் நினைவுக்கு வரும். அது போல் தமிழினியின் கதைகளிலும் ஆங்காங்கே அவர் அனுபவித்த இயற்கைக்காட்சிகள் விபரிக்கப்பட்டிருக்கின்றன.</p>
<hr />
<p><strong>கிழக்கில் சுடர்விட்ட தாரகை!</strong><br /><br /><img src="/pathivukalnew/images/stories/tharakai_sep_1982.jpg" border="0" alt="'தாரகை' பாரதி சிறப்பிதழ்!" width="207" height="313" style="border: 0; float: left; margin: 5px;" />எழுத்தாளர் கண மகேஸ்வரன் என் வாழ்க்கையில் மறக்க முடியாதவர். இவ்வளவுக்கும் சிறுகதைகள் சிலவற்றை அவ்வப்போது பத்திரிகைகளில் பார்த்திருக்கின்றேன். ஆனால் வாசித்ததில்லை. இப்பொழுது அவற்றைத் தேடுப்பிடித்து வாசிக்க வேண்டுமென்ற ஆர்வம் பிறந்திருக்கின்றது.<br /><br />இவர் என் வாழ்க்கையில் மறக்க முடியாதவர் என்று கூறினேனல்லவா. அதற்குக் காரணம் ஒன்றுள்ளது. நான் வவுனியா மகா வித்தியாலயத்தில் ஆறாம் வகுப்பு மாணவனாக இருந்த சமயம் ஈழநாடு மாணவர் மலர் நடாத்திய 'தீபாவளி இனித்தது' என்னும் கட்டுரைப்போட்டியில் கலந்து கொன்டிருந்தேன். ஆனால் அதில் என் கட்டுரை தேர்ந்தெடுக்கப்பட வில்லை. அதில் அப்போது உயர்தர மாணவராக இருந்த கண மகேஸ்வரனின் கட்டுரை தெரிவாகிப்பிரசுரமாகியிருந்தது. ஆனால் மாணவர் மலரில் என் கட்டுரையைப்பற்றிக் குறிப்பிட்டு, என்னைப்பற்றியும் நான் படித்துக்கொண்டிருந்த பாடசாலையைப்பற்றியும் குறிப்பிட்டு வாழ்த்துக்கூறியிருந்தார்கள். கட்டுரை பிரசுரமாகாவிட்டாலும் அவ்வாழ்த்துரை என்னை அவ்வயதில் உற்சாகமூட்டியது. அவ்வுற்சாகத்துடன் அடுத்து வந்த பொங்கல் தினத்தை முன்னிட்டுக் கவிதையொன்றினை எழுதிச் 'சுதந்திரன்' பத்திரிகைக்கு அனுப்பினேன். அது 'சுதந்திரன்' பத்திரிகையின் பொங்கல் இதழில் பிரசுரமானது. அதுவே நான் எழுதிப் பிரசுரமான முதலாவது படைப்பு. அப்போது நான் ஏழாம் வகுப்பு மாணவன்.<br /><br />ஆணால் அண்மையில் 'நூலகம்' தளத்தில் உலாவிக்கொண்டிருந்தபோது மட்டக்களப்பிலிருந்து எண்பதுகளின் ஆரம்பத்தில் வெளியான 'தாரகை' சஞ்சிகையின் சில பிரதிகளைக் கண்டேன். அவற்றை வாசித்தபோது அதன் ஆசிரியர்களாக விளங்கியவர்களைப்பற்றிய விபரம் என் கவனத்தை ஈர்த்தது. ஆரம்பத்தில் அதன் ஆசிரியராக சி.சங்கரப்பிள்ளையும், கெளரவ ஆசிரியராக டாக்டர் இ.மதனகோபாலன் என்பவரும், ஆசிரியர் குழுவில் கண.மகேஸ்வரன், இந்திராணி தாமோதரம்பிள்ளை ஆகியோரும் இருந்துள்ளார்கள். பின்னர் கண மகேஸ்வரனே அதன் ஆசிரியராக அதனைக்கொண்டு நடத்தியிருக்கின்றார். ஓரிதழில் செ.ரவீந்திரன் ஆசிரியர் என்றும் குறிப்பிடப்பட்டுள்ளது.<br /><br />'தாரகை' சஞ்சிகை வெளிவந்த காலத்தில் காத்திரமான இதழ்களிலொன்றாக வெளிவந்துள்ளதை அவதானிக்க முடிகின்றது. அதில் தாமரைச்செல்வி, எஸ்.கே.விக்னேஸ்வரன், இந்திராணி தாமோதரம்பிள்ளை, காவலூர் எஸ்.ஜெகநாதன், தாழை செல்வநாயகம், செல்வி பரமா சண்முகம், நீள்கரை நம்பி . இரா ரவி ஆனந்தன், செங்கதிர் என்று பலர் சிறுகதைகள் எழுதியுள்ளார்கள். எழுத்தாளர் கதிர்காமநாதன் நினைவுச் சிறுகதைப்போட்டியில் முதற்பரிசு பெற்ற தேவி பரமலிங்கத்தின் சிறுகதை வெளியாகியுள்ளது. மேலும் அக்காலகட்டத்தில் ஏனைய பத்திரிகை, சஞ்சிகைகளில் வெளியான சிறுகதைகள் பற்றிய மாதாந்த விமர்சனங்கள் வெளியாகியுள்ளன.<br /><br />சோலைக்கிளி, செ.குணரத்தினம், வேலணையூர் சு. கருணாநிதி, வடகோவை வரதராஜன், அன்புநெஞ்சன், கமலினி முத்துலிங்கம், கருணையோகன், வ.ஐ.ச.ஜெயபாலன், அ.கெளரிதாசன், தமிழ்ப்பிரியன், கவிஞர் நீலாவணன், மணிமணாளன் (கண மகேஸ்வரன்), சம்மாந்துறை ஈழக்குயில் இத்ரீஸ், கங்காதரன், ஶ்ரீ தேவிப்பிரியா , சியாமளா, நல்லை அமிழ்தன், நற்பிட்டிமுனை பளீல், ஈழத்து மகேஸ்வரி, பரிபூரணன் என்று பலர் கவிதைகள் எழுதியுள்ளார்கள். கவிஞர் நீலாவணனின் 'வட மீன்' குறுங்காவியம் பிரசுரமாகியுள்ளது.<br /><br />சாருமதி, கோகிலா மகேந்திரன், வடகோவை வரதராஜன், வேலணையூர் சு.கருணாநிதி, நற்பிட்டிமுனை பளீல், வள்ளிநாயகி ராமலிங்கம் (குறமகள்), ஞானரதன் என்று பலரின் கட்டுரைகள் வெளியாகியுள்ளன.<br /><br />ச.முருகானந்தனின் 'நியாயமான போராட்டங்கள்' என்றொரு குறுநாவல் தொடராக வெளிவந்துள்ளது. ரவிப்பிரியாவின் 'சின்னச் சின்ன மேகம்' குறுநாவலுக்கான அறிவிப்பு வெளியாகியுள்ளது.<br /><br />எஸ்பொ, டானியல் ஆகியோருடனான நேர்காணல்கள் வெளியாகியுள்ளன. ஈழத்து எழுத்துக்கலைஞர்கள் பலரை அறிமுகப்படுத்தும் தொடரொன்று வெளியாகியுள்ளது.<br /><br />இவ்விதம் காத்திரமான படைப்புகளைத் தாங்கி வெளிவந்துள்ள 'தாரகை' சஞ்சிகை ஈழத்துத் தமிழ் இலக்கியத்துக்கு வளம் சேர்த்த சஞ்சிகைகளிலொன்று என்று நிச்சயமாகக் கூறலாம். அந்த வகையில் எழுத்தாளர் கண மகேஸ்வரனின் இலக்கியப்பங்களிப்பு முக்கியமானது.<br /><br />கண மகேஸ்வரன் பற்றிய விக்கிபீடியாக் குறிப்பு பின்வருமாறு கூறுகின்றது: "கண. மகேஸ்வரன் ஈழத்துப் புதின எழுத்தாளர். இவர் 1970களில் இருந்து எழுதி வருகிறார். சிறுகதை, கவிதை, கட்டுரை, குறுநாவல் போன்ற துறைகளிலும் இவரது ஆக்கங்கள் வெளிவந்துள்ளன. சொந்தப் பெயரிலும், வீகேயெம், மணிமணாளன் போன்ற புனை பெயர்களிலும் எழுதி வருகிறார். கண. மகேஸ்வரன் யாழ்ப்பாண மாவட்டம், வடமராட்சி, கரவெட்டியைப் பிறப்பிடமாகக் கொண்டவர். அரச எழுது வினைஞர் சேவையில் பணிபுரிந்த இவர் தற்போது சேவையிலிருந்து இளைப்பாறியுள்ளார். இவரது ஆக்கங்கள் ஈழநாடு, ஈழநாதம், மித்திரன், வீரகேசரி, தினகரன், தினக்குரல், உதயன், சிந்தாமணி ஆகிய பத்திரிகைகளிலும் மல்லிகை, ஞானம், சிரித்திரன் போன்ற சஞ்சிகைகளிலும் பிரசுரமாகியுள்ளன. முன்னர் வெளிவந்த "தாரகை' சஞ்சிகையின் ஆசிரியராக இருந்த இவர் சிரித்திரன் சஞ்சிகையிலும் பணிபுரிந்தார். "எல்லை வேம்பு' என்ற பெயரில் இவரது சிறுகதைத் தொகுதி வெளிவந்தது. "<br /><br />யாரிடமாவது இவரது புகைப்படமிருந்தால் பகிர்ந்துகொள்ளவும். இவரது படைப்புகள் பற்றிய மேலதிக விபரங்களை அறிந்தவர்கள் அவற்றைப்பற்றிப் பகிர்ந்துகொள்ளலாம்.<br /><br />'தாரகை' சஞ்சிகைப்பிரதிகளை நூலகம் தளத்தில் வாசிக்கலாம்: <a href="http://www.noolaham.org/wiki/index.php/%E0%AE%AA%E0%AE%95%E0%AF%81%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81:%E0%AE%A4%E0%AE%BE%E0%AE%B0%E0%AE%95%E0%AF%88" target="_blank" title="தாரகை">http://www.noolaham.org/wiki/index.php/%E0%AE%AA%E0%AE%95%E0%AF%81%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81:%E0%AE%A4%E0%AE%BE%E0%AE%B0%E0%AE%95%E0%AF%88</a></p>
<hr />
<p><strong>முகநூல் எதிர்வினைகள் சில:</strong><br /><br />1. Paiwa Asa -  கண.மகேஸ்வரன் மீண்டும் யாழ்ப்பாணம் சென்றுவிட்டார். மட்டக்களப்பிலிருந்து வெளிவரும் 'தொண்டன்' சஞ்சிகையில் எழுதிவருகிறார் தற்போது.<br /><br />2.  Giritharan  -  'தொண்டன்' சஞ்சிகையை 'நூலகம்' தளத்தில் பார்த்தேன். கிறிஸ்தவ மதச் சஞ்சிகை. அதில் குறுங்கதைகள் தொடராக எழுதிவரும் வீகேயெம் கண மகேஸ்வரேன் என்று கருதுகின்றேன். ஏனெனில் வீகேயெம் அவரது புனைபெயர்களிலொன்று என்று அவரைப்பற்றிய விக்கிபீடியாக் குறிப்பு கூறுகின்றது.<br /><br />3. Vadakovay Varatha Rajan தாரகையில் நான் எழுதியதை மறந்து விட்டேன் நீங்கள் ஞாபகப்படுத்தி உள்ளீர்கள் .நன்றி கிரி . 1983ம் ஆண்டு மட்டகளப்பில் நடந்த இலக்கிய கூடடம் ஒன்றிற்கு சென்று இவர் வீட்டில் தங்கி உள்ளேன் . மிக அன்பான மனிதர் பின்பு தொடர்புகள் விட்டுப்போயின . Mullai Amuthan அவரைப்பற்றி அறிவார்</p>
<hr />
<p><strong>எழுத்தாளர் தேவகாந்தனுடன் ஒரு மாலைப்பொழுது!</strong></p>
<p><img src="/pathivukalnew/images/stories/devakanthan_5.jpg" border="0" alt="எழுத்தாளர் தேவகாந்தனுடன் ஒரு மாலைப்பொழுது!" width="150" height="196" style="border: 0; float: left; margin: 5px;" />நேற்று மாலை (16.09.2018) நண்பர் எழுத்தாளர் தேவகாந்தனுடன் சிறிது நேரம் அவர் வீட்டுக்கருகிலுள்ள டிம் ஹோர்ட்டன் கோப்பிக் கடையொன்றில் அளவளாவும் சந்தர்ப்பம் வாய்த்தது. மாநகரின் பரபரப்பு வாழ்வினுள் அவ்வப்போது ஏற்படும் இவ்வகையான சந்திப்புகள் முக்கியமானவை. பல்வேறு விடயங்களைப்பற்றி உரையாடல் தொட்டுச் சென்றது. அவற்றில் இரு விடயங்களைப்பற்றி மட்டும் இங்கு குறிப்பிட விரும்புகின்றேன். <br /><br />முதலாவது: ஏன் நீங்கள் உங்கள் வாழ்க்கை அனுபவங்களை (எழுத்தில் , வாசிப்பில் ஏற்பட்ட அனுபவங்கள் போன்ற ) எழுதக் கூடாது. இதற்கு அவர் அவ்விதம் பதிவு செய்வதில் தனக்கு ஆர்வமில்லை என்றார். மேலும் அவ்வகையான வாழ்க்கை அனுபவங்களெல்லாம் தனது புனைவுகளிலும் உள்ளடங்கியிருக்கும்தானே என்றும் குறிப்பிட்டார். என்னைப்பொறுத்தவரையில் எழுத்தாளர்களின் சுயசரிதைகளை , வாழ்க்கை அனுபவங்களை விரும்பி வாசிப்பவன். எழுத்தாளர்களின் அவ்விதமான அனுபவப்பதிவுகள், சுயசரிதைகள் கூட வெறும் ஆவணங்கள் மட்டுமல்ல. அவையும் இலக்கியத்தரம் மிக்க இலக்கியப்படைப்புகளே. தேவகாந்தன் நவீனத்தமிழ்  இலக்கியத்தின் முக்கிய படைப்பாளிகளிலொருவர். அவரது எழுத்துலக அனுபவங்கள், வாழ்க்கை அனுபவங்கள் எல்லாமே அவரது புனைவுகளைப்போல் முக்கியத்துவம் வாய்ந்தவையாக நிச்சயம் விளங்கும். எனவே இவ்விடயத்தில் அவர் தன் கருத்தை மீள் பரிசீலனை செய்தால் தமிழுக்கு நல்லதோர் இலக்கியத்தரம் மிக்க அபுனைவு கிடைக்குமென்பதென் எண்ணம்.<br /><br />இன்னுமொரு விடயம் பற்றியும் உரையாடல் தொட்டுச் சென்றது. அது இலங்கையில் இதுவரையில் வெளியான தமிழ் நாவல்கள் பற்றியது. 'நூல்களாக வெளியான நாவல்களை மட்டுமல்லாது, இதுவரையில் இலங்கையில் வெளியான தமிழ்ச் சஞ்சிகைகள், பத்திரிகைகள் போன்றவற்றில் வெளியான தொடர் நாவல்கள் அனைத்தையும் ஆவணப்படுத்த வேண்டும்' என்று நான் கூறியதற்கு அவர் 'இதனை யாழ் பல்கலைக்கழகம் முன்னெடுக்க வேண்டும். இதற்காகவே திட்டமொன்றினை உருவாக்கி அங்கு ஆய்வுப்பணிகள் செய்ய வேண்டும்' என்றார். தேவகாந்தன் கூறுவதிலும் நியாயமுள்ளது. நூல்களாக வெளியான படைப்புகளை மட்டும் ஆய்வு இலகுவாக இருக்கும் என்பதற்காக ஆய்வு மாணவர்கள் கவனத்தில் கொள்ளக்கூடாது. தமிழ்ப்பத்திரிகை, சஞ்சிகைகளில் வெளியான தொடர்கதைகள் பற்றிய விபரங்கள் அனைத்தும் ஆவணப்படுத்தப்பட வேண்டும். தமிழ் நாவல்களைபப்ற்றி ஆய்வுகள் செய்பவர்கள் அவற்றின் பட்டியலைத் தம் ஆய்வுகளில் உள்ளடக்க வேண்டும். அதன் மூலம் எதிர்காலத்தில் மேலும் பல முறையான ஆய்வுகள் செய்யப்படுவதற்கான சூழல் ஏற்படும். இது போன்ற விடயங்களைச் செய்வதற்குரிய அமைப்புகள் தமிழ்ப்பகுதிகளில் அமைந்துள்ள  யாழ்பல்கலைக்கழகம், கிழக்குப்பல்கலைக்கழகம் போன்ற கல்வி நிலையங்களே. அவர்கள் இவ்விடயத்தில் கவனமெடுப்பார்களென்று நம்புவோம்.<br /><br />அண்மையில் 'நூலகம்' தளத்திலுள்ள ஈழகேசரி, தாரகை , விவேகி போன்ற பழைய பத்திரிகைகள், சஞ்சிகைகள் சிலவற்றை மேய்ந்தபோது அவற்றில் பல தொடர் நாவல்கள் வெளியாகியுள்ளதை அவதானிக்க முடிந்தது. இது போல் வீரகேசரி, தினகரன் , ஈழநாடு போன்ற பத்திரிகைகளில் தொடர்களாக வெளியான தமிழ் நாவல்கள் அனைத்தைப்பற்றிய விபரங்களும் ஆவணப்படுத்தப்பட வேண்டும்.  இதற்கு இப்பத்திரிகை ஸ்தாபனங்களும் தம்மால் இயன்ற வரையில் உதவிட வேண்டும்.</p>
<hr />
<p>முகநூல் எதிர்வினைகள் சில: <br /><br />Mullai Amuthan -  இடையில் நின்றுபோன சிற்றிதழ்களிலும் சில நாவல்கள் வந்து இதழ் நின்றுபோக அதும் வரமுடியாமல் போயிருக்கும். ஈழமணி, சுதந்திரன், மித்திரன் (நல்ல நாவல்களும் அங்கு வந்தன), மாணிக்கம், கலாவல்லி, சிரித்திரன், சுடர் போன்ற பல..இன்று தொடர்பிலுள்ள எழுத்தாளர்களுக்கும் சொல்லிப்பார்த்தேன். வசதி வாய்ப்பிருக்கும் போது தேடி எடுத்து நூலாக்குங்கள் என்று..யாராவது செய்ய முற்பட்டாலும் முட்டுக்கட்டை போட்டுவிடுவார்கள். நந்தினிசேவியரின் 'மேகங்கள்' நாவல் இன்னும் நூலுருப்பெறவேயில்லை.ஈழநாடு பரிசு கொடுத்தது எனினும் அவர்களே வெளியிட்டிருக்கலாம். அருள்சுப்பிரமணியம் அவர்களின் 'சூரசம்காரம்' தொடர் நூலாகவரவில்லை. இலங்கையில் ஜோதி எனும் பத்திரிகையில் தொடர்கதைகள் வந்தன.இன்னும் நூலாக வெளிவராமல் கையெழுத்துப்பிரதிகளாகவும் வைத்திருந்து அவர்களுடன் அவைகள் அழிந்தும் இருக்கவாய்ப்புண்டு. பல்கலைக்கழகங்களுக்கப்பால் தனிநபர்களும் முயலலாம். சட்டப்பிரச்சினை எதுவுமில்லயெனில் பலர் வெளியிடமுன்வருவார்கள். முயன்றுபார்ப்போம். பதிவிற்கு நன்றி.<br /><br />Giritharan Navaratnam - அவை நூல்களாக வெளிவருவது அவசியம். அதற்கு முன்னர் அவை பற்றிய பூரணமான ஆய்வு அவசியம். வெளிவந்த , நின்று போன அனைத்துத் தொடர் நாவல்கள் பற்றிய விபரங்களும் அவசியம். உங்களது பயனுள்ள கருத்துக்கு நன்றி முல்லைஅமுதன்</p>
<p><span class=" UFICommentActorAndBody"> </span></p>
<div class="UFICommentActorAndBodySpacing"><span>Iravi Arunasalam 'தொடர் நாவல்கள்' என்ற சொற்தொடர் சரியா என்பதனைப் பரிசீலிக்க வேண்டுகிறேன்.<br /><br />Giritharan Navaratnam ஏன் அது தவறு என்று நீங்கள் கருதுகின்றீர்கள்? அதன் பின் என் கருத்தைக் கூறுவேன். ஒரு கேள்வி: :தொடர் கதைகள் சொற்பதம் பற்றி என்ன கருதுகின்றீர்கள்?<br /><br />Iravi Arunasalam நான் புரிந்ததனைக் கூறுகின்றேன், ஒவ்வொரு இதழிலும் ஒவ்வொரு நாவல் வந்தால்தான் அதனைத் 'தொடர் நாவல்' எனக் கூறமுடியும். 'ஒரு நாவல் தொடராக வந்தது' என்பதே சரியான பதப்பிரயோகம். என் கருத்து இதுதான். நாவல் என்றும் அதனைக் கூற முடியாது. 'தொடர்கதை' என்பதில் சிறிது பொருத்தப்பாடு இருப்பதாகக் கருதுகிறேன். நான் பொதுவாக 'நாவல்'ஐப் பொதுப்படுத்தி(தமிழ்ப்படுத்தி?) 'நெடுங்கதை' என்று கூறுவதுண்டு. ஆனால் சென்றவாரம் தம்பி குணாகவியழகனுடன் பேசியபோது அதன் பொருத்தமின்மையையும் போதாமையையும் குறிப்பிட்டான். நான் இப்போது என்னுள் தடுமாறுகிறேன். பேரா.சிவத்தம்பி, தொடர்கதைகளை ஒருபோதும் நாவல் என ஏற்றுக்கொள்வதில்லை. ஒவ்வொன்றும் தனித்தனி இலக்கிய வடிவம் என்றே சொல்கிறார். சிலசமயங்களில் 'தொடர்கதை'யை இலக்கியம் என்றே அவர் ஏற்றுக் கொள்வதில்லை. யாரும் மேலும் விளக்கமளித்தால், நன்றி!<br /><br />Vadakovay Varatha Rajan  குழப்பமான , சிந்திக்கவேண்டிய சொல் பதங்கள்<br /><br />Giritharan Navaratnam //Iravi Arunasalam நான் புரிந்ததனைக் கூறுகின்றேன், ஒவ்வொரு இதழிலும் ஒவ்வொரு நாவல் வந்தால்தான் அதனைத் 'தொடர் நாவல்' எனக் கூறமுடியும். 'ஒரு நாவல் தொடராக வந்தது' என்பதே சரியான பதப்பிரயோகம். என் கருத்து இதுதான். நாவல் என்றும் அதனைக் கூற முடியாது.//<br /><br />பத்திரிகை , சஞ்சிகைகளில் வாராவாரம் அல்லது மாதாமாதம் தொடர்ந்து (தொடர்ந்த, தொடர்கின்ற &amp; தொடரும் - வினைச்சொல்) வெளிவந்த நாவல்கள், அத்தியாய முடிவில் 'தொடரும்' என்று அறிவிக்கப்பட்டு வெளியான நாவல்கள் இவை. நாவலானது பகுதி பகுதிகளாக அல்லது தொடர்களாக (பெயர்ச்சொல்), அத்தியாயங்களாக வெளியிடப்படலாம். உதாரணத்துக்கு நூலாக வெளிவந்த நாவலொன்று அத்தியாயம் அத்தியாயமாக மீள்பிரசுரமாகும்போது அது தொடர்நாவலாகின்றது. தொடர்நாவல் என்பது என்னைப்பொறுத்தவரையில் சரியே. மேலும் இலக்கணத்தவறான சொற்பதங்கள் பல நீண்ட கால வழக்கிலுள்ளதால் இலக்கணத்துள் உள்வாங்கப்பட்டுள்ளன. இப்பதம் அவ்விதம் தவறாக இருந்தாலும் , வழக்கிலுள்ளதால் ஏற்றுக்கொள்ளலாம். ஆனால் அவ்விதம் இலக்கணத்தவறான சொற்பதமல்ல தொடர்நாவல் என்னும் சொற்பதம் என்பது என் புரிதல். //பேரா.சிவத்தம்பி, தொடர்கதைகளை ஒருபோதும் நாவல் என ஏற்றுக்கொள்வதில்லை. // அது அவரின் தனிப்பட்ட கருத்து. அது முடிந்த முடிபான கருத்தல்ல. அது எனக்கு உடன்பாடானதல்ல. உலக இலக்கியத்தில் மிகச்சிறந்த படைப்புகளில் ஒன்றாகக் கருதப்படும் தஸ்தயேவ்ஸ்கியின் 'க்ரமசாவ் சகோதரர்கள்' 'ரஷியன் மெசஞ்ச'ரில் தொடராக வெளிவந்த நாவலே.... சாள்ஸ் டிக்கன்ஸின் நாவல்கள், தி.ஜானகிராமனின் நாவல்கள், ஜெயகாந்தனின் சிறந்த நாவல்கள் .. இவைபோல் பல தொடர்களாக வெளிவந்தவையே. தொடராக வெளிவந்த நாவல்களில் பல சிறந்த நாவல்களுள்ளன. நூலாக வெளியான நாவல்களில் பல தரமற்றவையும் உள்ளன.<br /><br />Vadakovay Varatha Rajan நல்லதோர் திட்டம் கிரி<br /><br />கணன் சுவாமி என்னை பொறுத்தவரை வாழ்வனுபவம் தான் புனைவின் அடித்தளம் காணல் கேட்டல் உணரல் மூலம் கதையெழுதி புனைவு என பெயரிடலில் என்ன எஞ்சும்? For me life ignites the brain to write</span><span><span><span><span class="UFICommentBody"><span> </span></span></span></span></span></div>
<p> </p>
<p>
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy82480 = 'ng&#105;r&#105;2704' + '&#64;';
 addy82480 = addy82480 + 'r&#111;g&#101;rs' + '&#46;' + 'c&#111;m';
 document.write( '<a ' + path + '\'' + prefix + addy82480 + suffix + '\'' + attribs + '>' );
 document.write( addy82480 );
 document.write( '<\/a>' );
 //-->
 </script><script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>This e-mail address is being protected from spambots. You need JavaScript enabled to view it
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></p>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4687%3A-295-&amp;catid=28%3A2011-03-07-22-20-27&amp;Itemid=54">Next &gt;</a>
				</th>
			</tr>
			</table></div>

	<span class="modifydate">
		Last Updated on Tuesday, 18 September 2018 03:47	</span>

<span class="article_separator">&nbsp;</span>


			
		</div>
		</div>
		<!-- END: CONTENT -->

				<!-- BEGIN: LEFT COLUMN -->
		<div id="ja-col1">
					<div class="moduletable">
					<h3>பதிவுகள்</h3>
					
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=frontpage&amp;Itemid=17" class="mainlevel" >முகப்பு</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=1&amp;Itemid=46" class="mainlevel" >அரசியல்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=2&amp;Itemid=19" class="mainlevel" >இலக்கியம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=3&amp;Itemid=20" class="mainlevel" >சிறுகதை</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=4&amp;Itemid=23" class="mainlevel" >கவிதை</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=11&amp;Itemid=25" class="mainlevel" >அறிவியல்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=9&amp;Itemid=27" class="mainlevel" >உலக இலக்கியம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=10&amp;Itemid=28" class="mainlevel" >சுற்றுச் சூழல்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=5&amp;Itemid=29" class="mainlevel" >நிகழ்வுகள்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=7&amp;Itemid=31" class="mainlevel" >கலை</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=16&amp;Itemid=34" class="mainlevel" >நேர்காணல்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=17&amp;Itemid=35" class="mainlevel" >இ(அ)க்கரையில்...</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=36" class="mainlevel" >நலந்தானா? நலந்தானா?</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=20&amp;Itemid=38" class="mainlevel" >இணையத்தள அறிமுகம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=6&amp;Itemid=42" class="mainlevel" >மதிப்புரை</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_weblinks&amp;view=category&amp;id=11&amp;Itemid=33" target="_blank" class="mainlevel" >பிற இணைய இணைப்புகள்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=26&amp;Itemid=48" class="mainlevel" >சினிமா</a></td></tr>
<tr ><td><a href="http://www.geotamil.com/pathivukal" target="_blank" class="mainlevel" >பதிவுகள் (2000 - 2011)</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=23&amp;Itemid=44" class="mainlevel" >வெங்கட் சாமிநாதன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=24&amp;Itemid=45" class="mainlevel" >K.S.Sivakumaran Column</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=25&amp;Itemid=47" class="mainlevel" >அறிஞர் அ.ந.கந்தசாமி</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=14&amp;Itemid=50" class="mainlevel" >கட்டடக்கலை / நகர அமைப்பு</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=28&amp;Itemid=51" class="mainlevel" >வாசகர் கடிதங்கள்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=29&amp;Itemid=52" class="mainlevel" >பதிவுகளின் தோற்றம்/ நோக்கம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=53" class="mainlevel" >நலந்தானா? நலந்தானா?</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=30&amp;Itemid=54" class="mainlevel" id="active_menu">வ.ந.கிரிதரன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=31&amp;Itemid=55" class="mainlevel" >கணித்தமிழ்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=32&amp;Itemid=56" class="mainlevel" >பதிவுகளில் அன்று</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=13&amp;Itemid=59" class="mainlevel" >சமூகம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=33&amp;Itemid=60" class="mainlevel" >கிடைக்கப் பெற்றோம்!</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=34&amp;Itemid=61" class="mainlevel" >விளையாட்டு</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=15&amp;Itemid=62" class="mainlevel" >நூல் அறிமுகம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=37&amp;Itemid=63" class="mainlevel" >நாவல்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=36&amp;Itemid=67" class="mainlevel" >முகநூற் குறிப்புகள்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=39&amp;Itemid=68" class="mainlevel" >எழுத்தாளர் முருகபூபதி</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=40&amp;Itemid=69" class="mainlevel" >சுப்ரபாரதிமணியன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=41&amp;Itemid=70" class="mainlevel" >சு.குணேஸ்வரன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=42&amp;Itemid=71" class="mainlevel" >யமுனா ராஜேந்திரன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=43&amp;Itemid=73" class="mainlevel" >நுணாவிலூர் கா. விசயரத்தினம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=44&amp;Itemid=74" class="mainlevel" >தேவகாந்தன் பக்கம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=45&amp;Itemid=75" class="mainlevel" >முனைவர் ர. தாரணி</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=46&amp;Itemid=76" class="mainlevel" >பயணங்கள்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=47&amp;Itemid=77" class="mainlevel" >'கனடிய' இலக்கியம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=49&amp;Itemid=79" class="mainlevel" >நாகரத்தினம் கிருஷ்ணா</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=50&amp;Itemid=80" class="mainlevel" >பிச்சினிக்காடு இளங்கோ</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=51&amp;Itemid=81" class="mainlevel" >கலாநிதி நா.சுப்பிரமணியன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=52&amp;Itemid=82" class="mainlevel" >ஆய்வு</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=53&amp;Itemid=84" class="mainlevel" >த.சிவபாலு பக்கம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=55&amp;Itemid=85" class="mainlevel" >லதா ராமகிருஷ்ணன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=56&amp;Itemid=86" class="mainlevel" >குரு அரவிந்தன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=54&amp;Itemid=87" class="mainlevel" >சத்யானந்தன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=57&amp;Itemid=88" class="mainlevel" >வரி விளம்பரங்கள்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=58&amp;Itemid=89" class="mainlevel" >'பதிவுகள்' விளம்பரம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=59&amp;Itemid=90" class="mainlevel" >மரண அறிவித்தல்கள்</a></td></tr>
</table>		</div>
			<div class="moduletable">
					<h3>பதிவுகளில் தேடுக!</h3>
					<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="30" alt="தேடுக" class="inputbox" type="text" size="30" value="தேடும் சொற்கள் இங்கே"  onblur="if(this.value=='') this.value='தேடும் சொற்கள் இங்கே';" onfocus="if(this.value=='தேடும் சொற்கள் இங்கே') this.value='';" /><input type="submit" value="தேடுக" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="54" />
</form>		</div>
			<div class="moduletable">
					<!-- Start of StatCounter Code -->
<script type="text/javascript">// <![CDATA[
var sc_project=6228987; 
var sc_invisible=1; 
var sc_security="f41ab21e";
// ]]></script>
<script src="http://www.statcounter.com/counter/counter.js" type="text/javascript"></script>
<p><noscript><div class="statcounter"><a title="counter for tumblr" href="http://statcounter.com/tumblr/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/6228987/0/f41ab21e/1/" alt="counter for tumblr" ></a></div></noscript></p>
<!-- End of StatCounter Code -->		</div>
			<div class="moduletable">
					<h3>அண்மையில் வெளியானவை</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4702:2018-09-18-03-38-14&amp;catid=15:2011-03-03-19-55-48&amp;Itemid=29" class="latestnews">
			எழுத்தாளர் தெணியான் பற்றிய உரையரங்கு!</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4701:-296-&amp;catid=28:2011-03-07-22-20-27&amp;Itemid=54" class="latestnews">
			வாசிப்பும், யோசிப்பும் 296 : தமிழினி ஜெயக்குமரனின் 'மழைக்கால இரவு' சிறுகதைத்தொகுப்பு பற்றி; கிழக்கில் சுடர்விட்ட தாரகை!; எழுத்தாளர் தேவகாந்தனுடன் ஒரு மாலைப்பொழுது!</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4700:-qq-&amp;catid=52:2013-08-19-04-28-23&amp;Itemid=68" class="latestnews">
			படித்தோம் சொல்கின்றோம்: பார்த்திபனின் - &quot;கதை&quot;! மனிதவாழ்வில் அற்றுப்போனவர்களின் அவலக்குரலை பதிவு செய்துள்ள படைப்பாளி! அந்நியமாவதற்கு தூண்டும் சமூகத்தின் வாழ்வுக் கோலங்களை சித்திரிக்கும் கதைகள்!   </a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4699:2018-09-15-01-34-25&amp;catid=57:2013-09-03-03-55-11&amp;Itemid=74" class="latestnews">
			'தனிமனித அவலத்தின் நினைவுகள் கூட்டு மனநிலையில் வடுவாக மாறுகின்றன.' பா.அகிலனின் 'அம்மை' கவிதை நூலை முன்வைத்து…  </a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4698:1111&amp;catid=15:2011-03-03-19-55-48&amp;Itemid=29" class="latestnews">
			மீண்டும்  &quot;தமிழ்ப்பூங்கா&quot; </a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4697:-qq-&amp;catid=52:2013-08-19-04-28-23&amp;Itemid=68" class="latestnews">
			படித்தோம் சொல்கின்றோம்: நீடித்த போரின் வலி சுமந்த மக்களின் கதைகளைப்பேசும் &quot;வன்னியாச்சி&quot;! வன்னிபெருநிலப்பரப்பின் ஓலங்களை படைப்பிலக்கியத்தில் ஒலிக்கச்செய்த தாமரைச்செல்வி!</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4696:2018-09-09-02-30-47&amp;catid=15:2011-03-03-19-55-48&amp;Itemid=29" class="latestnews">
			தொடக்க விழா - சினிமா புத்தகங்களுக்கான இந்தியாவின் ஒரே புத்தக அங்காடியான பியூர் சினிமா - புதுப்பொலிவுடன்</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4695:-5-&amp;catid=25:2011-03-05-22-32-53&amp;Itemid=47" class="latestnews">
			 அ.ந.கந்தசாமி ( 'கவீந்திரன்') கவிதைகள் 5:  முன்னேற்றச் சேனை!</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4694:vv&amp;catid=15:2011-03-03-19-55-48&amp;Itemid=29" class="latestnews">
			வி.என்.மதியழகனின் 'சொல்லும் செய்திகள்' நூல் வெளியீடு!</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4693:vvvvv&amp;catid=15:2011-03-03-19-55-48&amp;Itemid=29" class="latestnews">
			முல்லைத்தீவில் வேதா இலங்காதிலகத்தின் நூல்கள் வெளியீடு!</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4692:-1516-2018-&amp;catid=15:2011-03-03-19-55-48&amp;Itemid=29" class="latestnews">
			மட்டக்களப்பில் ஊடறு பெண்நிலைச்சந்திப்பும் பெண்ணிய உரையாடலும்  15,16 செப்டம்பர் 2018 இல் !</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4691:-4-&amp;catid=25:2011-03-05-22-32-53&amp;Itemid=47" class="latestnews">
			அ.ந.கந்தசாமி (கவீந்திரன்) கவிதைகள் 4: மாம்பொழிலாள்.</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>வ.ந.கிரிதரன் பக்கம்!</h3>
					<address> </address>
<h3><img src="/pathivukalnew/images/stories/vng_vng_vng.jpg" border="0" width="160" height="147" /></h3>
<address>
<p>'வ.ந.கிரிதரன் பக்கம்' என்னும் இவ்வலைப்பதிவில் அவரது படைப்புகளை நீங்கள் வாசிக்கலாம். <a href="https://vngiritharan230.blogspot.ca/" target="_blank" title="வ.ந.கிரிதரனின் வலைப்பதிவு">https://vngiritharan230.blogspot.ca/</a></p>
<p><strong>'பதிவுகள் இதழுக்கான <br />சந்தா அன்பளிப்பு!  <br /></strong></p>
</address>
<p><a href="https://www.paypal.me/pathivukal/5" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/pathivukalnew/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></p>
<p>'பதிவுகள்' இணைய இதழ் ஆரம்பித்ததிலிருந்து இன்று வரை  இலவசமாக வெளிவந்துகொண்டிருக்கின்றது. தொடர்ந்தும் இலவசமாகவே  வெளிவரும்.   அதே சமயம்  'பதிவுகள்' போன்ற இணையத்தளமொன்றினை நடாத்துவது என்பது மிகுந்த  உழைப்பினை வேண்டி நிற்குமொன்று. எனவே 'பதிவுகள்' இணைய இதழின்  பங்களிப்புக்கும், வளர்ச்சிக்கும் உதவ விரும்பினால் , உங்கள் பங்களிப்பு  வரவேற்கப்படும். குறைந்தது $5 கனடிய டொலர்கள் (CAD)  நீங்கள் 'பதிவுகள்' இதழுக்கு  ஆண்டுச்சந்தாவுக்கான அன்பளிப்பாக அனுப்பலாம். நீங்கள் அன்பளிப்பு கொடுக்க விரும்பினால் , Pay Pal மூலம்  பின்வரும் <a href="https://www.paypal.me/pathivukal/5CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு!">பதிவுகளுக்கான சந்தா அன்பளிப்பு</a> இணைய இணைப்பினை அழுத்துவதன் மூலம் கொடுக்கலாம். உங்கள் ஆதரவுக்கு நன்றி.</p>
<p><em><strong>'பதிவுகள்' இணைய இதழ் <br /> விளம்பரங்கள் <br /></strong></em></p>
<p><em><strong><a href="https://www.paypal.me/pathivukal/100CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/pathivukalnew/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></strong></em></p>
<p>'பதிவுகள்' இணைய இதழ் உலகின் பல பாகங்களிலும் தமிழ் மக்களால் படிக்கப்படும் இணைய இதழ்.  'பதிவுகள்' இணைய இதழில் விளம்பரங்கள் மற்றும் பல்வகையான அறிவித்தல்களையும் (மரண அறிவித்தல்களுட்பட)  பிரசுரிக்க முடிவு செய்துள்ளோம். ''பதிவுகள்' இணைய இதழில் உங்கள் விளம்பரங்களைப் பிரசுரிப்பதன் மூலம் உங்கள் வியாபாரத்தை உலகளாவியரீதியில் பெற முடியும். 'பதிவுகள்' இணைய இதழில் வியாபாரம் , பிறந்தநாள் வாழ்த்துகள் மற்றும் மரண அறிவித்தல்களைப் பிரசுரிக்க விரும்பினால் அவை ஒரு வருட காலம் வரையில் 'பதிவுகள்' இணைய இதழில் பிரசுரமாகும். அதற்கான கட்டணம் $100 (CAD) கனடிய டொலர்களாகும். அதனைப் Pay Pal மூலம் '<a href="https://www.paypal.me/pathivukal/100CAD" target="_blank" title="'பதிவுகள்' விளம்பரம் / அறிவித்தல்கள்">பதிவுகள்' விளம்பரம்</a>' என்னும் இவ்விணைப்பினை அழுத்துவதன் மூலம் நீங்கள் செலுத்தலாம். செலுத்தியதும் உங்கள் விளம்பரங்களை, அறிவித்தல்களை (உரிய புகைப்படங்கள் போன்றவற்றுடன்) ngiri2704@rogers.com என்னும் மின்னஞ்சல் முகவரிக்கு அனுப்பி வைக்கவும். அவை 'பதிவுகள்' இணைய இதழில் பிரசுரமாகும்.<br /><br /></p>
<p><strong><em>'பதிவுகள்' இணைய இதழில்<br /> வரி விளம்பரங்கள்.</em></strong><br /><strong><em><a href="https://www.paypal.me/pathivukal/25CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/pathivukalnew/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></em></strong></p>
<p>'பதிவுகள்' இணைய இதழ் உலகின் பல பாகங்களிலும் தமிழ் மக்களால் படிக்கப்படும்  இணைய இதழ்.  'பதிவுகள்' இணைய இதழில் வரி விளம்பரங்களைப்  பிரசுரிக்க முடிவு  செய்துள்ளோம். அதற்கான கட்டணம் $25 (CAD) கனடிய டொலர்கள் மட்டுமே. வாடகை விளம்பரங்கள், வீடு விற்பனை விளம்பரங்கள், சுய வியாபார விளம்பரங்கள் என அனைத்து வகையான விளம்பரங்களும் 'பதிவுகள்' இணைய இதழில் பிரசுரிக்கப்படும். விளம்பரங்களை அனுப்ப விரும்புவோர் Pay Pal மூலம் <a href="https://www.paypal.me/pathivukal/25CAD" target="_blank" title="'பதிவுகள் வரி விளம்பரம்'">'பதிவுகள் வரி விளம்பரம்</a>' என்னும் இவ்விணைப்பினை அனுப்பி, விளம்பரக்கட்டணத்தைச் செலுத்தியதும் , விளம்பரங்களை ngiri2704@rogers.com என்னும் மின்னஞ்சல் முகவரிக்கு அனுப்பி வைக்கவும். அவை 'பதிவுகள்' இணைய இதழில் பிரசுரமாகும்.</p>
<p><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=72:2017-07-18-13-37-51&amp;layout=blog&amp;Itemid=89" target="_blank" title="பதிவுகள் விளம்பரம்"><img src="/pathivukalnew/images/stories/pathivukal_ad9a.jpg" border="0" alt="பதிவுகள் விளம்பரம்" width="148" height="37" style="border: 1px solid black; margin: 5px;" /></a></p>
<p><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=71:2017-07-17-10-19-02&amp;layout=blog&amp;Itemid=88" target="_blank" title="பதிவுகள் வரி விளம்பரம்"><img src="/pathivukalnew/images/stories/pathivukal_classified95a.jpg" border="0" alt="பதிவுகள் வரி விளம்பரம்" width="148" height="37" style="border: 1px solid black; margin: 5px;" /></a></p>
<p><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=74:2017-07-21-11-30-21&amp;layout=blog&amp;Itemid=90" target="_blank" title="பதிவுகள்: மரண அறிவித்தல்கள்"><img src="/pathivukalnew/images/stories/obitury_tamil1.jpg" border="0" alt="மரண அறிவித்தல்கள்" width="148" height="37" style="border: 1px solid black; margin: 5px;" /></a></p>		</div>
			<div class="moduletable">
					<h3>வ.ந.கிரிதரனின் 'குடிவரவாளன்'! </h3>
					<p><img src="/pathivukalnew/images/stories/vng_kudivaravalan599.jpg" border="0" width="143" height="210" style="border: 0;" /></p>
<p>நீண்ட நாள்களாக வெளிவருவதாகவிருந்த எனது 'குடிவரவாளன்' நாவல் டிசம்பர் 2015 முதல் வாரத்தில், தமிழகத்தில் 'ஓவியா' பதிப்பகம் மூலமாக வெளிவந்துள்ளது. இந்நாவல் நான் ஏற்கனவே எழுதி தமிழகத்தில் வெளியான 'அமெரிக்கா' சிறுநாவலின் தொடர்ச்சி. 'பதிவுகள்', 'திண்ணை' ஆகிய இணைய இதழ்களில் ஆரம்பத்தில் 'அமெரிக்கா 2' என்னும் பெயரில் வெளியாகிப்பின்னர் 'குடிவரவாளன்' என்னும் பெயர் மாற்றம் பெற்ற படைப்பு.<br />இலங்கைத்தமிழ் அகதி ஒருவரின் நியூயார்க் தடுப்பு முகாம் வாழ்வினை 'அமெரிக்கா' விபரித்தால், இந்நாவல் நியூயோர்க் மாநகரில் சட்டவிரோதக் குடிகளிலொருவனாக சுமார் ஒரு வருட காலம் அலைந்து திரிந்த இலங்கைத்தமிழ் அகதியொருவனின் அனுபவங்களை விபரிக்கும்.<br /><br /><strong>'ஓவியா' பதிப்பக விபரங்கள்:<br />Oviya Pathippagam</strong><br />17-16-5A, K.K.Nagar,<br />Batlagundua - 642 202<br />Tamil Nadu, India<br /><br />Phone: 04543 - 26 26 86<br />Cell: 766 755 711 4, 96 2 96 52 6 52<br />email: oviyapathippagam@gmail.com | vathilaipraba@gmail.com</p>		</div>
			<div class="moduletable">
					<h3>பதிவுகள் இதுவரையில் (2000 - 2011)</h3>
					<p><em><strong>பதிவுகளின் அமைப்பு மாறுகிறது..<br /></strong>வாசகர்களே! இம்மாத இதழுடன் (மார்ச் 2011)  பதிவுகள் இணைய இதழின் வடிவமைப்பு மாறுகிறது. இதுவரை பதிவுகளில் வெளியான ஆக்கங்கள் அனைத்தையும் இப்புதிய வடிவமைப்பில் இணைக்க வேண்டுமென்பதுதான் எம் அவா.  காலப்போக்கில் படிப்படியாக அனைத்து ஆக்கங்களும், அம்சங்களும் புதிய வடிவமைப்பில் இணைத்துக்கொள்ளப்படும்.  இதுவரை பதிவுகள் இணையத் தளத்தில் வெளியான ஆக்கங்கள் அனைத்தையும் பழைய வடிவமைப்பில் நீங்கள் வாசிக்க முடியும். அதற்கான இணையத்தள இணைப்பு கீழே:</em></p>
<p><em>இதுவரை 'பதிவுகள்' (மார்ச் 2000 - மார்ச் 2011): </em><a href="/pathivukalnew/../pathivukal"><em>கடந்தவை</em></a></p>
<p> </p>
<p> </p>		</div>
			<div class="moduletable">
					<h3>அறிஞர் அ.ந.கந்தசாமி படைப்புகள்</h3>
					<p><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=25&amp;Itemid=47" target="_blank" title="அறிஞர் அ.ந.கந்தசாமி படைப்புகள்!"><img src="/pathivukalnew/images/stories/ankanthasami_a.jpg" border="0" /></a></p>		</div>
			<div class="moduletable">
					<h3>வ.ந.கிரிதரனின் 'அமெரிக்கா' மின்னூல் விற்பனையில்..</h3>
					<p><img src="/pathivukalnew/images/stories/ameri1.gif" border="0" width="139" height="200" /></p>
<p>வ.ந.கிரிதரனின் 'அமெரிக்கா' (குறூநாவலும் சிறுகதைகளும்) ஸ்நேகா (தமிழகம்) / மங்கை (கனடா) பதிப்பகங்கள் இணைந்து டிசம்பர் 1996இல் தமிழகத்தில் வெளியிட்ட தொகுப்பு நூல். 'அமெரிக்கா' ஈழத்து அகதியொருவனின் அமெரிக்கத் தடுப்பு முகாம் வாழ்வினை விபரிக்கும் குறுநாவல்.உண்மைச் சம்பவங்களின் அடிப்படையில் புனையப்பட்ட குறுநாவல். இத்தொகுப்பிலுள்ள சிறுகதையான 'ஒரு மா(நா)ட்டுப் பிரச்சினை' தமிழகத்தில் வெளியான 'பனியும் , பனையும்' தொகுப்பிலும் இடம்பெற்றுள்ளது. மேற்படி குறுநாவலினிதும் சிறுகதைகளினதும் ஆங்கில மொழிபெயர்ப்பு (லதா ராமகிருஷ்ணனால் மொழிபெயர்க்கப்பட்டவை) இன்னும் நூலாக வெளிவரவில்லை. 'அமெரிக்கா' நூலின் முதற்பதிப்பினை $ 3 கனேடிய டாலர்களுக்கு PayPal தளத்தினூடு, அல்லது PayPal வழங்கும் கடனட்டை பாவிக்கும் வசதிகளினூடு வாங்கமுடியும். பணத்தைக் கொடுத்ததும் மின்னூல் கோப்பினை நீங்கள் பதிவிறக்கிக் கொள்ளலாம்.  நீங்கள் பணத்தைச் செலுத்தியதும் Order Completed பக்கம் Download இணைப்புடன் (link) திரையில் தெரியும்.  அந்த இணைப்பினை அழுத்தி நூலின் .pdf பிரதியினைப் பதிவிறக்கிக்கொள்ளலாம்.  வாங்க விரும்பினால் <a href="/pathivukalnew/index.php?option=com_dms&amp;task=view_document&amp;category_id=2&amp;id=1&amp;Itemid=17" target="_BLANK">இங்கு அழுத்தவும்</a>.</p>		</div>
			<div class="moduletable">
					<h3>வ.ந.கிரிதரனின்  'மண்ணின் குரல்' மின்னூல் விற்பனையில்...</h3>
					<p><img src="/pathivukalnew/images/stories/mkural5.gif" border="0" width="128" height="194" /></p>
<p>வ.ந.கிரிதரனின் 'மண்ணின் குரல்' மின்னூல் விற்பனையில். வ.ந.கிரிதரனின் 'மண்ணின் குரல்' நூலானது 'வன்னி மண்', 'அருச்சுனனின் தேடலும், அகலிகையின் காதலும்', 'கணங்களும், குணங்களும்' மற்றும் 'மண்ணின் குரல்' ஆகிய நான்கு நாவல்களின் தொகுப்பு. தமிழகத்தில் குமரன் பப்ளிஷர்ஸினரால் 1998இல் இதன் முதற்பதிப்பு வெளியிடப்பட்டது. 'மண்ணின் குரல்' ஏற்கனவே மங்கை பதிப்பகத்தினால் (கனடா) நாவல், கட்டுரைகள், கவிதைகளடங்கிய சிறு தொகுப்பாக வெளியிடப்பட்டது. நூலின் முதற்பதிப்பினை $ 4 கனேடிய டாலர்களுக்கு PayPal தளத்தினூடு, அல்லது PayPal வழங்கும் கடனட்டை பாவிக்கும் வசதிகளினூடு வாங்கமுடியும். பணத்தைக் கொடுத்ததும் மின்னூல் கோப்பினை நீங்கள் பதிவிறக்கிக் கொள்ளலாம்.  நீங்கள் பணத்தைச் செலுத்தியதும் Order Completed பக்கம் Download இணைப்புடன் (link) திரையில் தெரியும்.  அந்த இணைப்பினை அழுத்தி நூலின் .pdf பிரதியினைப் பதிவிறக்கிக்கொள்ளலாம்.   வாங்க விரும்பினால் <a href="/pathivukalnew/index.php?option=com_dms&amp;task=view_document&amp;category_id=2&amp;id=3&amp;Itemid=17" target="_BLANK">இங்கு அழுத்தவும்</a></p>		</div>
			<div class="moduletable">
					<h3>அம்புலிமாமா (சிறுவர் மாத இதழ்)</h3>
					<p><a href="http://www.chandamama.com/lang/TAM/index.htm" target="_BLANK"><img src="/pathivukalnew/images/stories/ampulimaama_1.jpg" border="0" alt="அம்புலிமாமா" width="140" height="195" /></a></p>		</div>
			<div class="moduletable">
					<h3>Welcome to The Literature Network!</h3>
					<p><img src="/pathivukalnew/images/stories/worldliterature_55.jpg" border="0" width="140" height="165" /></p>
<p>We offer searchable online literature for the student, educator, or enthusiast. To find the work you're looking for start by looking through the author index. We currently have over 3000 full books and over 4000 short stories and poems by over 250 authors. Our quotations database has over 8500 quotes. <a href="http://www.online-literature.com/" target="_blank" title="The Literature Network!">Read More</a></p>
<p><a href="http://www.online-literature.com/"></a></p>		</div>
			<div class="moduletable">
					<h3>நிற்பதுவே! நடப்பதுவே!</h3>
					<p><img src="/pathivukalnew/images/stories/bharathiyaar_5.jpg" border="0" width="78" height="92" /></p>
<p>நிற்பதுவே, நடப்பதுவே, பறப்பதுவே, நீங்களெல்லாம்<br />சொற்பனந் தானோ?- பல தோற்ற மயக்கங்களோ?<br />கற்பதுவே, கேட்பதுவே, கருதுவதே, நீங்களெல்லாம்<br />அற்பமாயைகளோ?-... <a href="http://youtu.be/LhirpTCGTHY" target="_blank" title="நிற்பதுவே! நடப்பதுவே! பறப்பதுவே!">மேலும் கேட்க</a></p>		</div>
			<div class="moduletable">
					<h3>ஜெயபாரதனின் அறிவியற் தளம்</h3>
					<p><a href="http://jayabarathan.wordpress.com/" target="_BLANK"><img src="/pathivukalnew/images/stories/jayabarathan_b.jpg" border="0" width="114" height="138" /></a></p>
<p>எனது குறிக்கோள் தமிழில் புதிதாக விஞ்ஞானப் படைப்புகள், நாடகக் காவியங்கள் பெருக வேண்டும் என்பதே. “மகத்தான பணிகளைப் புரிய நீ பிறந்திருக்கிறாய்” என்று விவேகானந்தர் கூறிய பொன்மொழியே என் ஆக்கப் பணிகளுக்கு ஆணிவேராக நின்று ஒரு மந்திர உரையாக நெஞ்சில் அலைகளைப் பரப்பி வருகிறது... <a href="http://jayabarathan.wordpress.com/" target="_BKANK">உள்ளே</a></p>		</div>
			<div class="moduletable">
					<h3>Karl Marx, 1818-1883</h3>
					<p><img src="/pathivukalnew/images/stories/karl_marx.jpg" border="0" alt="The philosopher, social scientist, historian and revolutionary, Karl Marx, is without a doubt the most influential socialist thinker to emerge in the 19th century. Although he was largely ignored by scholars in his own lifetime, his social, economic and political ideas gained rapid acceptance in the socialist movement after his death in 1883. Until quite recently almost half the population of the world lived under regimes that claim to be Marxist" /></p>
<p>The philosopher, social scientist, historian and revolutionary, Karl Marx, is without a doubt the most influential socialist thinker to emerge in the 19th century. Although he was largely ignored by scholars in his own lifetime, his social, economic and political ideas gained rapid acceptance in the socialist movement after his death in 1883. Until quite recently almost half the population of the world lived under regimes that claim to be Marxist....<a href="http://www.historyguide.org/intellect/marx.html" target="_blank" title="Karl Marx">Read More</a></p>		</div>
			<div class="moduletable">
					<h3>Einstein Archives Online</h3>
					<p><img src="/pathivukalnew/images/stories/einstein_77.jpg" border="0" width="169" height="122" /></p>
<p>The Einstein Archives Online Website provides the first online access to Albert Einstein’s scientific and non-scientific manuscripts held by the Albert Einstein Archives at the Hebrew University of Jerusalem and to an extensive Archival Database, constituting the material record of one of the most influential intellects in the modern era...<a href="http://www.alberteinstein.info/" target="_blank" title="Einstein Archives Online">Read More</a></p>		</div>
			<div class="moduletable">
					<h3>Wikileaks</h3>
					<p><a href="http://mirror.wikileaks.info/" target="_BLANK"><img src="/pathivukalnew/images/stories/wikileaks_1.jpg" border="0" width="143" height="175" /></a></p>		</div>
			<div class="moduletable">
					<p><a href="http://www.shaadi.com/register/signup.php?theme=ri&amp;ptnr=path" target="_blank"><img src="http://img.shaadi.com/shaadi-rewards/banners/125x125-160.gif" border="0" width="125" height="125" /></a></p>		</div>
	
		</div><br />
		<!-- END: LEFT COLUMN -->
		
		</div>

				<!-- BEGIN: RIGHT COLUMN -->
		<div id="ja-col2">
					<div class="jamod module" id="Mod25">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>பதிவுகள்  (Pathivukal- Online Tamil Magazine)</span></h3>
												<div class="jamod-content"><address><address><img src="/pathivukalnew/images/stories/vng_vng_vng.jpg" border="0" width="139" height="133" style="border: 0; margin: 2px;" /></address><address>' வ.ந.கிரிதரன் பக்கம்'என்னும் இவ்வலைப்பதிவில் அவரது படைப்புகளை நீங்கள் வாசிக்கலாம். <a href="https://vngiritharan230.blogspot.ca/" target="_blank" title="வ.ந.கிரிதரனின் வலைப்பதிவு">https://vngiritharan230.blogspot.ca/</a></address><address></address><address></address><address><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=72:2017-07-18-13-37-51&amp;layout=blog&amp;Itemid=89" target="_blank" title="பதிவுகள் விளம்பரம்"> 
<hr />
</a> </address></address><address><strong>'பதிவுகள்' -  பன்னாட்டு இணைய இதழ்! |  ISSN  1481 - 2991 </strong></address><address><strong>
<script type="text/javascript">// <![CDATA[
    var d=new Date()
    var weekday=new Array("ஞாயிறு","திங்கள்","செவ்வாய்","புதன்","வியாழன்",
                    "வெள்ளி","சனி")
    var monthname=new Array("ஜனவரி","பெப்ருவரி","மார்ச்","ஏப்ரல்","மே","ஜூன்","ஜூலை","ஆகஸ்ட்",
                    "செப்டம்பர்","அக்டோபர்","நவம்பர்","டிசம்பர்")
    document.write(weekday[d.getDay()] + " ")
    document.write(d.getDate() + ". ")
    document.write(monthname[d.getMonth()] + " ")
    document.write(d.getFullYear())
// ]]></script>
</strong></address><address><strong> ஆசிரியர்:  <a href="https://ta.wikipedia.org/s/18zm" target="_blank" title="வ.ந.கிரிதரன்">வ.ந.கிரிதரன் </a><br />Editor-in - Chief:  <a href="http://vngiritharan23.wordpress.com" target="_blank" title="Editor-in-Chief: V.N.Giritharan">V.N.Giritharan</a></strong></address>
<p><img src="/pathivukalnew/images/stories/logo.gif" border="0" width="139" height="93" style="border: 0; margin: 5px;" /></p>
<p><strong>"அனைவருடனும் அறிவினைப் பகிர்ந்து கொள்வோம்"</strong></p>
<address><strong>"Sharing Knowledge With Every One"                  
<hr />
</strong></address><address><strong> </strong></address><address>'பதிவுகள்' பன்னாட்டு இணைய இதழை <a href="http://www.pathivukal.com">http://www.pathivukal.com</a>, <a href="http://www.pathivugal.com">http://www.pathivugal.com</a> , <a href="/">http://www.geotamil.com</a> ஆகிய இணைய முகவரிகளில் வாசிக்கலாம். உங்கள் ஆக்கபூர்வமான கருத்துகளையும், ஆக்கங்களையும் ngiri2704@rogers.com என்னும் மின்னஞ்சலுக்கு அனுப்பி வையுங்கள்.  'அனைவருடனும் அறிவினைப் பகிர்ந்து கொள்வோம்' என்னும் தாரக மந்திரத்துடன் , எழுத்தாளர் வ.ந.கிரிதரனை ஆசிரியராகக்கொண்டு வெளிவரும் 'பதிவுகள்' இணைய இதழ் 2000ஆம் ஆண்டிலிருந்து வெளிவருமொரு இணைய இதழ் என்பது குறிப்பிடத் தக்கது.              
<hr />
</address><address>*இந்தியப் பல்கலைக்கழக மானியக் குழுவின் ஏற்றுக்கொள்ளப்பட்ட  ஆய்விதழ்கள் பட்டியலில் “பதிவுகள்” பன்னாட்டு இணைய இதழும் கலைகள் மற்றும் மானுடவியல் பிரிவில் தமிழ் மொழிக்கான ஆய்விதழ்களில் ஒன்றாக  இடம் பெற்றுள்ளது. -  <strong>Pathivukal</strong> is one of the University Grants Commission (India) approved list of journals.<br /></address><address> 
<hr />
</address><address><span style="text-decoration: underline;">'<strong>பதிவுகள்' ஆலோசகர் குழு:</strong></span><br />பேராசிரியர்  நா.சுப்பிரமணியன் (கனடா)<br />பேராசிரியர்  துரை மணிகண்டன் (தமிழ்நாடு)<br />பேராசிரியர்   மகாதேவா (ஐக்கிய இராச்சியம்)<br />எழுத்தாளர்  லெ.முருகபூபதி (ஆஸ்திரேலியா)<br />எழுத்தாளர்: கா.விசயரத்தினம் (ஐக்கிய இராச்சியம்)<br /><br /><span style="text-decoration: underline;"><strong>'Pathivukal'  Advisory Board:</strong></span><br />Professor N.Subramaniyan (Canada)<br />Professor  Durai Manikandan (TamilNadu)<br />Professor  Kopan Mahadeva (United Kingdom)<br />Writer L. Murugapoopathy  (Australia)<br /> Writer K. Wijeyaratnam (United Kingdom)           
<hr />
</address><address>
<p><strong>'பதிவுகள் இதழுக்கான சந்தா அன்பளிப்பு!  <br /></strong></p>
</address><address> <a href="https://www.paypal.me/pathivukal/5CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/pathivukalnew/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></address><address>'பதிவுகள்' இணைய இதழ் ஆரம்பித்ததிலிருந்து இன்று வரை இலவசமாக வெளிவந்துகொண்டிருக்கின்றது. தொடர்ந்தும் இலவசமாகவே  வெளிவரும்.  அதே சமயம்  'பதிவுகள்' போன்ற இணையத்தளமொன்றினை நடாத்துவது என்பது மிகுந்த உழைப்பினை வேண்டி நிற்குமொன்று. எனவே 'பதிவுகள்' இணைய இதழின் பங்களிப்புக்கும், வளர்ச்சிக்கும் உதவ விரும்பினால் , உங்கள் பங்களிப்பு வரவேற்கப்படும். குறைந்தது $5 (CAD) கனடிய  டொலர்களை   நீங்கள் 'பதிவுகள்' இதழுக்கு ஆண்டுச்சந்தாவுக்கான அன்பளிப்பாக அனுப்பலாம். நீங்கள் அன்பளிப்பு கொடுக்க விரும்பினால் , Pay Pal மூலம் பின்வரும் <a href="https://www.paypal.me/pathivukal/5CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு!">பதிவுகளுக்கான சந்தா அன்பளிப்பு</a> இணைய இணைப்பினை அழுத்துவதன் மூலம் கொடுக்கலாம். உங்கள் ஆதரவுக்கு நன்றி.</address><address><br /></address><address>
<p><em><strong>'பதிவுகள்' இணைய இதழ் விளம்பரங்கள் ,</strong></em><br /><em><strong>மரண அறிவித்தல்கள், பிறந்தநாள் &amp;</strong></em><br /> <em><strong>திருமண வாழ்த்துகள்.<br /></strong></em></p>
<p><em><strong><a href="https://www.paypal.me/pathivukal/100CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/pathivukalnew/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></strong></em></p>
<p>'பதிவுகள்' இணைய இதழ் உலகின் பல பாகங்களிலும் தமிழ் மக்களால் படிக்கப்படும் இணைய இதழ்.  'பதிவுகள்' இணைய இதழில் விளம்பரங்கள் மற்றும் பல்வகையான அறிவித்தல்களையும் (பிறந்தநாள் வாழ்த்துகள், திருமண வாழ்த்துகள் மற்றும் மரண அறிவித்தல்களுட்பட)  பிரசுரிக்க முடிவு செய்துள்ளோம்.  'பதிவுகள்' இணைய இதழில் உங்கள் விளம்பரங்களைப்  பிரசுரிப்பதன் மூலம் உங்கள் வியாபாரத்தை உலகளாவியரீதியில் பெற முடியும்.  'பதிவுகள்' இணைய இதழில் வியாபாரம் , பிறந்தநாள் வாழ்த்துகள் மற்றும் மரண  அறிவித்தல்களைப் பிரசுரிக்க விரும்பினால் அவை ஒரு வருட காலம் வரையில்  'பதிவுகள்' இணைய இதழில் பிரசுரமாகும். அதற்கான கட்டணம் $100 (CAD) கனடிய  டொலர்களாகும். அதனைப்  Pay Pal மூலம்  '<a href="https://www.paypal.me/pathivukal/100CAD" target="_blank" title="'பதிவுகள்' விளம்பரம் / அறிவித்தல்கள்">பதிவுகள்' விளம்பரம்</a>'  என்னும் இவ்விணைப்பினை அழுத்துவதன் மூலம் நீங்கள் செலுத்தலாம்.  செலுத்தியதும் உங்கள் விளம்பரங்களை, அறிவித்தல்களை (உரிய புகைப்படங்கள்  போன்றவற்றுடன்) ngiri2704@rogers.com என்னும் மின்னஞ்சல் முகவரிக்கு  அனுப்பி வைக்கவும். அவை 'பதிவுகள்' இணைய இதழில் பிரசுரமாகும்.<br /><br /></p>
<p><strong><em>'பதிவுகள்' இணைய இதழில் வரி விளம்பரங்கள்.</em></strong><br /><strong><em><a href="https://www.paypal.me/pathivukal/25CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/pathivukalnew/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></em></strong></p>
<p>'பதிவுகள்' இணைய இதழ் உலகின் பல பாகங்களிலும் தமிழ் மக்களால் படிக்கப்படும் இணைய இதழ்.  'பதிவுகள்' இணைய இதழில் வரி விளம்பரங்களைப்  பிரசுரிக்க முடிவு செய்துள்ளோம்.  அதற்கான  கட்டணம் $25  (CAD) கனடிய டொலர்கள் மட்டுமே. வாடகை விளம்பரங்கள், வீடு விற்பனை  விளம்பரங்கள், சுய வியாபார விளம்பரங்கள் என அனைத்து வகையான விளம்பரங்களும்  'பதிவுகள்' இணைய இதழில் பிரசுரிக்கப்படும். விளம்பரங்களை அனுப்ப  விரும்புவோர்  Pay Pal மூலம்  <a href="https://www.paypal.me/pathivukal/25CAD" target="_blank" title="'பதிவுகள் வரி விளம்பரம்'">'பதிவுகள் வரி விளம்பரம்</a>'  என்னும் இவ்விணைப்பினை அனுப்பி, விளம்பரக்கட்டணத்தைச் செலுத்தியதும் ,  விளம்பரங்களை ngiri2704@rogers.com என்னும் மின்னஞ்சல் முகவரிக்கு அனுப்பி  வைக்கவும். அவை 'பதிவுகள்' இணைய இதழில் பிரசுரமாகும்.</p>
</address><address><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=72:2017-07-18-13-37-51&amp;layout=blog&amp;Itemid=89" target="_blank" title="பதிவுகள் விளம்பரம்"><img src="/pathivukalnew/images/stories/pathivukal_ad9a.jpg" border="0" alt="பதிவுகள் விளம்பரம்" width="148" height="37" style="border: 1px solid black; margin: 5px;" /></a> </address><address>
<p><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=71:2017-07-17-10-19-02&amp;layout=blog&amp;Itemid=88" target="_blank" title="வரி விளம்பரங்கள்"><img src="/pathivukalnew/images/stories/classifieds_ads9.jpg" border="0" alt="வரி விளம்பரம்" width="147" height="62" style="border: 1px solid black; margin: 5px;" /></a></p>
</address></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod43">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Canada</span></h3>
												<div class="jamod-content"><p><img src="/pathivukalnew/images/stories/canada_flag_a.jpg" border="0" /></p>
<p>The Government of Canada's primary internet site for the international audience. Whether you are travelling or immigrating to Canada, preparing to do business in Canada. <a href="http://www.canada.gc.ca/home.html" target="_blank">more..</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod63">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Canadian Aboriginals</span></h3>
												<div class="jamod-content"><p><a href="http://www.aboriginalcanada.gc.ca/acp/site.nsf/en-frames/index.html" target="_BLANK"><img src="/pathivukalnew/images/stories/canadian_aboriginal_c.jpg" border="0" /></a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod149">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>ஆய்வுக்கட்டுரைகளை அனுப்புவோர்...</span></h3>
												<div class="jamod-content"><p><img src="/pathivukalnew/images/stories/research5.jpg" border="0" />'பதிவுகள்' இணைய இதழுக்குப் பல பட்டப்படிப்பு மாணவர்கள் மற்றும்  பட்டதாரிகள் ஆய்வுக்கட்டுரைகளை அனுப்பி வருகின்றார்கள். அவர்கள்தம்  ஆய்வுக்கட்டுரைகளை 'ஆய்வு' என்னும் பகுதியில் பிரசுரித்து  வருகின்றோம்.  ஆய்வுக்கட்டுரைகளை அனுப்புவோர் தம் ஆய்வுக்கட்டுரைகளில் அக்கட்டுரைகளுக்கு  ஆதாரங்களாக உசாத்துணை நூல்கள் போன்ற விபரங்களைக்குறிப்பிட வேண்டும்.  இவ்விதமான சான்றுகளற்ற ஆய்வுக்கட்டுரைகள் 'பதிவுகளி'ல் 'ஆய்வு' என்னும்  பகுதியில் பிரசுரிக்கப்படமாட்டாது என்பதை அறியத்தருகின்றோம். மேலும் pdf  கோப்புகளாக அனுப்பப்படும் கட்டுரைகளையும் பதிவுகள் பிரசுரத்துக்கு ஏற்காது  என்பதையும் அறியத்தருகின்றோம். பதிவுகளுக்கு ஆக்கங்களை அனுப்புவோர்  ஒருங்குறி எழுத்துருவில் படைப்புகளை அனுப்ப வேண்டும். ஆக்கங்களை அனுப்ப  வேண்டிய மின்னஞ்சல் முகவரி: ngiri2704@rogers.com - பதிவுகள் -</p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod151">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>வரி விளம்பரங்கள்</span></h3>
												<div class="jamod-content"><p><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=71:2017-07-17-10-19-02&amp;layout=blog&amp;Itemid=88" target="_blank" title="வரி விளம்பரங்கள்"><img src="/pathivukalnew/images/stories/classifieds_ads9.jpg" border="0" alt="வரி விளம்பரம்" width="142" height="62" style="border: 0; margin: 5px;" /></a></p>
<p> </p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod26">
			<div>
				<div>
					<div>
												<div class="jamod-content"><p><em><span style="font-size: xx-small;"><img src="/pathivukalnew/images/stories/workers_aaab.gif" border="0" width="152" height="127" /></span></em></p>
<p><em><span style="font-size: xx-small;">'பதிவுகளு'க்குப் படைப்புகளை அல்லது கடிதங்களை அனுப்புவர்கள்  </span><span style="font-size: x-small;"><a href="mailto:ngiri2704@rogers.com">ngiri2704@rogers.com</a><strong> </strong></span><span style="font-size: xx-small;">என்னும் மின்னஞ்சல் முகவரிக்கு அனுப்பி வைக்கவும். </span></em></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod67">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Yes We Can</span></h3>
												<div class="jamod-content"><p><a href="http://www.terryfox.org/" target="_BLANK"><img src="/pathivukalnew/images/stories/terry_fox.jpg" border="0" /></a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod89">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>மின்னூல்: நல்லூர் இராஜதானி நகர அமைப்பு விற்பனைக்கு ..</span></h3>
												<div class="jamod-content"><p><img src="/pathivukalnew/images/stories/nallur.jpg" border="0" width="97" height="121" style="border: 0;" /> </p>
<p>மங்கை பதிப்பகம் (கனடா) மற்றும் சிநேகா பதிப்பகம் (தமிழகம்) இணைந்து வெளியிட்ட நல்லூர் இராஜதானி நகர அமைப்பு (முதற் பதிப்பு: டிசம்பர் 1996) தற்போது மின்னூலாக .pdf கோப்பாக விற்பனைக்கு இங்கு கிடைக்கிறது. ஈழத்துத் தமிழ் மன்னர்களின் புகழ்பெற்ற இராஜதானிகளில் ஒன்றாக விளங்கிய நகர் நல்லூர். ஈழத்துத் தமிழ் மன்னர்கள் பற்றிய வரலாற்று நூல்கள் பல கிடைக்கின்றன. ஆனால், தமிழ் அரசர்களின் இராஜதானிகளாக விளங்கிய நகரங்களின் நகர அமைப்பு பற்றி நூல்களெதுவும் இதுவரையில் வெளி வரவில்லை. அந்த வகையில் இந்நூல் ஒரு முதல் நூல். கிடைக்கப் பெற்ற வரலாற்றுத் தகவல்கள், கள ஆய்வுத் தகவல்கள் மற்றும் திராவிடக் கட்டடக்கலை / நகர அமைப்புத் தகவல்கள், ஆய்வுகளின் அடிப்படையில் நல்லூர் இராஜதானியின் நகர அமைப்பு பற்றி ஆராயும் ஆய்வு நூல். எழுத்தாளர் செ. யோகநாதன் முன்னுரையில் குறிப்பிட்டதுபோல் பின்னாளில் இத்துறையில் ஆராய விளையும் எவருக்குமொரு முதனூலாக விளங்கும் நூலிது. இந்நூலின் திருத்திய இரண்டாவது பதிப்பு இன்னும் நூலாக வெளிவரவில்லை. ஆனால், இணைய இதழ்களான பதிவுகள், திண்ணை ஆகியவற்றில் தொடராக வெளிவந்துள்ளது. விரைவில் அதன் மின்னூல் பதிப்பினையும் இங்கு வாங்கலாம். நல்லார் இராஜதானி நகர அமைப்பு நூலின் முதற்பதிப்பினை $ 3 கனேடிய டாலர்களுக்கு PayPal தளத்தினூடு, அல்லது PayPal வழங்கும் கடனட்டை பாவிக்கும் வசதிகளினூடு வாங்கமுடியும். பணத்தைக் கொடுத்ததும் மின்னூல் கோப்பினை நீங்கள் பதிவிறக்கிக் கொள்ளலாம். நீங்கள் பணத்தைச் செலுத்தியதும் Order Completed பக்கம் Download இணைப்புடன் (link) திரையில் தெரியும்.  அந்த இணைப்பினை அழுத்தி நூலின் .pdf பிரதியினைப் பதிவிறக்கிக்கொள்ளலாம்.   வாங்க விரும்பினால் <a href="/pathivukalnew/index.php?option=com_dms&amp;task=view_document&amp;category_id=2&amp;id=2&amp;Itemid=17" target="_BLANK">இங்கு அழுத்தவும்.</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod56">
			<div>
				<div>
					<div>
																		<h3 class="show"><span> கூகுளில் தேடுங்கள்</span></h3>
												<div class="jamod-content"><!-- @import url(http://www.google.com/cse/api/branding.css); -->
<div class="cse-branding-bottom" style="background-color:#FFFFFF;color:#000000">
<div class="cse-branding-form"><form id="cse-search-box" action="http://www.google.ca/cse" enctype="application/x-www-form-urlencoded" method="get">
<div><input name="cx" type="hidden" value="partner-pub-7991655495136787:3m1ixdr1igc" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="24" type="text" /> <input name="sa" type="submit" value="Search" /></div>
</form></div>
<div class="cse-branding-logo"><img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" border="0" alt="Google" /></div>
<div class="cse-branding-text">Custom Search</div>
</div></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod100">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>உங்களது சகல தகவல் தொழில்நுட்ப ( IT) சேவைகளும் நியாயமான விலையில்</span></h3>
												<div class="jamod-content"><p><a href="https://www.entirelydigital.com/manage/aff.php?aff=006" target="_blank" title="Entirely Digital Premirere IT Services"><img src="/pathivukalnew/images/stories/entirley_digital_logo.png" border="0" width="160" height="60" style="border: 0;" /></a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod137">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Satyamev Jayate</span></h3>
												<div class="jamod-content"><p><a href="http://www.satyamevjayate.in/" target="_blank" title="Satyamev Jayate"><img src="/pathivukalnew/images/stories/amirkhan_satyameva_jayate.jpg" border="0" width="140" height="86" /></a></p>
<p>Join Aamir Khan and STAR India on <a href="http://www.satyamevjayate.in/" target="_blank" title="Satyamev Jayate">Satyamev Jayate</a> – an emotional, challenging quest for hope – Sundays, at 11 AM</p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod97">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Center For Asia Studies</span></h3>
												<div class="jamod-content"><p><a href="http://www.asiastudies.org/" target="_BLANK"><img src="/pathivukalnew/images/stories/logo_asia_studies.gif" border="0" /></a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod103">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Fyodor Dostoevsky</span></h3>
												<div class="jamod-content"><p><img src="/pathivukalnew/images/stories/fyodor_dostoevsky.jpg" border="0" width="127" height="145" /></p>
<p><a href="http://www.online-literature.com/dostoevsky/" target="_blank" title="Fyodor Dostoevsky">Fyodor Dostoevsky</a> (1821-1881) was a Russian novelist, journalist, short-story writer whose psychological penetration into the human soul had a profound influence on the 20th century novel. <a href="http://www.online-literature.com/dostoevsky/" target="_blank" title="Fyodor Dostoevsky">Read More</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod108">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Brian Greene </span></h3>
												<div class="jamod-content"><p><img src="/pathivukalnew/images/stories/brian_greene.jpg" border="0" alt="Brian Greene (born February 9, 1963) is an American theoretical physicist " width="108" height="121" style="margin: 2px;" /><br />Brian Greene (born February 9, 1963) is an American theoretical physicist and string theorist. He has been a professor at Columbia University since 1996. Greene has worked on mirror symmetry, relating two different Calabi-Yau manifolds (concretely, relating the conifold to one of its orbifolds). He also described the flop transition, a mild form of topology change, showing that topology in string theory can change at the conifold point... <a href="http://en.wikipedia.org/wiki/Brian_Greene" target="_blank" title="Brian Greene ">Read More</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod143">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Shami Accounting Services</span></h3>
												<div class="jamod-content"><p><a href="javascript:ImageManager.populateFields('charles_nirmalarajan5.jpg')"><img src="/pathivukalnew/images/stories/charles_nirmalarajan5.jpg" border="0" alt="charles_nirmalarajan5.jpg - 19.08 Kb" width="100" height="98" style="border: 0px;" /></a></p>
<p>We provide complete accounting, federal and provincial tax services to individuals or businesses. Our objective is to continue to provide our clients with the highest level of service at the lowest possible fee tailor to your specific needs. Visit our <a href="http://www.shamiaccountingservices.com/" target="_blank" title="Shami Accounting Services">site.</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod142">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>We develop CMS (Content Management Systems) websites for small businesses.</span></h3>
												<div class="jamod-content"><p><img src="/pathivukalnew/images/stories/cms5.jpg" border="0" width="183" height="138" /></p>
<p>What is a CMS (Content Management Systems) web site? It is a type of web site which allows you to control and manage the content of your site without programming or HTML knowledge. Using CMS you can easily add or delete the content (images &amp; text) in your website on the fly. We develop a higly professional CMS web site at a reasonable price. With your basic computer skills, you will be able to manage the content of your web site easily. Editing can be done with any normal web browser from anywhere in the world.  For your CMS website needs, Contact Nav Giri , an independent Web Infrastructure Consultant, at <a href="mailto:ngiri2704@rogers.com">ngiri2704@rogers.com</a></p></div>
					</div>
				</div>
			</div>
		</div>
	
		</div><br />
		<!-- END: RIGHT COLUMN -->
		
	</div>
	</div>
</div>
</div>

<!-- BEGIN: BOTTOM SPOTLIGHT -->
<div id="ja-botslwrap">
	<div id="ja-botsl" class="clearfix">

	  
	  
	  	  <div class="ja-box-full" style="width: 99;">
					<div class="moduletable">
					<h3>வெற்றியின் இரகசியங்கள்</h3>
					<div class="advs bannergroup">


	<div class="bannerfooter">
		 "எதுவும் சாத்தியம், எதுவும் என்னால் முடியும்! இப்படி எண்ணுபனுக்கே இவ்வுலகம். இப்படி எண்ணுபவனுக்கே வாழ்க்கையில் வெற்றி! இப்படி எண்ணுபனுக்கே இவ்வுலக இன்பங்கள்! இப்படி எண்ணுபவனே சமுதாயத்துக்கும் தனக்கும் பயனுள்ள வாழ்க்கையை நடத்த முடியும்!" - அறிஞர் அ.ந.கந்தசாமி -	</div>
</div>
		</div>
	
	  </div>
	  
	  
	</div>
</div>
<!-- END: BOTTOM SPOTLIGHT -->

<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap">
<div id="ja-footer" class="clearfix">

	<div id="ja-footnav">
		
	</div>

	<div class="copyright">
		<div class="advs bannergroup">


	<div class="bannerfooter">
		 © காப்புரிமை 2000-2018  'பதிவுகள்.காம்' 'Pathivukal.COM.	</div>
</div>
<!-- Begin PayPal Logo -->
<p><a href="https://www.paypal.com/ca/mrb/pal=UWZVEH4YX2JMG" target="_blank"><img src="http://images.paypal.com/en_US/CA/Marketing/i/bnr/paypal_mrb_banner.gif" border="0" alt="PayPal for Business - Accept credit cards in just minutes!" /></a></p>
<!-- End PayPal Logo -->
	</div>

	<div class="ja-cert">
		
    <a href="http://jigsaw.w3.org/css-validator/check/referer" target="_blank" title="Our site is valid CSS" style="text-decoration: none;">
		<img src="http://www.geotamil.com/pathivukalnew/templates/ja_purity/images/but-css.gif" border="none" alt="Our site is valid CSS" />
		</a>
		<a href="http://validator.w3.org/check/referer" target="_blank" title="Our site is valid XHTML 1.0 Transitional" style="text-decoration: none;">
		<img src="http://www.geotamil.com/pathivukalnew/templates/ja_purity/images/but-xhtml10.gif" border="none" alt="Our site is valid XHTML 1.0 Transitional" />
		</a>
	</div>

	<br />
</div>
</div>
<!-- END: FOOTER -->

</div>



</body>

</html>