
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb">

<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="PATHIVUKAL, PATHIVUGAL, GEOTAMIL, PATHIVUKAL.COM, PATHIVUGAL.COM, GEOTAMIL.COM,internet tamil magazine, இணைய இதழ், தமிழ்" />
  <meta name="title" content="அஞ்சலிக்குறிப்பு:  ஒரு தேவதைக் கனவை இலக்கியத்தில் பதிவுசெய்து, அற்பாயுளில் மறைந்த இலக்கியத்தேவதை கெக்கிராவ ஸஹானா! மல்லிகை ஜீவா, ஜெயகாந்தனின் ஆசிபெற்று வளர்ந்த இலக்கிய ஆளுமை!" />
  <meta name="author" content="administrator" />
  <meta name="description" content="பதிவுகள்  (Pathivukal- Online Tamil Magazine): &quot;Sharing Knowledge with Every One&quot;; http://www.pathivukal.com" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>அஞ்சலிக்குறிப்பு:  ஒரு தேவதைக் கனவை இலக்கியத்தில் பதிவுசெய்து, அற்பாயுளில் மறைந்த இலக்கியத்தேவதை கெக்கிராவ ஸஹானா! மல்லிகை ஜீவா, ஜெயகாந்தனின் ஆசிபெற்று வளர்ந்த இலக்கிய ஆளுமை!</title>
  <link href="/pathivukalnew/templates/ja_purity/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/pathivukalnew/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/pathivukalnew/media/system/js/caption.js"></script>


<link rel="stylesheet" href="http://www.geotamil.com/pathivukalnew/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.geotamil.com/pathivukalnew/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.geotamil.com/pathivukalnew/templates/ja_purity/css/template.css" type="text/css" />






<script language=JavaScript id=onDate ></script>
<script language=JavaScript src=/aspnet_client/pathivukalnew/stat73f.php ></script>


</head>

<body id="bd" class="fs2 Others" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="#ja-col1" title="Skip to first column">Skip to first column</a></li>
	<li><a href="#ja-col2" title="Skip to second column">Skip to second column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">
	<div id="ja-header" class="clearfix" style="background: url(http://www.geotamil.com/pathivukalnew/templates/ja_purity/images/header/header3.jpg) no-repeat top right;">

	<div class="ja-headermask">&nbsp;</div>

			<h1 class="logo">
			<a href="/pathivukalnew/index.php" title="'பதிவுகள்' இணைய இதழ்  ( Pathivukal )"><span>'பதிவுகள்' இணைய இதழ்  ( Pathivukal )</span></a>
		</h1>
	
			<ul class="ja-usertools-font">
	      <li><img style="cursor: pointer;" title="Increase font size" src="http://www.geotamil.com/pathivukalnew/templates/ja_purity/images/user-increase.png" alt="Increase font size" id="ja-tool-increase" onclick="switchFontSize('ja_purity_ja_font','inc'); return false;" /></li>
		  <li><img style="cursor: pointer;" title="Default font size" src="http://www.geotamil.com/pathivukalnew/templates/ja_purity/images/user-reset.png" alt="Default font size" id="ja-tool-reset" onclick="switchFontSize('ja_purity_ja_font',2); return false;" /></li>
		  <li><img style="cursor: pointer;" title="Decrease font size" src="http://www.geotamil.com/pathivukalnew/templates/ja_purity/images/user-decrease.png" alt="Decrease font size" id="ja-tool-decrease" onclick="switchFontSize('ja_purity_ja_font','dec'); return false;" /></li>
		</ul>
		<script type="text/javascript">var CurrentFontSize=parseInt('2');</script>
		
	
	</div>
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap">
<div id="ja-containerwrap2">
	<div id="ja-container">
	<div id="ja-container2" class="clearfix">

		<div id="ja-mainbody" class="clearfix">

		<!-- BEGIN: CONTENT -->
		<div id="ja-contentwrap">
		<div id="ja-content">

			

						<div id="ja-pathway">
				
			</div>
			
			
<h2 class="contentheading">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4718:2018-10-03-11-14-19&amp;catid=52:2013-08-19-04-28-23&amp;Itemid=68" class="contentpagetitle">
		அஞ்சலிக்குறிப்பு:  ஒரு தேவதைக் கனவை இலக்கியத்தில் பதிவுசெய்து, அற்பாயுளில் மறைந்த இலக்கியத்தேவதை கெக்கிராவ ஸஹானா! மல்லிகை ஜீவா, ஜெயகாந்தனின் ஆசிபெற்று வளர்ந்த இலக்கிய ஆளுமை!	</a>
	</h2>


<div class="article-tools">
	<div class="article-meta">
			<span class="createdate">
			Wednesday, 03 October 2018 11:13		</span>
	
			<span class="createby">
			- முருகபூபதி -		</span>
	
							<span class="article-section">
							<a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=52:2013-08-19-04-28-23&amp;layout=blog&amp;Itemid=68">						எழுத்தாளர் முருகபூபதி பக்கம்							</a>					</span>
				</div>

		<div class="buttonheading">
								<span>
			<a href="/pathivukalnew/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy5nZW90YW1pbC5jb20vcGF0aGl2dWthbG5ldy9pbmRleC5waHA/b3B0aW9uPWNvbV9jb250ZW50JnZpZXc9YXJ0aWNsZSZpZD00NzE4OjIwMTgtMTAtMDMtMTEtMTQtMTkmY2F0aWQ9NTI6MjAxMy0wOC0xOS0wNC0yOC0yMyZJdGVtaWQ9Njg=" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/pathivukalnew/templates/ja_purity/images/emailButton.png" alt="E-mail"  /></a>			</span>
			
						<span>
			<a href="/pathivukalnew/index.php?view=article&amp;catid=52%3A2013-08-19-04-28-23&amp;id=4718%3A2018-10-03-11-14-19&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=68" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/pathivukalnew/templates/ja_purity/images/printButton.png" alt="Print"  /></a>			</span>
			
						<span>
			<a href="/pathivukalnew/index.php?view=article&amp;catid=52%3A2013-08-19-04-28-23&amp;id=4718%3A2018-10-03-11-14-19&amp;format=pdf&amp;option=com_content&amp;Itemid=68" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/pathivukalnew/templates/ja_purity/images/pdf_button.png" alt="PDF"  /></a>			</span>
						</div>
	
	</div>


<div class="article-content">
<p><img src="/pathivukalnew/images/stories/sahana_kekirava1.jpg" border="0" alt="திருமதி ஸஹானா" style="float: left; margin: 5px;" />"திருமதி ஸஹானாவின் 'ஒரு தேவதையின் கனவு' சிறுகதைத்தொகுதி வெளிவருவது குறித்து பெரு மகிழ்ச்சியடைகிறேன். தெளிவுற அறிந்திடவும், தெளிவுபெற மொழிந்திடவும், சிந்திப்போர்க்கு அறிவுவளர, உள்ளத்தே ஆனந்தக்கனவு பல காட்டலும் கைவரப்பெற்றவர்கள் எழுதும் படைப்புகள் காலத்தால் என்றென்றும் போற்றப்படும். அவை என்றும் புதியவை. அத்தகு இலக்கியவரிசையில் தேவதையின் கனவும் இடம்பெற வாழ்த்துகின்றேன்" என்று 22-01-1997 ஆம் திகதி சென்னையிலிருந்து ஜெயகாந்தன் வாழ்த்தியிருந்த, ஈழத்தின் இலக்கியப்படைப்பாளி கெக்கிராவ ஸஹானாவும் கடந்த மாதம் எங்கள் இலக்கிய உலகிலிருந்து விடைபெற்றுச் சென்றுவிட்டார். "அற்பாயுள் மரணமும் மேதா விலாசத்தின் அடையாளமோ? " என்று ஜே.ஜே. சில குறிப்புகள் நாவலில் சுந்தரராமசாமி எழுதியிருந்ததுதான் நினைவுக்கு வருகிறது. 1968 இல் பிறந்து 2018 இல் மறைந்துள்ள கெக்கிராவ ஸஹானா, குறுகிய காலத்தில் ஈழத்து இலக்கிய வானில் சுடர்விட்டு பிரகாசித்த நட்சத்திரம். எங்கள் மத்தியில் உதிர்ந்துள்ள இந்த நட்சத்திரம் எம்மிடம் விட்டுச்சென்றுள்ளவை அவருடைய அருமைக்குழந்தைகளும், இலக்கியப்பிரதிகளும்தான்.  இனி எம்முடன் பேசவிருப்பவை கெக்கிராவ ஸஹானவின் ஆக்க இலக்கியப்படைப்புகளும் ஆய்வுகளும் மொழிபெயர்ப்பு பிரதிகளும்தான். <br /><br />கவிதை, சிறுகதை, விமர்சனம், அறிவியல் கட்டுரைகள் ஊடாக பாடசாலைப்பருவம் முதலே தேடலில் ஈடுபட்டு வந்துள்ள ஸஹானா ஆசிரியையாக பணியாற்றியவர். டொமினிக் ஜீவாவின் மல்லிகை கண்டெடுத்த இலக்கிய மலர், இலங்கையிலும் தமிழகத்திலும் தமிழர்கள் புலம்பெயர்ந்த தேசங்களிலும் மணம்பரப்பியது. மல்லிகை யாழ்ப்பாணத்திலிருந்து வெளியான காலத்தில், 1980 காலப்பகுதியில் 12 வயதுச்சிறுமியாக பாடசாலையில் பயிலும் காலத்தில் இவருக்கு அதனை அறிமுகப்படுத்தியவர் மர்ஹ_ம் கோயா அப்பாஸ் என்பவர் என்ற தகவலை மறக்காமல் நன்றியுணர்வோடு தனது முதல் கதைத்தொகுப்பான ஒரு தேவதைக்கனவு நூலின் என்னுரையில் குறிப்பிட்டுள்ளார்.  <br /><br />இலங்கை வானொலி, நாளாந்த தினசரிகள், தென்னிந்திய சஞ்சிகைகள் மூலமாகவும் பள்ளி ஆசிரியர்களின் உதவியுடனும் பாரதி முதல் ஜெயகாந்தன் வரையில் தேடிக்கற்றவருக்கு - இலக்கியம் என்றால் என்னவென்றே தெரியாத அந்த இளம் பருவத்தில் இவருக்கு மல்லிகை அறிமுகமாகியிருக்கிறது. மல்லிகை ஆக்கங்கள் அந்தச்சிறுமிக்கு பிரமிப்பூட்டியவை. அதனால் வாசிப்பதுடன் நின்றுகொண்டவர், அதில் எழுதுவதற்கு தயங்கியிருக்கிறார். எனினும் எழுதிப்பார்க்கத்தூண்டிய பல படைப்புகளை இனம் கண்டுள்ளார். இலங்கை வானொலி ஒலிமஞ்சரிக்கு எழுதிய முதல் கவிதையும் முதல் சிறுகதையும் ஒலிபரப்பாகியதையடுத்து, தன்னாலும் தொடர்ந்து ஆக்க இலக்கியம் படைக்கமுடியும் என்ற நம்பிக்கை துளிர்விடுகிறது. தனது ஆரம்ப இலக்கியப்பிரதிக்கு அங்கீகாரம் வழங்கி, களம் தந்திருக்கும் வானொலி அறிவிப்பாளர் பி. எச். அப்துல் ஹமீட் அவர்களுக்கும் தனது முதல் கதைத்தொகுப்பில் மறக்காமல் நன்றி தெரிவிக்கின்றார் ஸஹானா.<br /><br />எண்பதுகளின் இறுதியில் பாடசாலை இறுதித்தேர்வை முடித்துவிட்டு கிடைத்திருந்த விடுமுறைக்காலத்தில் வீட்டில் சேகரித்துவைத்திருந்த அனைத்து மல்லிகை இதழ்களையும் மீண்டும் எடுத்துப்படிக்கிறார். மல்லிகை பற்றிய ஒரு நீள் வெட்டுமுகத்தோற்றம் அவர் மனதில் பதிவாகிறது. மல்லிகையில் வெளிவந்த இலக்கியப்பிரதிகளை விட அதன் ஆசிரியர் டொமினிக்ஜீவாவின் சோர்வற்ற கடின உழைப்பும் ஒவ்வொரு மாதமும் மல்லிகையை வெளியிடுவதற்கு அவர் சந்திக்கும் சவால்களும் கவனத்தை ஈர்க்கின்றன. அதுவரையில் மல்லிகையில் எழுதாமலிருந்த ஸஹானா ஒரு நீண்ட இலக்கியமடலை மல்லிகைக்கு அனுப்புகின்றார். அதனையடுத்து, மல்லிகை இதழ்கள் மட்டுமன்றி மல்லிகைப்பந்தல் வெளியீடுகளும் அவருடைய கெக்கிராவ இல்லத்திற்கு வருகின்றன.</p>

<p><img src="/pathivukalnew/images/stories/sahana_book1.jpg" border="0" alt="தொகுப்பு: இருட்தேர்" width="254" height="362" style="float: left; margin: 5px;" />அநுராதபுரம் - கண்டி வீதியில் மத்தியில் வரும் ஊர்தான் கெக்கிராவ. இங்கு மல்லிகை ஜீவாவின் சகோதரி ஒருவரும் வசித்தார். அவரைக்காண்பதற்காகவும் அவ்வப்போது ஜீவா அங்கு தனது மகன் திலீபனுடன் செல்வது வழக்கம். இதுபற்றி என்னிடமும் ஜீவா சொல்லியிருக்கிறார். எங்கள் நீர்கொழும்பு ஊரில் ஜீவாவின் ஒரு சகோதரர் இருந்தார். அவரது குடும்பத்தினரை பார்க்கவரும் வேளைகளில்தான் என்னையும் சந்தித்து மல்லிகையில் அறிமுகப்படுத்தி வளர்த்தார். அவ்வாறே கெக்கிராவையில் அவர் தேடிச்சென்று சந்தித்த ஸஹானவையும் அவர் இனம் கண்டு மல்லிகையில் அறிமுகப்படுத்தி வளர்த்துவிட்டார். அந்தவகையில் மல்லிகைப்பந்தலில் என்னைப்போன்று வளர்ந்தவர்கள்தான் திக்குவல்லை கமால், மேமன் கவி , அநுராதபுரம் அன்பு ஜவஹர்ஷா, புத்தளம் ஜவாத் மரைக்கார் முதலான படைப்பாளிகள்.  இன்று , எங்கள் இலக்கியக் குடும்பத்திலிருந்து விடைபெற்றிருக்கும் சகோதரி கெக்கிராவ ஸஹானாவின் திருமணத்திற்கும் மல்லிகை ஜீவா தனது மகன் திலீபனுடன் சென்றார். அத்தருணத்தில் மணமக்களுக்கு ஜீவா வழங்கிய திருமணப்பரிசு என்ன தெரியுமா? " ஸஹானாவின் திருமண ஞாபகார்த்தமாக அவரது கதை மல்லிகையில் பிரசுரமாகிறது" என்ற ஆசிரியர் குறிப்புடன் அக்கதை அந்த மாதம் மல்லிகையில் வெளிவந்துள்ளது. அதனைத்தான் வழங்கிப்பெருமைப்படுத்தி ஆசிர்வதித்தார்!  <br /><br />அக்கால கட்டத்தில் யாழ்ப்பாணத்திலிருந்து மிகுந்த சிரமங்களுடன் மல்லிகையை வெளியிட்ட அதன் ஆசிரியர், யாழ்ப்பாணத்திற்கு வெளியே எவ்வாறு இலக்கியப்படைப்பாளிகளை அறிமுகப்படுத்தினார், வளர்த்துவிட்டார், எவ்விதம் இலக்கிய நேசம் பாராட்டினார் என்பதை இக்கால எழுத்தாளர்களுக்கும் இலக்கிய வாசகர்களுக்கும் தெரியப்படுத்துவதற்காகவும் கெக்கிராவ ஸஹானவுக்கான இந்த அஞ்சலிக்குறிப்பினை பயன்படுத்துகின்றேன்.  <br /><br />ஸஹானாவின் கதை வெளியான மல்லிகையை வழங்கி வாழ்த்தும்போது, அவருடைய கணவரிடம், " உங்கள் மனைவியை திருமணத்தின் பின்னர் இலக்கியத்துறையில் சோர்ந்துவிடச்செய்துவிடாமல், தொடர்ந்தும் இலக்கியத்துறையில் ஊக்குவித்து பக்கபலமாக இருங்கள்" என்றும் சொல்லியிருக்கிறார் மல்லிகை ஜீவா. "மனைவி அமைவதெல்லாம் இறைவன் கொடுத்த வரம்" என்றுதான் கவியரசு கண்ணதாசன் பாடினார். ஆனால், பல பெண்களுக்கு கணவன் அமைவதும் இறைவன் கொடுத்த வரம்தான் என்பதையும் வாழ்ந்துகாட்டியவர் ஸஹானாவின் கணவர். தனது அன்புக்கணவர் தனது எழுத்துப்பணிகள் குறித்து கொண்டிருந்த அக்கறையையும் ஸஹானா தனது நூலில் நன்றியுடன் குறிப்பிடுகிறார்.  <br /><br />1989 ஓகஸ்ட் மாதம் மல்லிகையில் " ஊரடங்கு " என்ற கவிதையுடன் அறிமுகமான கவிஞி ஸஹானா, அதே ஆண்டு ஒக்டோபர் மல்லிகை இதழில் "உள்ளிருக்கையில்" என்ற சிறுகதையை எழுதி சிறுகதை எழுத்தாளராகவும் ஈழத்து இலக்கியவட்டாரத்தில் அறியப்பட்டார்.<br /><br />" கெக்கிராவ ஸஹானாவின் முதல் கதைத்தொகுப்பில் ( ஒரு தேவதைக்கனவு) இடம்பெற்றுள்ள அனைத்துக்கதைகளும் வாழ்வின் முரண்பாடுகளையும் மனிதர்கள் முகம்கொடுக்கும் பிரச்சினைகளையும் மனித மனங்களின் அசைவுகளையும் அறிவுத்தளத்தில் நின்று, உளவியல் நுட்பத்துடன் தீர்க்கமாய் விசாரிப்பதில் ஸஹானவுக்குள்ள அலாதியான அக்கறை புலனாகின்றது. " என்று இந்த நூலுக்கு முன்னுரை எழுதியிருக்கும் பண்ணாமத்துக்கவிராயர் பதிவுசெய்துள்ளார்.<br /><br />ஸஹானாவின் இந்த முதல் கதைத்தொகுப்பு அவரது 21 வயதில் வெளியாகிறது. இந்த நூலில் மல்லிகை ஜீவா, ஜெயகாந்தன், பண்ணாமத்துக்கவிராயர், மேமன் கவி, பாத்திமா மைந்தன் முதலான மூத்தவர்கள் ஸஹானாவின் எழுத்தாளுமைப்பண்புகளை இனம்கண்டு வாழ்த்தியிருக்கிறார்கள். இத்தொகுதியில் 14 சிறுகதைகள் இடம்பெற்றுள்ளன.  மல்லிகைப்பந்தல், ஜீவநதி வெளியீடு , வடமத்திய மாகாண கலாசார அலுவல்கள் திணைக்களம், தேசிய நூலக ஆவணாக்கல் சேவைகள் சபை , Author Publication என்பன இவரது நூல்களை வெளியிட்டன.  <br /><br /><strong>கெக்கிராவ ஸஹானாவின் இதர நூல்கள்: </strong><br />இன்றைய வண்ணத்துப்பூச்சிகள் (கவிதை) ஒரு கூடும் இரு முட்டைகளும் (குறு நாவல்) சூழ ஓடும் நதி ( ஜெயகாந்தன் படைப்புகள் பற்றிய ஆய்வு) ஊமையின் பாஷை ( சிறுகதை) இருட்தேர் ( கவிதை) மான சஞ்சாரம் ( சுயசரிதை) முடிவின் தொடங்கும் கதைகள். ( சிறுகதை) அன்னையின் மகன் ( நாவல்) புதிய தரிசனங்கள் ( கட்டுரை)  <br /><br />முடிவின் தொடங்கும் கதைகள் தொகுப்பில் 12 கதைகள் இடம்பெற்றுள்ளன.  ஊமையின் பாஷை தொகுப்பில் 11 சிறுகதைகள் இடம்பெற்றன.  இத்தொகுப்பில் ஒரு கதையில் பணிப்பெண்களாக மத்திய கிழக்கிற்குச்செல்லும் தாய்மாரின் குழந்தைகள் பற்றிய சித்திரம் இவ்வாறு பதிவாகியிருக்கிறது:  <br /><br />"எல்லோரும் அன்றலர்ந்த ரோஜாக்கள் என்று பிள்ளைகளைக்கொண்டாடுகிறார்கள். ஒரு கிராமப்புற பாடசாலைக்கு வந்தால், கண்டுகொள்ளலாம். வாடி வதங்கி வறுமையில் தளர்ந்துபோயிருக்கும் பிள்ளை ரோஜாக்களை."<br /><br />இருட்தேரில் 71 கவிதைகள் இடம்பெற்றுள்ளன.  அதில் ஒன்று: ஆக்கிரமிக்கப்பட்ட பலஸ்தீனம்<br /><br />சீனி டப்பிக்குள் கதை பேசித்திரிகின்ற,<br />கைகோர்த்து அலைகின்ற கல்யாணம் கட்டி குடித்தனம் நடத்துகின்ற<br />இந்த எறும்புகளில் சில சிக்கிக்கொள்ளும் என் கரண்டிக்குள்<br />கொதிக்கும் தேநீரில் இடுவதற்கு முன்பு பல தடவை முயற்சிக்கின்றேன்<br />அவற்றைக்காப்பாற்ற முடியுமாவென<br />முடியாதபோது தேநீரில் செத்து மிதக்கும் எறும்புகள்<br />டீ.வி. செய்தியில் இடையறாது ஒலிக்கும் பலஸ்தீன மண்ணின்<br /><br /><strong>மரண நிலவரம்.</strong> <br /><img src="/pathivukalnew/images/stories/sahana_book3.jpg" border="0" alt="ஒரு தேவதைக் கனவு!" width="192" height="292" style="border: 0; margin: 5px;" /></p>
<p>மல்லிகையால் அறிமுகமாகி வளர்ந்த கெக்கிராவ ஸஹானா அதன் ஆசிரியர் டொமினிக்ஜீவாவை இலக்கிய ஆசானாகப்பார்த்தார். பின்னாளில் தனது படைப்புகளுக்கு களம் தந்த யாழ்ப்பாணம் ஜீவநதியின் ஆசிரியர் கலாமணி பரணீதரனை தனது மகனாகப்பார்த்தார்.  பரணீதரன் சிறுவயதில், ஆசிரியையான தனது தாயாரது கையை பற்றிக்கொண்டு ஸஹானாவை பார்க்கவந்த நனவிடை தோய்ந்த கதையையும் ஸஹானாவின் ஒரு பதிவில் படித்திருக்கின்றேன்.  அநுராதபுரத்திலிருந்து எல். வஸீம் அக்ரம் ஆசிரியராக இருந்து வெளியிடும் படிகள் இதழில் ( 2011 ஜனவரி) மேமன் கவி, கெக்கிராவ ஸஹானா, கெக்கிராவ சுலைஹா இலக்கியச்சகோதரிகள் பற்றி விரிவான கட்டுரை எழுதியுள்ளார். படிகள் வெளியிட்ட வேலிகளைத்தாண்டும் வேர்கள் கவிதைத்தொகுப்பிலும் ஸஹானாவின் கவிதைகள் இடம்பெற்றன.  கவிதைகளுக்காக மலரும் பூங்காவனம் இதழ் ஸஹானாவை அட்டைப்பட அதிதியாக கௌரவித்துள்ளது.  சிறந்த சிறுகதைக்கான தமிழ்க்கதைஞர் வட்டத்தின் (தகவம்) பரிசு, தென்கிழக்குப் பல்கலைக்கழகத்தின் கவிதைக்கான பரிசு, மட்டக்களப்பு எழுத்தாளர் ஊக்குவிப்பு மையத்தின் தமிழியல் விருது, அரச சாகித்திய விழா சான்றிதழ், யாழ். கலை இலக்கியப் பேரவையின் சான்றிதழ் என்பவற்றையும் பெற்றவர். அகில உலக இலக்கியமாநாட்டிலும் பாராட்டப்பட்டவர் <br /><br />இலங்கையில் வெளியாகும் ஞானம், ஜீவநதி உட்பட புகலிட இணைய இதழ்களும் கெக்கிராவ ஸஹானாவின் திடீர் மறைவுச்செய்தி அறிந்து அதிர்வுகலந்த அனுதாபக்குறிப்புகளை எழுதியுள்ளன.  ஸஹானாவின் முதல் தொகுப்பு ஒரு தேவதைக்கனவு நூலின் பின்புற அட்டையில் பாத்திமா மைந்தன் எழுதியிருக்கும் வரிகள்: "ஸஹானா இசைப்பெயர். என்னை இசைக்கவைத்த பெயர். எதிர்காலத்தில் எல்லோராலும் இசைக்கப்படப்போகிற பெயர். சராசரி மனித விருப்புகளில் எனக்கு விருப்பம் இருந்ததில்லை. ஆனால், ஆக்ராவும் கெக்கிராவையும் நான் செல்ல ஆசைப்படும் செல்ல இடங்கள். முன்னது நேசக்கல்லறை. பின்னது பாசக்கருவறை. ' ஒரு தேவதையின் கனவு ' - இது இவருக்கு தலைப்பிரசவம். ஒருவகையில் எனக்கு பேரக்குழந்தை. பெயர் சொல்லும் குழந்தையாக திகழ வாழ்த்துக்கள்."<br /><br />ஆம்! இலக்கிய உலகில் பெயர்சொல்லும் குழந்தையாகவே வாழ்ந்து மறைந்துள்ள இலக்கியத்தேவதைக்கு எமது கண்ணீர் அஞ்சலி.  <br /><br />
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy74030 = 'l&#101;tch&#117;m&#97;n&#97;nm' + '&#64;';
 addy74030 = addy74030 + 'gm&#97;&#105;l' + '&#46;' + 'c&#111;m';
 document.write( '<a ' + path + '\'' + prefix + addy74030 + suffix + '\'' + attribs + '>' );
 document.write( addy74030 );
 document.write( '<\/a>' );
 //-->
 </script><script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>This e-mail address is being protected from spambots. You need JavaScript enabled to view it
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></p>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4700%3A-qq-&amp;catid=52%3A2013-08-19-04-28-23&amp;Itemid=68">Next &gt;</a>
				</th>
			</tr>
			</table></div>

	<span class="modifydate">
		Last Updated on Wednesday, 03 October 2018 11:25	</span>

<span class="article_separator">&nbsp;</span>


			
		</div>
		</div>
		<!-- END: CONTENT -->

				<!-- BEGIN: LEFT COLUMN -->
		<div id="ja-col1">
					<div class="moduletable">
					<h3>பதிவுகள்</h3>
					
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=frontpage&amp;Itemid=17" class="mainlevel" >முகப்பு</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=1&amp;Itemid=46" class="mainlevel" >அரசியல்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=2&amp;Itemid=19" class="mainlevel" >இலக்கியம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=3&amp;Itemid=20" class="mainlevel" >சிறுகதை</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=4&amp;Itemid=23" class="mainlevel" >கவிதை</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=11&amp;Itemid=25" class="mainlevel" >அறிவியல்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=9&amp;Itemid=27" class="mainlevel" >உலக இலக்கியம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=10&amp;Itemid=28" class="mainlevel" >சுற்றுச் சூழல்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=5&amp;Itemid=29" class="mainlevel" >நிகழ்வுகள்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=7&amp;Itemid=31" class="mainlevel" >கலை</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=16&amp;Itemid=34" class="mainlevel" >நேர்காணல்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=17&amp;Itemid=35" class="mainlevel" >இ(அ)க்கரையில்...</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=36" class="mainlevel" >நலந்தானா? நலந்தானா?</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=20&amp;Itemid=38" class="mainlevel" >இணையத்தள அறிமுகம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=6&amp;Itemid=42" class="mainlevel" >மதிப்புரை</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_weblinks&amp;view=category&amp;id=11&amp;Itemid=33" target="_blank" class="mainlevel" >பிற இணைய இணைப்புகள்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=26&amp;Itemid=48" class="mainlevel" >சினிமா</a></td></tr>
<tr ><td><a href="http://www.geotamil.com/pathivukal" target="_blank" class="mainlevel" >பதிவுகள் (2000 - 2011)</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=23&amp;Itemid=44" class="mainlevel" >வெங்கட் சாமிநாதன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=24&amp;Itemid=45" class="mainlevel" >K.S.Sivakumaran Column</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=25&amp;Itemid=47" class="mainlevel" >அறிஞர் அ.ந.கந்தசாமி</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=14&amp;Itemid=50" class="mainlevel" >கட்டடக்கலை / நகர அமைப்பு</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=28&amp;Itemid=51" class="mainlevel" >வாசகர் கடிதங்கள்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=29&amp;Itemid=52" class="mainlevel" >பதிவுகளின் தோற்றம்/ நோக்கம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=53" class="mainlevel" >நலந்தானா? நலந்தானா?</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=30&amp;Itemid=54" class="mainlevel" >வ.ந.கிரிதரன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=31&amp;Itemid=55" class="mainlevel" >கணித்தமிழ்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=32&amp;Itemid=56" class="mainlevel" >பதிவுகளில் அன்று</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=13&amp;Itemid=59" class="mainlevel" >சமூகம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=33&amp;Itemid=60" class="mainlevel" >கிடைக்கப் பெற்றோம்!</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=34&amp;Itemid=61" class="mainlevel" >விளையாட்டு</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=15&amp;Itemid=62" class="mainlevel" >நூல் அறிமுகம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=37&amp;Itemid=63" class="mainlevel" >நாவல்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=36&amp;Itemid=67" class="mainlevel" >முகநூற் குறிப்புகள்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=39&amp;Itemid=68" class="mainlevel" id="active_menu">எழுத்தாளர் முருகபூபதி</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=40&amp;Itemid=69" class="mainlevel" >சுப்ரபாரதிமணியன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=41&amp;Itemid=70" class="mainlevel" >சு.குணேஸ்வரன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=42&amp;Itemid=71" class="mainlevel" >யமுனா ராஜேந்திரன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=43&amp;Itemid=73" class="mainlevel" >நுணாவிலூர் கா. விசயரத்தினம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=44&amp;Itemid=74" class="mainlevel" >தேவகாந்தன் பக்கம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=45&amp;Itemid=75" class="mainlevel" >முனைவர் ர. தாரணி</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=46&amp;Itemid=76" class="mainlevel" >பயணங்கள்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=47&amp;Itemid=77" class="mainlevel" >'கனடிய' இலக்கியம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=49&amp;Itemid=79" class="mainlevel" >நாகரத்தினம் கிருஷ்ணா</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=50&amp;Itemid=80" class="mainlevel" >பிச்சினிக்காடு இளங்கோ</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=51&amp;Itemid=81" class="mainlevel" >கலாநிதி நா.சுப்பிரமணியன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=52&amp;Itemid=82" class="mainlevel" >ஆய்வு</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=53&amp;Itemid=84" class="mainlevel" >த.சிவபாலு பக்கம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=55&amp;Itemid=85" class="mainlevel" >லதா ராமகிருஷ்ணன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=56&amp;Itemid=86" class="mainlevel" >குரு அரவிந்தன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=54&amp;Itemid=87" class="mainlevel" >சத்யானந்தன்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=57&amp;Itemid=88" class="mainlevel" >வரி விளம்பரங்கள்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=58&amp;Itemid=89" class="mainlevel" >'பதிவுகள்' விளம்பரம்</a></td></tr>
<tr ><td><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=59&amp;Itemid=90" class="mainlevel" >மரண அறிவித்தல்கள்</a></td></tr>
</table>		</div>
			<div class="moduletable">
					<h3>பதிவுகளில் தேடுக!</h3>
					<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="30" alt="தேடுக" class="inputbox" type="text" size="30" value="தேடும் சொற்கள் இங்கே"  onblur="if(this.value=='') this.value='தேடும் சொற்கள் இங்கே';" onfocus="if(this.value=='தேடும் சொற்கள் இங்கே') this.value='';" /><input type="submit" value="தேடுக" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="68" />
</form>		</div>
			<div class="moduletable">
					<!-- Start of StatCounter Code -->
<script type="text/javascript">// <![CDATA[
var sc_project=6228987; 
var sc_invisible=1; 
var sc_security="f41ab21e";
// ]]></script>
<script src="http://www.statcounter.com/counter/counter.js" type="text/javascript"></script>
<p><noscript><div class="statcounter"><a title="counter for tumblr" href="http://statcounter.com/tumblr/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/6228987/0/f41ab21e/1/" alt="counter for tumblr" ></a></div></noscript></p>
<!-- End of StatCounter Code -->		</div>
			<div class="moduletable">
					<h3>அண்மையில் வெளியானவை</h3>
					<ul class="latestnews">
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4718:2018-10-03-11-14-19&amp;catid=52:2013-08-19-04-28-23&amp;Itemid=68" class="latestnews">
			அஞ்சலிக்குறிப்பு:  ஒரு தேவதைக் கனவை இலக்கியத்தில் பதிவுசெய்து, அற்பாயுளில் மறைந்த இலக்கியத்தேவதை கெக்கிராவ ஸஹானா! மல்லிகை ஜீவா, ஜெயகாந்தனின் ஆசிபெற்று வளர்ந்த இலக்கிய ஆளுமை!</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4717:-the-old-man-and-the-sea&amp;catid=49:2013-02-12-01-41-17&amp;Itemid=63" class="latestnews">
			நாவல்: பெரியவர் மற்றும் கடல் (The Old Man And The Sea)</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4716:-qq-&amp;catid=15:2011-03-03-19-55-48&amp;Itemid=29" class="latestnews">
			கனடாவில் எழுத்தாளர் ஶ்ரீரஞ்சனி விஜேந்திராவின் நூல் வெளியீடும், கலந்துரையாடலும்!</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4715:2018-09-27-12-42-35&amp;catid=15:2011-03-03-19-55-48&amp;Itemid=29" class="latestnews">
			மெல்பனில்  திரைப்பட  இயக்குநர் (அமரர்) தர்மசேன பத்திராஜவின் இரண்டு திரைப்படங்களின் காட்சிகள்</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4713:-translocal-nationalism&amp;catid=28:2011-03-07-22-20-27&amp;Itemid=54" class="latestnews">
			வாசிப்பும், யோசிப்பும்  298 : இலங்கைப்புகலிடத் தமிழர்களின் 'நாடுகடந்தஉள்ளூர்த் தேசியம் (Translocal Nationalism)!</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4712:2018-09-23-01-47-04&amp;catid=15:2011-03-03-19-55-48&amp;Itemid=29" class="latestnews">
			ரொறன்ரோ தமிழ்ச்சங்கம் புராட்டாசி மாத இலக்கியக் கலந்துரையாடல்: தமிழ்மொழி பேணலில் கணினியின் பங்கு</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4711:-2018&amp;catid=15:2011-03-03-19-55-48&amp;Itemid=29" class="latestnews">
			யாழ் இந்து (கனடா) வழங்கும் 'கலையரசி 2018'</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4710:2018-09-22-23-35-45&amp;catid=15:2011-03-03-19-55-48&amp;Itemid=29" class="latestnews">
			கானுலா! காடு இதழ் ஒருங்கிணைக்கும் பயணம்.!</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4709:2018-09-22-22-09-18&amp;catid=13:2011-03-03-17-27-10&amp;Itemid=50" class="latestnews">
			திருமுக்கூடல் ஒரு பார்வை </a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4708:2018-09-22-12-18-21&amp;catid=13:2011-03-03-17-27-10&amp;Itemid=50" class="latestnews">
			வட திருமுல்லைவாயல் சோழபுரீசுவரர் </a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4707:-297-&amp;catid=28:2011-03-07-22-20-27&amp;Itemid=54" class="latestnews">
			வாசிப்பும், யோசிப்பும் 297 : நாடு கடந்த முதலாளித்துவப் பொருளாதாரமும், அரசும் மற்றும் உற்பத்தியும் சமூகவியலறிஞர் வில்லியம் ஐ.ராபின்சனின் கருதுகொள்களும்..</a>
	</li>
	<li class="latestnews">
		<a href="/pathivukalnew/index.php?option=com_content&amp;view=article&amp;id=4706:2018-09-21-11-40-45&amp;catid=28:2011-03-07-22-20-27&amp;Itemid=54" class="latestnews">
			ராஜினி திரணகம: மண்ணின் மகளே நீ வாழி! </a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>வ.ந.கிரிதரன் பக்கம்!</h3>
					<address> </address>
<h3><img src="/pathivukalnew/images/stories/vng_vng_vng.jpg" border="0" width="160" height="147" /></h3>
<address>
<p>'வ.ந.கிரிதரன் பக்கம்' என்னும் இவ்வலைப்பதிவில் அவரது படைப்புகளை நீங்கள் வாசிக்கலாம். <a href="https://vngiritharan230.blogspot.ca/" target="_blank" title="வ.ந.கிரிதரனின் வலைப்பதிவு">https://vngiritharan230.blogspot.ca/</a></p>
<p><strong>'பதிவுகள் இதழுக்கான <br />சந்தா அன்பளிப்பு!  <br /></strong></p>
</address>
<p><a href="https://www.paypal.me/pathivukal/5" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/pathivukalnew/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></p>
<p>'பதிவுகள்' இணைய இதழ் ஆரம்பித்ததிலிருந்து இன்று வரை  இலவசமாக வெளிவந்துகொண்டிருக்கின்றது. தொடர்ந்தும் இலவசமாகவே  வெளிவரும்.   அதே சமயம்  'பதிவுகள்' போன்ற இணையத்தளமொன்றினை நடாத்துவது என்பது மிகுந்த  உழைப்பினை வேண்டி நிற்குமொன்று. எனவே 'பதிவுகள்' இணைய இதழின்  பங்களிப்புக்கும், வளர்ச்சிக்கும் உதவ விரும்பினால் , உங்கள் பங்களிப்பு  வரவேற்கப்படும். குறைந்தது $5 கனடிய டொலர்கள் (CAD)  நீங்கள் 'பதிவுகள்' இதழுக்கு  ஆண்டுச்சந்தாவுக்கான அன்பளிப்பாக அனுப்பலாம். நீங்கள் அன்பளிப்பு கொடுக்க விரும்பினால் , Pay Pal மூலம்  பின்வரும் <a href="https://www.paypal.me/pathivukal/5CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு!">பதிவுகளுக்கான சந்தா அன்பளிப்பு</a> இணைய இணைப்பினை அழுத்துவதன் மூலம் கொடுக்கலாம். உங்கள் ஆதரவுக்கு நன்றி.</p>
<p><em><strong>'பதிவுகள்' இணைய இதழ் <br /> விளம்பரங்கள் <br /></strong></em></p>
<p><em><strong><a href="https://www.paypal.me/pathivukal/100CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/pathivukalnew/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></strong></em></p>
<p>'பதிவுகள்' இணைய இதழ் உலகின் பல பாகங்களிலும் தமிழ் மக்களால் படிக்கப்படும் இணைய இதழ்.  'பதிவுகள்' இணைய இதழில் விளம்பரங்கள் மற்றும் பல்வகையான அறிவித்தல்களையும் (மரண அறிவித்தல்களுட்பட)  பிரசுரிக்க முடிவு செய்துள்ளோம். ''பதிவுகள்' இணைய இதழில் உங்கள் விளம்பரங்களைப் பிரசுரிப்பதன் மூலம் உங்கள் வியாபாரத்தை உலகளாவியரீதியில் பெற முடியும். 'பதிவுகள்' இணைய இதழில் வியாபாரம் , பிறந்தநாள் வாழ்த்துகள் மற்றும் மரண அறிவித்தல்களைப் பிரசுரிக்க விரும்பினால் அவை ஒரு வருட காலம் வரையில் 'பதிவுகள்' இணைய இதழில் பிரசுரமாகும். அதற்கான கட்டணம் $100 (CAD) கனடிய டொலர்களாகும். அதனைப் Pay Pal மூலம் '<a href="https://www.paypal.me/pathivukal/100CAD" target="_blank" title="'பதிவுகள்' விளம்பரம் / அறிவித்தல்கள்">பதிவுகள்' விளம்பரம்</a>' என்னும் இவ்விணைப்பினை அழுத்துவதன் மூலம் நீங்கள் செலுத்தலாம். செலுத்தியதும் உங்கள் விளம்பரங்களை, அறிவித்தல்களை (உரிய புகைப்படங்கள் போன்றவற்றுடன்) ngiri2704@rogers.com என்னும் மின்னஞ்சல் முகவரிக்கு அனுப்பி வைக்கவும். அவை 'பதிவுகள்' இணைய இதழில் பிரசுரமாகும்.<br /><br /></p>
<p><strong><em>'பதிவுகள்' இணைய இதழில்<br /> வரி விளம்பரங்கள்.</em></strong><br /><strong><em><a href="https://www.paypal.me/pathivukal/25CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/pathivukalnew/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></em></strong></p>
<p>'பதிவுகள்' இணைய இதழ் உலகின் பல பாகங்களிலும் தமிழ் மக்களால் படிக்கப்படும்  இணைய இதழ்.  'பதிவுகள்' இணைய இதழில் வரி விளம்பரங்களைப்  பிரசுரிக்க முடிவு  செய்துள்ளோம். அதற்கான கட்டணம் $25 (CAD) கனடிய டொலர்கள் மட்டுமே. வாடகை விளம்பரங்கள், வீடு விற்பனை விளம்பரங்கள், சுய வியாபார விளம்பரங்கள் என அனைத்து வகையான விளம்பரங்களும் 'பதிவுகள்' இணைய இதழில் பிரசுரிக்கப்படும். விளம்பரங்களை அனுப்ப விரும்புவோர் Pay Pal மூலம் <a href="https://www.paypal.me/pathivukal/25CAD" target="_blank" title="'பதிவுகள் வரி விளம்பரம்'">'பதிவுகள் வரி விளம்பரம்</a>' என்னும் இவ்விணைப்பினை அனுப்பி, விளம்பரக்கட்டணத்தைச் செலுத்தியதும் , விளம்பரங்களை ngiri2704@rogers.com என்னும் மின்னஞ்சல் முகவரிக்கு அனுப்பி வைக்கவும். அவை 'பதிவுகள்' இணைய இதழில் பிரசுரமாகும்.</p>
<p><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=72:2017-07-18-13-37-51&amp;layout=blog&amp;Itemid=89" target="_blank" title="பதிவுகள் விளம்பரம்"><img src="/pathivukalnew/images/stories/pathivukal_ad9a.jpg" border="0" alt="பதிவுகள் விளம்பரம்" width="148" height="37" style="border: 1px solid black; margin: 5px;" /></a></p>
<p><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=71:2017-07-17-10-19-02&amp;layout=blog&amp;Itemid=88" target="_blank" title="பதிவுகள் வரி விளம்பரம்"><img src="/pathivukalnew/images/stories/pathivukal_classified95a.jpg" border="0" alt="பதிவுகள் வரி விளம்பரம்" width="148" height="37" style="border: 1px solid black; margin: 5px;" /></a></p>
<p><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=74:2017-07-21-11-30-21&amp;layout=blog&amp;Itemid=90" target="_blank" title="பதிவுகள்: மரண அறிவித்தல்கள்"><img src="/pathivukalnew/images/stories/obitury_tamil1.jpg" border="0" alt="மரண அறிவித்தல்கள்" width="148" height="37" style="border: 1px solid black; margin: 5px;" /></a></p>		</div>
			<div class="moduletable">
					<h3>வ.ந.கிரிதரனின் 'குடிவரவாளன்'! </h3>
					<p><img src="/pathivukalnew/images/stories/vng_kudivaravalan599.jpg" border="0" width="143" height="210" style="border: 0;" /></p>
<p>நீண்ட நாள்களாக வெளிவருவதாகவிருந்த எனது 'குடிவரவாளன்' நாவல் டிசம்பர் 2015 முதல் வாரத்தில், தமிழகத்தில் 'ஓவியா' பதிப்பகம் மூலமாக வெளிவந்துள்ளது. இந்நாவல் நான் ஏற்கனவே எழுதி தமிழகத்தில் வெளியான 'அமெரிக்கா' சிறுநாவலின் தொடர்ச்சி. 'பதிவுகள்', 'திண்ணை' ஆகிய இணைய இதழ்களில் ஆரம்பத்தில் 'அமெரிக்கா 2' என்னும் பெயரில் வெளியாகிப்பின்னர் 'குடிவரவாளன்' என்னும் பெயர் மாற்றம் பெற்ற படைப்பு.<br />இலங்கைத்தமிழ் அகதி ஒருவரின் நியூயார்க் தடுப்பு முகாம் வாழ்வினை 'அமெரிக்கா' விபரித்தால், இந்நாவல் நியூயோர்க் மாநகரில் சட்டவிரோதக் குடிகளிலொருவனாக சுமார் ஒரு வருட காலம் அலைந்து திரிந்த இலங்கைத்தமிழ் அகதியொருவனின் அனுபவங்களை விபரிக்கும்.<br /><br /><strong>'ஓவியா' பதிப்பக விபரங்கள்:<br />Oviya Pathippagam</strong><br />17-16-5A, K.K.Nagar,<br />Batlagundua - 642 202<br />Tamil Nadu, India<br /><br />Phone: 04543 - 26 26 86<br />Cell: 766 755 711 4, 96 2 96 52 6 52<br />email: oviyapathippagam@gmail.com | vathilaipraba@gmail.com</p>		</div>
			<div class="moduletable">
					<h3>பதிவுகள் இதுவரையில் (2000 - 2011)</h3>
					<p><em><strong>பதிவுகளின் அமைப்பு மாறுகிறது..<br /></strong>வாசகர்களே! இம்மாத இதழுடன் (மார்ச் 2011)  பதிவுகள் இணைய இதழின் வடிவமைப்பு மாறுகிறது. இதுவரை பதிவுகளில் வெளியான ஆக்கங்கள் அனைத்தையும் இப்புதிய வடிவமைப்பில் இணைக்க வேண்டுமென்பதுதான் எம் அவா.  காலப்போக்கில் படிப்படியாக அனைத்து ஆக்கங்களும், அம்சங்களும் புதிய வடிவமைப்பில் இணைத்துக்கொள்ளப்படும்.  இதுவரை பதிவுகள் இணையத் தளத்தில் வெளியான ஆக்கங்கள் அனைத்தையும் பழைய வடிவமைப்பில் நீங்கள் வாசிக்க முடியும். அதற்கான இணையத்தள இணைப்பு கீழே:</em></p>
<p><em>இதுவரை 'பதிவுகள்' (மார்ச் 2000 - மார்ச் 2011): </em><a href="/pathivukalnew/../pathivukal"><em>கடந்தவை</em></a></p>
<p> </p>
<p> </p>		</div>
			<div class="moduletable">
					<h3>அறிஞர் அ.ந.கந்தசாமி படைப்புகள்</h3>
					<p><a href="/pathivukalnew/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=25&amp;Itemid=47" target="_blank" title="அறிஞர் அ.ந.கந்தசாமி படைப்புகள்!"><img src="/pathivukalnew/images/stories/ankanthasami_a.jpg" border="0" /></a></p>		</div>
			<div class="moduletable">
					<h3>வ.ந.கிரிதரனின் 'அமெரிக்கா' மின்னூல் விற்பனையில்..</h3>
					<p><img src="/pathivukalnew/images/stories/ameri1.gif" border="0" width="139" height="200" /></p>
<p>வ.ந.கிரிதரனின் 'அமெரிக்கா' (குறூநாவலும் சிறுகதைகளும்) ஸ்நேகா (தமிழகம்) / மங்கை (கனடா) பதிப்பகங்கள் இணைந்து டிசம்பர் 1996இல் தமிழகத்தில் வெளியிட்ட தொகுப்பு நூல். 'அமெரிக்கா' ஈழத்து அகதியொருவனின் அமெரிக்கத் தடுப்பு முகாம் வாழ்வினை விபரிக்கும் குறுநாவல்.உண்மைச் சம்பவங்களின் அடிப்படையில் புனையப்பட்ட குறுநாவல். இத்தொகுப்பிலுள்ள சிறுகதையான 'ஒரு மா(நா)ட்டுப் பிரச்சினை' தமிழகத்தில் வெளியான 'பனியும் , பனையும்' தொகுப்பிலும் இடம்பெற்றுள்ளது. மேற்படி குறுநாவலினிதும் சிறுகதைகளினதும் ஆங்கில மொழிபெயர்ப்பு (லதா ராமகிருஷ்ணனால் மொழிபெயர்க்கப்பட்டவை) இன்னும் நூலாக வெளிவரவில்லை. 'அமெரிக்கா' நூலின் முதற்பதிப்பினை $ 3 கனேடிய டாலர்களுக்கு PayPal தளத்தினூடு, அல்லது PayPal வழங்கும் கடனட்டை பாவிக்கும் வசதிகளினூடு வாங்கமுடியும். பணத்தைக் கொடுத்ததும் மின்னூல் கோப்பினை நீங்கள் பதிவிறக்கிக் கொள்ளலாம்.  நீங்கள் பணத்தைச் செலுத்தியதும் Order Completed பக்கம் Download இணைப்புடன் (link) திரையில் தெரியும்.  அந்த இணைப்பினை அழுத்தி நூலின் .pdf பிரதியினைப் பதிவிறக்கிக்கொள்ளலாம்.  வாங்க விரும்பினால் <a href="/pathivukalnew/index.php?option=com_dms&amp;task=view_document&amp;category_id=2&amp;id=1&amp;Itemid=17" target="_BLANK">இங்கு அழுத்தவும்</a>.</p>		</div>
			<div class="moduletable">
					<h3>வ.ந.கிரிதரனின்  'மண்ணின் குரல்' மின்னூல் விற்பனையில்...</h3>
					<p><img src="/pathivukalnew/images/stories/mkural5.gif" border="0" width="128" height="194" /></p>
<p>வ.ந.கிரிதரனின் 'மண்ணின் குரல்' மின்னூல் விற்பனையில். வ.ந.கிரிதரனின் 'மண்ணின் குரல்' நூலானது 'வன்னி மண்', 'அருச்சுனனின் தேடலும், அகலிகையின் காதலும்', 'கணங்களும், குணங்களும்' மற்றும் 'மண்ணின் குரல்' ஆகிய நான்கு நாவல்களின் தொகுப்பு. தமிழகத்தில் குமரன் பப்ளிஷர்ஸினரால் 1998இல் இதன் முதற்பதிப்பு வெளியிடப்பட்டது. 'மண்ணின் குரல்' ஏற்கனவே மங்கை பதிப்பகத்தினால் (கனடா) நாவல், கட்டுரைகள், கவிதைகளடங்கிய சிறு தொகுப்பாக வெளியிடப்பட்டது. நூலின் முதற்பதிப்பினை $ 4 கனேடிய டாலர்களுக்கு PayPal தளத்தினூடு, அல்லது PayPal வழங்கும் கடனட்டை பாவிக்கும் வசதிகளினூடு வாங்கமுடியும். பணத்தைக் கொடுத்ததும் மின்னூல் கோப்பினை நீங்கள் பதிவிறக்கிக் கொள்ளலாம்.  நீங்கள் பணத்தைச் செலுத்தியதும் Order Completed பக்கம் Download இணைப்புடன் (link) திரையில் தெரியும்.  அந்த இணைப்பினை அழுத்தி நூலின் .pdf பிரதியினைப் பதிவிறக்கிக்கொள்ளலாம்.   வாங்க விரும்பினால் <a href="/pathivukalnew/index.php?option=com_dms&amp;task=view_document&amp;category_id=2&amp;id=3&amp;Itemid=17" target="_BLANK">இங்கு அழுத்தவும்</a></p>		</div>
			<div class="moduletable">
					<h3>அம்புலிமாமா (சிறுவர் மாத இதழ்)</h3>
					<p><a href="http://www.chandamama.com/lang/TAM/index.htm" target="_BLANK"><img src="/pathivukalnew/images/stories/ampulimaama_1.jpg" border="0" alt="அம்புலிமாமா" width="140" height="195" /></a></p>		</div>
			<div class="moduletable">
					<h3>Welcome to The Literature Network!</h3>
					<p><img src="/pathivukalnew/images/stories/worldliterature_55.jpg" border="0" width="140" height="165" /></p>
<p>We offer searchable online literature for the student, educator, or enthusiast. To find the work you're looking for start by looking through the author index. We currently have over 3000 full books and over 4000 short stories and poems by over 250 authors. Our quotations database has over 8500 quotes. <a href="http://www.online-literature.com/" target="_blank" title="The Literature Network!">Read More</a></p>
<p><a href="http://www.online-literature.com/"></a></p>		</div>
			<div class="moduletable">
					<h3>நிற்பதுவே! நடப்பதுவே!</h3>
					<p><img src="/pathivukalnew/images/stories/bharathiyaar_5.jpg" border="0" width="78" height="92" /></p>
<p>நிற்பதுவே, நடப்பதுவே, பறப்பதுவே, நீங்களெல்லாம்<br />சொற்பனந் தானோ?- பல தோற்ற மயக்கங்களோ?<br />கற்பதுவே, கேட்பதுவே, கருதுவதே, நீங்களெல்லாம்<br />அற்பமாயைகளோ?-... <a href="http://youtu.be/LhirpTCGTHY" target="_blank" title="நிற்பதுவே! நடப்பதுவே! பறப்பதுவே!">மேலும் கேட்க</a></p>		</div>
			<div class="moduletable">
					<h3>ஜெயபாரதனின் அறிவியற் தளம்</h3>
					<p><a href="http://jayabarathan.wordpress.com/" target="_BLANK"><img src="/pathivukalnew/images/stories/jayabarathan_b.jpg" border="0" width="114" height="138" /></a></p>
<p>எனது குறிக்கோள் தமிழில் புதிதாக விஞ்ஞானப் படைப்புகள், நாடகக் காவியங்கள் பெருக வேண்டும் என்பதே. “மகத்தான பணிகளைப் புரிய நீ பிறந்திருக்கிறாய்” என்று விவேகானந்தர் கூறிய பொன்மொழியே என் ஆக்கப் பணிகளுக்கு ஆணிவேராக நின்று ஒரு மந்திர உரையாக நெஞ்சில் அலைகளைப் பரப்பி வருகிறது... <a href="http://jayabarathan.wordpress.com/" target="_BKANK">உள்ளே</a></p>		</div>
			<div class="moduletable">
					<h3>Karl Marx, 1818-1883</h3>
					<p><img src="/pathivukalnew/images/stories/karl_marx.jpg" border="0" alt="The philosopher, social scientist, historian and revolutionary, Karl Marx, is without a doubt the most influential socialist thinker to emerge in the 19th century. Although he was largely ignored by scholars in his own lifetime, his social, economic and political ideas gained rapid acceptance in the socialist movement after his death in 1883. Until quite recently almost half the population of the world lived under regimes that claim to be Marxist" /></p>
<p>The philosopher, social scientist, historian and revolutionary, Karl Marx, is without a doubt the most influential socialist thinker to emerge in the 19th century. Although he was largely ignored by scholars in his own lifetime, his social, economic and political ideas gained rapid acceptance in the socialist movement after his death in 1883. Until quite recently almost half the population of the world lived under regimes that claim to be Marxist....<a href="http://www.historyguide.org/intellect/marx.html" target="_blank" title="Karl Marx">Read More</a></p>		</div>
			<div class="moduletable">
					<h3>Einstein Archives Online</h3>
					<p><img src="/pathivukalnew/images/stories/einstein_77.jpg" border="0" width="169" height="122" /></p>
<p>The Einstein Archives Online Website provides the first online access to Albert Einstein’s scientific and non-scientific manuscripts held by the Albert Einstein Archives at the Hebrew University of Jerusalem and to an extensive Archival Database, constituting the material record of one of the most influential intellects in the modern era...<a href="http://www.alberteinstein.info/" target="_blank" title="Einstein Archives Online">Read More</a></p>		</div>
			<div class="moduletable">
					<h3>Wikileaks</h3>
					<p><a href="http://mirror.wikileaks.info/" target="_BLANK"><img src="/pathivukalnew/images/stories/wikileaks_1.jpg" border="0" width="143" height="175" /></a></p>		</div>
			<div class="moduletable">
					<p><a href="http://www.shaadi.com/register/signup.php?theme=ri&amp;ptnr=path" target="_blank"><img src="http://img.shaadi.com/shaadi-rewards/banners/125x125-160.gif" border="0" width="125" height="125" /></a></p>		</div>
	
		</div><br />
		<!-- END: LEFT COLUMN -->
		
		</div>

				<!-- BEGIN: RIGHT COLUMN -->
		<div id="ja-col2">
					<div class="jamod module" id="Mod25">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>பதிவுகள்  (Pathivukal- Online Tamil Magazine)</span></h3>
												<div class="jamod-content"><address><address><img src="/pathivukalnew/images/stories/vng_vng_vng.jpg" border="0" width="139" height="133" style="border: 0; margin: 2px;" /></address><address>' வ.ந.கிரிதரன் பக்கம்'என்னும் இவ்வலைப்பதிவில் அவரது படைப்புகளை நீங்கள் வாசிக்கலாம். <a href="https://vngiritharan230.blogspot.ca/" target="_blank" title="வ.ந.கிரிதரனின் வலைப்பதிவு">https://vngiritharan230.blogspot.ca/</a></address><address></address><address></address><address><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=72:2017-07-18-13-37-51&amp;layout=blog&amp;Itemid=89" target="_blank" title="பதிவுகள் விளம்பரம்"> 
<hr />
</a> </address></address><address><strong>'பதிவுகள்' -  பன்னாட்டு இணைய இதழ்! |  ISSN  1481 - 2991 </strong></address><address><strong>
<script type="text/javascript">// <![CDATA[
    var d=new Date()
    var weekday=new Array("ஞாயிறு","திங்கள்","செவ்வாய்","புதன்","வியாழன்",
                    "வெள்ளி","சனி")
    var monthname=new Array("ஜனவரி","பெப்ருவரி","மார்ச்","ஏப்ரல்","மே","ஜூன்","ஜூலை","ஆகஸ்ட்",
                    "செப்டம்பர்","அக்டோபர்","நவம்பர்","டிசம்பர்")
    document.write(weekday[d.getDay()] + " ")
    document.write(d.getDate() + ". ")
    document.write(monthname[d.getMonth()] + " ")
    document.write(d.getFullYear())
// ]]></script>
</strong></address><address><strong> ஆசிரியர்:  <a href="https://ta.wikipedia.org/s/18zm" target="_blank" title="வ.ந.கிரிதரன்">வ.ந.கிரிதரன் </a><br />Editor-in - Chief:  <a href="http://vngiritharan23.wordpress.com" target="_blank" title="Editor-in-Chief: V.N.Giritharan">V.N.Giritharan</a></strong></address>
<p><img src="/pathivukalnew/images/stories/logo.gif" border="0" width="139" height="93" style="border: 0; margin: 5px;" /></p>
<p><strong>"அனைவருடனும் அறிவினைப் பகிர்ந்து கொள்வோம்"</strong></p>
<address><strong>"Sharing Knowledge With Every One"                  
<hr />
</strong></address><address><strong> </strong></address><address>'பதிவுகள்' பன்னாட்டு இணைய இதழை <a href="http://www.pathivukal.com">http://www.pathivukal.com</a>, <a href="http://www.pathivugal.com">http://www.pathivugal.com</a> , <a href="/">http://www.geotamil.com</a> ஆகிய இணைய முகவரிகளில் வாசிக்கலாம். உங்கள் ஆக்கபூர்வமான கருத்துகளையும், ஆக்கங்களையும் ngiri2704@rogers.com என்னும் மின்னஞ்சலுக்கு அனுப்பி வையுங்கள்.  'அனைவருடனும் அறிவினைப் பகிர்ந்து கொள்வோம்' என்னும் தாரக மந்திரத்துடன் , எழுத்தாளர் வ.ந.கிரிதரனை ஆசிரியராகக்கொண்டு வெளிவரும் 'பதிவுகள்' இணைய இதழ் 2000ஆம் ஆண்டிலிருந்து வெளிவருமொரு இணைய இதழ் என்பது குறிப்பிடத் தக்கது.              
<hr />
</address><address>*இந்தியப் பல்கலைக்கழக மானியக் குழுவின் ஏற்றுக்கொள்ளப்பட்ட  ஆய்விதழ்கள் பட்டியலில் “பதிவுகள்” பன்னாட்டு இணைய இதழும் கலைகள் மற்றும் மானுடவியல் பிரிவில் தமிழ் மொழிக்கான ஆய்விதழ்களில் ஒன்றாக  இடம் பெற்றுள்ளது. -  <strong>Pathivukal</strong> is one of the University Grants Commission (India) approved list of journals.<br /></address><address> 
<hr />
</address><address><span style="text-decoration: underline;">'<strong>பதிவுகள்' ஆலோசகர் குழு:</strong></span><br />பேராசிரியர்  நா.சுப்பிரமணியன் (கனடா)<br />பேராசிரியர்  துரை மணிகண்டன் (தமிழ்நாடு)<br />பேராசிரியர்   மகாதேவா (ஐக்கிய இராச்சியம்)<br />எழுத்தாளர்  லெ.முருகபூபதி (ஆஸ்திரேலியா)<br />எழுத்தாளர்: கா.விசயரத்தினம் (ஐக்கிய இராச்சியம்)<br /><br /><span style="text-decoration: underline;"><strong>'Pathivukal'  Advisory Board:</strong></span><br />Professor N.Subramaniyan (Canada)<br />Professor  Durai Manikandan (TamilNadu)<br />Professor  Kopan Mahadeva (United Kingdom)<br />Writer L. Murugapoopathy  (Australia)<br /> Writer K. Wijeyaratnam (United Kingdom)           
<hr />
</address><address>
<p><strong>'பதிவுகள் இதழுக்கான சந்தா அன்பளிப்பு!  <br /></strong></p>
</address><address> <a href="https://www.paypal.me/pathivukal/5CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/pathivukalnew/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></address><address>'பதிவுகள்' இணைய இதழ் ஆரம்பித்ததிலிருந்து இன்று வரை இலவசமாக வெளிவந்துகொண்டிருக்கின்றது. தொடர்ந்தும் இலவசமாகவே  வெளிவரும்.  அதே சமயம்  'பதிவுகள்' போன்ற இணையத்தளமொன்றினை நடாத்துவது என்பது மிகுந்த உழைப்பினை வேண்டி நிற்குமொன்று. எனவே 'பதிவுகள்' இணைய இதழின் பங்களிப்புக்கும், வளர்ச்சிக்கும் உதவ விரும்பினால் , உங்கள் பங்களிப்பு வரவேற்கப்படும். குறைந்தது $5 (CAD) கனடிய  டொலர்களை   நீங்கள் 'பதிவுகள்' இதழுக்கு ஆண்டுச்சந்தாவுக்கான அன்பளிப்பாக அனுப்பலாம். நீங்கள் அன்பளிப்பு கொடுக்க விரும்பினால் , Pay Pal மூலம் பின்வரும் <a href="https://www.paypal.me/pathivukal/5CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு!">பதிவுகளுக்கான சந்தா அன்பளிப்பு</a> இணைய இணைப்பினை அழுத்துவதன் மூலம் கொடுக்கலாம். உங்கள் ஆதரவுக்கு நன்றி.</address><address><br /></address><address>
<p><em><strong>'பதிவுகள்' இணைய இதழ் விளம்பரங்கள் ,</strong></em><br /><em><strong>மரண அறிவித்தல்கள், பிறந்தநாள் &amp;</strong></em><br /> <em><strong>திருமண வாழ்த்துகள்.<br /></strong></em></p>
<p><em><strong><a href="https://www.paypal.me/pathivukal/100CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/pathivukalnew/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></strong></em></p>
<p>'பதிவுகள்' இணைய இதழ் உலகின் பல பாகங்களிலும் தமிழ் மக்களால் படிக்கப்படும் இணைய இதழ்.  'பதிவுகள்' இணைய இதழில் விளம்பரங்கள் மற்றும் பல்வகையான அறிவித்தல்களையும் (பிறந்தநாள் வாழ்த்துகள், திருமண வாழ்த்துகள் மற்றும் மரண அறிவித்தல்களுட்பட)  பிரசுரிக்க முடிவு செய்துள்ளோம்.  'பதிவுகள்' இணைய இதழில் உங்கள் விளம்பரங்களைப்  பிரசுரிப்பதன் மூலம் உங்கள் வியாபாரத்தை உலகளாவியரீதியில் பெற முடியும்.  'பதிவுகள்' இணைய இதழில் வியாபாரம் , பிறந்தநாள் வாழ்த்துகள் மற்றும் மரண  அறிவித்தல்களைப் பிரசுரிக்க விரும்பினால் அவை ஒரு வருட காலம் வரையில்  'பதிவுகள்' இணைய இதழில் பிரசுரமாகும். அதற்கான கட்டணம் $100 (CAD) கனடிய  டொலர்களாகும். அதனைப்  Pay Pal மூலம்  '<a href="https://www.paypal.me/pathivukal/100CAD" target="_blank" title="'பதிவுகள்' விளம்பரம் / அறிவித்தல்கள்">பதிவுகள்' விளம்பரம்</a>'  என்னும் இவ்விணைப்பினை அழுத்துவதன் மூலம் நீங்கள் செலுத்தலாம்.  செலுத்தியதும் உங்கள் விளம்பரங்களை, அறிவித்தல்களை (உரிய புகைப்படங்கள்  போன்றவற்றுடன்) ngiri2704@rogers.com என்னும் மின்னஞ்சல் முகவரிக்கு  அனுப்பி வைக்கவும். அவை 'பதிவுகள்' இணைய இதழில் பிரசுரமாகும்.<br /><br /></p>
<p><strong><em>'பதிவுகள்' இணைய இதழில் வரி விளம்பரங்கள்.</em></strong><br /><strong><em><a href="https://www.paypal.me/pathivukal/25CAD" target="_blank" title="பதிவுகள் சந்தா அன்பளிப்பு"><img src="/pathivukalnew/images/stories/pathivukal_logo9a.jpg" border="0" style="border: 0; margin: 5px;" /></a></em></strong></p>
<p>'பதிவுகள்' இணைய இதழ் உலகின் பல பாகங்களிலும் தமிழ் மக்களால் படிக்கப்படும் இணைய இதழ்.  'பதிவுகள்' இணைய இதழில் வரி விளம்பரங்களைப்  பிரசுரிக்க முடிவு செய்துள்ளோம்.  அதற்கான  கட்டணம் $25  (CAD) கனடிய டொலர்கள் மட்டுமே. வாடகை விளம்பரங்கள், வீடு விற்பனை  விளம்பரங்கள், சுய வியாபார விளம்பரங்கள் என அனைத்து வகையான விளம்பரங்களும்  'பதிவுகள்' இணைய இதழில் பிரசுரிக்கப்படும். விளம்பரங்களை அனுப்ப  விரும்புவோர்  Pay Pal மூலம்  <a href="https://www.paypal.me/pathivukal/25CAD" target="_blank" title="'பதிவுகள் வரி விளம்பரம்'">'பதிவுகள் வரி விளம்பரம்</a>'  என்னும் இவ்விணைப்பினை அனுப்பி, விளம்பரக்கட்டணத்தைச் செலுத்தியதும் ,  விளம்பரங்களை ngiri2704@rogers.com என்னும் மின்னஞ்சல் முகவரிக்கு அனுப்பி  வைக்கவும். அவை 'பதிவுகள்' இணைய இதழில் பிரசுரமாகும்.</p>
</address><address><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=72:2017-07-18-13-37-51&amp;layout=blog&amp;Itemid=89" target="_blank" title="பதிவுகள் விளம்பரம்"><img src="/pathivukalnew/images/stories/pathivukal_ad9a.jpg" border="0" alt="பதிவுகள் விளம்பரம்" width="148" height="37" style="border: 1px solid black; margin: 5px;" /></a> </address><address>
<p><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=71:2017-07-17-10-19-02&amp;layout=blog&amp;Itemid=88" target="_blank" title="வரி விளம்பரங்கள்"><img src="/pathivukalnew/images/stories/classifieds_ads9.jpg" border="0" alt="வரி விளம்பரம்" width="147" height="62" style="border: 1px solid black; margin: 5px;" /></a></p>
</address></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod43">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Canada</span></h3>
												<div class="jamod-content"><p><img src="/pathivukalnew/images/stories/canada_flag_a.jpg" border="0" /></p>
<p>The Government of Canada's primary internet site for the international audience. Whether you are travelling or immigrating to Canada, preparing to do business in Canada. <a href="http://www.canada.gc.ca/home.html" target="_blank">more..</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod63">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Canadian Aboriginals</span></h3>
												<div class="jamod-content"><p><a href="http://www.aboriginalcanada.gc.ca/acp/site.nsf/en-frames/index.html" target="_BLANK"><img src="/pathivukalnew/images/stories/canadian_aboriginal_c.jpg" border="0" /></a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod149">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>ஆய்வுக்கட்டுரைகளை அனுப்புவோர்...</span></h3>
												<div class="jamod-content"><p><img src="/pathivukalnew/images/stories/research5.jpg" border="0" />'பதிவுகள்' இணைய இதழுக்குப் பல பட்டப்படிப்பு மாணவர்கள் மற்றும்  பட்டதாரிகள் ஆய்வுக்கட்டுரைகளை அனுப்பி வருகின்றார்கள். அவர்கள்தம்  ஆய்வுக்கட்டுரைகளை 'ஆய்வு' என்னும் பகுதியில் பிரசுரித்து  வருகின்றோம்.  ஆய்வுக்கட்டுரைகளை அனுப்புவோர் தம் ஆய்வுக்கட்டுரைகளில் அக்கட்டுரைகளுக்கு  ஆதாரங்களாக உசாத்துணை நூல்கள் போன்ற விபரங்களைக்குறிப்பிட வேண்டும்.  இவ்விதமான சான்றுகளற்ற ஆய்வுக்கட்டுரைகள் 'பதிவுகளி'ல் 'ஆய்வு' என்னும்  பகுதியில் பிரசுரிக்கப்படமாட்டாது என்பதை அறியத்தருகின்றோம். மேலும் pdf  கோப்புகளாக அனுப்பப்படும் கட்டுரைகளையும் பதிவுகள் பிரசுரத்துக்கு ஏற்காது  என்பதையும் அறியத்தருகின்றோம். பதிவுகளுக்கு ஆக்கங்களை அனுப்புவோர்  ஒருங்குறி எழுத்துருவில் படைப்புகளை அனுப்ப வேண்டும். ஆக்கங்களை அனுப்ப  வேண்டிய மின்னஞ்சல் முகவரி: ngiri2704@rogers.com - பதிவுகள் -</p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod151">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>வரி விளம்பரங்கள்</span></h3>
												<div class="jamod-content"><p><a href="/pathivukalnew/index.php?option=com_content&amp;view=category&amp;id=71:2017-07-17-10-19-02&amp;layout=blog&amp;Itemid=88" target="_blank" title="வரி விளம்பரங்கள்"><img src="/pathivukalnew/images/stories/classifieds_ads9.jpg" border="0" alt="வரி விளம்பரம்" width="142" height="62" style="border: 0; margin: 5px;" /></a></p>
<p> </p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod26">
			<div>
				<div>
					<div>
												<div class="jamod-content"><p><em><span style="font-size: xx-small;"><img src="/pathivukalnew/images/stories/workers_aaab.gif" border="0" width="152" height="127" /></span></em></p>
<p><em><span style="font-size: xx-small;">'பதிவுகளு'க்குப் படைப்புகளை அல்லது கடிதங்களை அனுப்புவர்கள்  </span><span style="font-size: x-small;"><a href="mailto:ngiri2704@rogers.com">ngiri2704@rogers.com</a><strong> </strong></span><span style="font-size: xx-small;">என்னும் மின்னஞ்சல் முகவரிக்கு அனுப்பி வைக்கவும். </span></em></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod67">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Yes We Can</span></h3>
												<div class="jamod-content"><p><a href="http://www.terryfox.org/" target="_BLANK"><img src="/pathivukalnew/images/stories/terry_fox.jpg" border="0" /></a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod89">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>மின்னூல்: நல்லூர் இராஜதானி நகர அமைப்பு விற்பனைக்கு ..</span></h3>
												<div class="jamod-content"><p><img src="/pathivukalnew/images/stories/nallur.jpg" border="0" width="97" height="121" style="border: 0;" /> </p>
<p>மங்கை பதிப்பகம் (கனடா) மற்றும் சிநேகா பதிப்பகம் (தமிழகம்) இணைந்து வெளியிட்ட நல்லூர் இராஜதானி நகர அமைப்பு (முதற் பதிப்பு: டிசம்பர் 1996) தற்போது மின்னூலாக .pdf கோப்பாக விற்பனைக்கு இங்கு கிடைக்கிறது. ஈழத்துத் தமிழ் மன்னர்களின் புகழ்பெற்ற இராஜதானிகளில் ஒன்றாக விளங்கிய நகர் நல்லூர். ஈழத்துத் தமிழ் மன்னர்கள் பற்றிய வரலாற்று நூல்கள் பல கிடைக்கின்றன. ஆனால், தமிழ் அரசர்களின் இராஜதானிகளாக விளங்கிய நகரங்களின் நகர அமைப்பு பற்றி நூல்களெதுவும் இதுவரையில் வெளி வரவில்லை. அந்த வகையில் இந்நூல் ஒரு முதல் நூல். கிடைக்கப் பெற்ற வரலாற்றுத் தகவல்கள், கள ஆய்வுத் தகவல்கள் மற்றும் திராவிடக் கட்டடக்கலை / நகர அமைப்புத் தகவல்கள், ஆய்வுகளின் அடிப்படையில் நல்லூர் இராஜதானியின் நகர அமைப்பு பற்றி ஆராயும் ஆய்வு நூல். எழுத்தாளர் செ. யோகநாதன் முன்னுரையில் குறிப்பிட்டதுபோல் பின்னாளில் இத்துறையில் ஆராய விளையும் எவருக்குமொரு முதனூலாக விளங்கும் நூலிது. இந்நூலின் திருத்திய இரண்டாவது பதிப்பு இன்னும் நூலாக வெளிவரவில்லை. ஆனால், இணைய இதழ்களான பதிவுகள், திண்ணை ஆகியவற்றில் தொடராக வெளிவந்துள்ளது. விரைவில் அதன் மின்னூல் பதிப்பினையும் இங்கு வாங்கலாம். நல்லார் இராஜதானி நகர அமைப்பு நூலின் முதற்பதிப்பினை $ 3 கனேடிய டாலர்களுக்கு PayPal தளத்தினூடு, அல்லது PayPal வழங்கும் கடனட்டை பாவிக்கும் வசதிகளினூடு வாங்கமுடியும். பணத்தைக் கொடுத்ததும் மின்னூல் கோப்பினை நீங்கள் பதிவிறக்கிக் கொள்ளலாம். நீங்கள் பணத்தைச் செலுத்தியதும் Order Completed பக்கம் Download இணைப்புடன் (link) திரையில் தெரியும்.  அந்த இணைப்பினை அழுத்தி நூலின் .pdf பிரதியினைப் பதிவிறக்கிக்கொள்ளலாம்.   வாங்க விரும்பினால் <a href="/pathivukalnew/index.php?option=com_dms&amp;task=view_document&amp;category_id=2&amp;id=2&amp;Itemid=17" target="_BLANK">இங்கு அழுத்தவும்.</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod56">
			<div>
				<div>
					<div>
																		<h3 class="show"><span> கூகுளில் தேடுங்கள்</span></h3>
												<div class="jamod-content"><!-- @import url(http://www.google.com/cse/api/branding.css); -->
<div class="cse-branding-bottom" style="background-color:#FFFFFF;color:#000000">
<div class="cse-branding-form"><form id="cse-search-box" action="http://www.google.ca/cse" enctype="application/x-www-form-urlencoded" method="get">
<div><input name="cx" type="hidden" value="partner-pub-7991655495136787:3m1ixdr1igc" /> <input name="ie" type="hidden" value="UTF-8" /> <input name="q" size="24" type="text" /> <input name="sa" type="submit" value="Search" /></div>
</form></div>
<div class="cse-branding-logo"><img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" border="0" alt="Google" /></div>
<div class="cse-branding-text">Custom Search</div>
</div></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod100">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>உங்களது சகல தகவல் தொழில்நுட்ப ( IT) சேவைகளும் நியாயமான விலையில்</span></h3>
												<div class="jamod-content"><p><a href="https://www.entirelydigital.com/manage/aff.php?aff=006" target="_blank" title="Entirely Digital Premirere IT Services"><img src="/pathivukalnew/images/stories/entirley_digital_logo.png" border="0" width="160" height="60" style="border: 0;" /></a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod137">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Satyamev Jayate</span></h3>
												<div class="jamod-content"><p><a href="http://www.satyamevjayate.in/" target="_blank" title="Satyamev Jayate"><img src="/pathivukalnew/images/stories/amirkhan_satyameva_jayate.jpg" border="0" width="140" height="86" /></a></p>
<p>Join Aamir Khan and STAR India on <a href="http://www.satyamevjayate.in/" target="_blank" title="Satyamev Jayate">Satyamev Jayate</a> – an emotional, challenging quest for hope – Sundays, at 11 AM</p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod97">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Center For Asia Studies</span></h3>
												<div class="jamod-content"><p><a href="http://www.asiastudies.org/" target="_BLANK"><img src="/pathivukalnew/images/stories/logo_asia_studies.gif" border="0" /></a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod103">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Fyodor Dostoevsky</span></h3>
												<div class="jamod-content"><p><img src="/pathivukalnew/images/stories/fyodor_dostoevsky.jpg" border="0" width="127" height="145" /></p>
<p><a href="http://www.online-literature.com/dostoevsky/" target="_blank" title="Fyodor Dostoevsky">Fyodor Dostoevsky</a> (1821-1881) was a Russian novelist, journalist, short-story writer whose psychological penetration into the human soul had a profound influence on the 20th century novel. <a href="http://www.online-literature.com/dostoevsky/" target="_blank" title="Fyodor Dostoevsky">Read More</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod108">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Brian Greene </span></h3>
												<div class="jamod-content"><p><img src="/pathivukalnew/images/stories/brian_greene.jpg" border="0" alt="Brian Greene (born February 9, 1963) is an American theoretical physicist " width="108" height="121" style="margin: 2px;" /><br />Brian Greene (born February 9, 1963) is an American theoretical physicist and string theorist. He has been a professor at Columbia University since 1996. Greene has worked on mirror symmetry, relating two different Calabi-Yau manifolds (concretely, relating the conifold to one of its orbifolds). He also described the flop transition, a mild form of topology change, showing that topology in string theory can change at the conifold point... <a href="http://en.wikipedia.org/wiki/Brian_Greene" target="_blank" title="Brian Greene ">Read More</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod143">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>Shami Accounting Services</span></h3>
												<div class="jamod-content"><p><a href="javascript:ImageManager.populateFields('charles_nirmalarajan5.jpg')"><img src="/pathivukalnew/images/stories/charles_nirmalarajan5.jpg" border="0" alt="charles_nirmalarajan5.jpg - 19.08 Kb" width="100" height="98" style="border: 0px;" /></a></p>
<p>We provide complete accounting, federal and provincial tax services to individuals or businesses. Our objective is to continue to provide our clients with the highest level of service at the lowest possible fee tailor to your specific needs. Visit our <a href="http://www.shamiaccountingservices.com/" target="_blank" title="Shami Accounting Services">site.</a></p></div>
					</div>
				</div>
			</div>
		</div>
			<div class="jamod module" id="Mod142">
			<div>
				<div>
					<div>
																		<h3 class="show"><span>We develop CMS (Content Management Systems) websites for small businesses.</span></h3>
												<div class="jamod-content"><p><img src="/pathivukalnew/images/stories/cms5.jpg" border="0" width="183" height="138" /></p>
<p>What is a CMS (Content Management Systems) web site? It is a type of web site which allows you to control and manage the content of your site without programming or HTML knowledge. Using CMS you can easily add or delete the content (images &amp; text) in your website on the fly. We develop a higly professional CMS web site at a reasonable price. With your basic computer skills, you will be able to manage the content of your web site easily. Editing can be done with any normal web browser from anywhere in the world.  For your CMS website needs, Contact Nav Giri , an independent Web Infrastructure Consultant, at <a href="mailto:ngiri2704@rogers.com">ngiri2704@rogers.com</a></p></div>
					</div>
				</div>
			</div>
		</div>
	
		</div><br />
		<!-- END: RIGHT COLUMN -->
		
	</div>
	</div>
</div>
</div>

<!-- BEGIN: BOTTOM SPOTLIGHT -->
<div id="ja-botslwrap">
	<div id="ja-botsl" class="clearfix">

	  
	  
	  	  <div class="ja-box-full" style="width: 99;">
					<div class="moduletable">
					<h3>வெற்றியின் இரகசியங்கள்</h3>
					<div class="advs bannergroup">


	<div class="bannerfooter">
		 "எதுவும் சாத்தியம், எதுவும் என்னால் முடியும்! இப்படி எண்ணுபனுக்கே இவ்வுலகம். இப்படி எண்ணுபவனுக்கே வாழ்க்கையில் வெற்றி! இப்படி எண்ணுபனுக்கே இவ்வுலக இன்பங்கள்! இப்படி எண்ணுபவனே சமுதாயத்துக்கும் தனக்கும் பயனுள்ள வாழ்க்கையை நடத்த முடியும்!" - அறிஞர் அ.ந.கந்தசாமி -	</div>
</div>
		</div>
	
	  </div>
	  
	  
	</div>
</div>
<!-- END: BOTTOM SPOTLIGHT -->

<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap">
<div id="ja-footer" class="clearfix">

	<div id="ja-footnav">
		
	</div>

	<div class="copyright">
		<div class="advs bannergroup">


	<div class="bannerfooter">
		 © காப்புரிமை 2000-2018  'பதிவுகள்.காம்' 'Pathivukal.COM.	</div>
</div>
<!-- Begin PayPal Logo -->
<p><a href="https://www.paypal.com/ca/mrb/pal=UWZVEH4YX2JMG" target="_blank"><img src="http://images.paypal.com/en_US/CA/Marketing/i/bnr/paypal_mrb_banner.gif" border="0" alt="PayPal for Business - Accept credit cards in just minutes!" /></a></p>
<!-- End PayPal Logo -->
	</div>

	<div class="ja-cert">
		
    <a href="http://jigsaw.w3.org/css-validator/check/referer" target="_blank" title="Our site is valid CSS" style="text-decoration: none;">
		<img src="http://www.geotamil.com/pathivukalnew/templates/ja_purity/images/but-css.gif" border="none" alt="Our site is valid CSS" />
		</a>
		<a href="http://validator.w3.org/check/referer" target="_blank" title="Our site is valid XHTML 1.0 Transitional" style="text-decoration: none;">
		<img src="http://www.geotamil.com/pathivukalnew/templates/ja_purity/images/but-xhtml10.gif" border="none" alt="Our site is valid XHTML 1.0 Transitional" />
		</a>
	</div>

	<br />
</div>
</div>
<!-- END: FOOTER -->

</div>



</body>

</html>